        <!DOCTYPE html>
<html lang="de-DE">
    <head>
            <script>
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
        </script>
            <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://api.permutive.com" rel="preconnect" crossorigin>
        <link href="https://de.ioam.de" rel="preconnect" crossorigin>
        <link href="https://script.ioam.de" rel="preconnect" crossorigin>
        <link href="https://tt.onthe.io" rel="preconnect" crossorigin>
        <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="https://bilder.pcwelt.de" rel="preconnect" crossorigin>
                        <noscript><meta http-equiv="refresh" content="0; url=https://www.pcwelt.de/tipps/Ohne-Javascript-ist-leider-kein-Zugriff-auf-www.pcwelt.de-moeglich-10547130.html" /></noscript>
        <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2019-05-07 00:15" />
    <meta name="pubdate" content="2019-05-07T00:15:00+02:00">
    <meta name="keywords" content="Windows,&#x20;Windows&#x20;10,&#x20;Terminal&#x20;App,&#x20;Konsole,&#x20;Windows&#x20;Subsystem&#x20;f&#x00FC;r&#x20;Linux&#x20;2,&#x20;WSL&#x20;2">
    <meta name="description" content="Windows 10 erhält eine neue Terminal-App und Windows Subsystem für Linux 2. Hier alle Details zu den Neuerungen.">
        <link rel="amphtml" href="https://amp.pcwelt.de/article/10587131" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Panagiotis&#x20;Kolokythas">
        <meta property="article:publisher" content="https://www.facebook.com/pcwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Windows 10 erhält neue Terminal-App und WSL 2" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html" />
    <meta name="og:image" property="og:image" content="https://bilder.pcwelt.de/4211910_1000x500_r.jpg" />
    <meta property="og:image:type" content="image/jpg">
    <meta property="og:image:width" content="1000">
    <meta property="og:image:height" content="500">
    <meta property="ob:image" content="https://bilder.pcwelt.de/4211910_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.pcwelt.de/4211910_1000x500_r.jpg">
    <meta property="og:description" content="Windows 10 erhält eine neue Terminal-App und Windows Subsystem für Linux 2. Hier alle Details zu den Neuerungen." />
    <meta name="twitter:title" content="Windows&#x20;10&#x20;erh&#x00E4;lt&#x20;neue&#x20;Terminal-App&#x20;und&#x20;WSL&#x20;2" />
    <meta name="twitter:description" content="Windows&#x20;10&#x20;erh&#x00E4;lt&#x20;eine&#x20;neue&#x20;Terminal-App&#x20;und&#x20;Windows&#x20;Subsystem&#x20;f&#x00FC;r&#x20;Linux&#x20;2.&#x20;Hier&#x20;alle&#x20;Details&#x20;zu&#x20;den&#x20;Neuerungen." />
    <meta property="twitter:image" content="https://bilder.pcwelt.de/4211910_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2019-05-07T00:15:00+02:00" />
            <meta property="vr:category" content="Computer&#x20;&amp;&#x20;Technik" />
    
    <title>
                        Windows 10 erhält neue Terminal-App und WSL 2 - PC-WELT
                </title>
            <link rel="canonical" href="https://www.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html" />
        <link title="PC-WELT.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.pcwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html" />
    <meta property="og:site_name" content="PC-WELT">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@pcwelt" />
                    <!--[if IE]>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ie.css?v=4018414a9" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="/css/pcwelt_combined.css?v=4018414a9" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?v=4018414a9" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?v=4018414a9" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_pcwelt.css?v=4018414a9" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?v=4018414a9" />
    <script>
    var ivwConfig = {"st":"pcwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700%7COpen+Sans:400,600,700%7CSource+Code+Pro" rel="stylesheet">
        <!-- DFP -->
                        <script>
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_CPJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\pbzchgrehaqgrpuavx");
                        idgStorage.setRot13("nqHavg3", "\\orgevrofflfgrzr\\jvaqbjf");
                        inDapIF = true;
                        idgStorage.rs_tax = "Windows, Windows 10, Terminal App, Konsole, Windows Subsystem für Linux 2, WSL 2";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];
                        idgStorage.clientShortcut = "pcwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2426888";
                        idgStorage.editorialDate = "2019-05-07T00:15:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script async src="//js-sec.indexww.com/ht/p/183980-135689442153887.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVFV5DH');</script>
                    <script src="/js/??pcwelt_combined.js,pcwelt_additional_scripts.js?v=4018414a9"></script>
                    <script src="/js/advert.js"></script>
                            <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Windows-10-erhaelt-neue-Terminal-App-und-WSL-2",
                    id: "10587131",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?v=4018414a9"></script>


    <script>Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"Computer_Technik_Betriebssysteme_Software_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('permutive', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.pcwelt.de",
              "sameAs" : ["https://twitter.com/pcwelt","https://www.facebook.com/pcwelt","https://www.youtube.com/user/PCWELT"]
            }
        </script>
    </head>

    <body class="blue pcwelt" data-abmisactive="true">
        <div class="ad-enabled"></div>
        <script async src="https://cdn.onthe.io/io.js/LLZXbh8Gtijj"></script><script>
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
                permutive.addon('web', {"page":{"type":"article","keywords":[],"language":"de","audience":"consumer","tags":[],"article":{"authors":["Panagiotis Kolokythas"],"description":"Windows 10 erh\u00e4lt eine neue Terminal-App und Windows Subsystem f\u00fcr Linux 2. Hier alle Details zu den Neuerungen.","id":"2426888","isInsiderContent":false,"source":"pcwelt","title":"Windows 10 erh\u00e4lt neue Terminal-App und WSL 2","type":"news"},"ads":{"adblocker":false,"enabled":true},"tax":{"primaryCategories":[],"secondaryCategories":[]}}});</script><script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/8bca556da8184e3d81938d1761cef0c5?466861489" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.pcwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.pcwelt.de/">
                <img src="//www.pcwelt.de/img/pcwelt/logo.svg" alt="PC-WELT Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="blue" class="blue dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/computer-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Computer&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik">
                Computer &amp; Technik
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Betriebssystem&#x20;&amp;&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software">
                Betriebssystem &amp; Software
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/online-browser" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Online&#x20;&amp;&#x20;Browser&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;online-browser">
                Online &amp; Browser
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/linux" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Linux&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;linux">
                Linux
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows">
                Windows
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/system-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="System-Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;system-tools">
                System-Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/audio-video-foto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio,&#x20;Video&#x20;&amp;&#x20;Foto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-7" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;7&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-7">
                Windows 7
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-8" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;8&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-8">
                Windows 8
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/aus-fur-windows-xp" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Aus&#x20;f&#x00FC;r&#x20;Windows&#x20;XP&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;aus-fur-windows-xp">
                Aus für Windows XP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-10" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;10&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-10">
                Windows 10
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC&#x20;&amp;&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie">
                PC &amp; Peripherie
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;pc">
                PC
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/notebook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Notebook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;notebook">
                Notebook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/festplatte-speicher" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Festplatte&#x20;&amp;&#x20;Speicher&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;festplatte-speicher">
                Festplatte &amp; Speicher
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/drucker" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Drucker&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;drucker">
                Drucker
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/monitor" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Monitor&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;monitor">
                Monitor
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/komponenten" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Komponenten&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;komponenten">
                Komponenten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;peripherie">
                Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc-welt-hacks" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Hacks&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;pc-welt-hacks">
                PC-WELT Hacks
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine">
                Höllenmaschine
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine/hollenmaschine-gewinnspiel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;Gewinnspiel&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine&#x2F;hollenmaschine-gewinnspiel">
                Höllenmaschine Gewinnspiel
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine/hollenmaschine-pro-gewinnspiel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;PRO&#x20;Gewinnspiel&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine&#x2F;hollenmaschine-pro-gewinnspiel">
                Höllenmaschine PRO Gewinnspiel
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Neue&#x20;Technologien&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien">
                Neue Technologien
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien/microsoft-hololens" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Microsoft&#x20;HoloLens&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien&#x2F;microsoft-hololens">
                Microsoft HoloLens
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit">
                Sicherheit
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/antivirus-firewall" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Antivirus&#x20;&amp;&#x20;Firewall&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;antivirus-firewall">
                Antivirus &amp; Firewall
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/backup-datenschutz" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Backup&#x20;&amp;&#x20;Datenschutz&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;backup-datenschutz">
                Backup &amp; Datenschutz
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/sicherheitszentrale" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheitszentrale&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;sicherheitszentrale">
                Sicherheitszentrale
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone,&#x20;Tablet&#x20;&amp;&#x20;Navi&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi">
                Smartphone, Tablet &amp; Navi
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/smartphone" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;smartphone">
                Smartphone
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/tablet" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tablet&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;tablet">
                Tablet
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/navigation" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Navigation&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;navigation">
                Navigation
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/androidwelt" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Androidwelt&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;androidwelt">
                Androidwelt
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Netztest&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest">
                PC-WELT Netztest
                                                                                                                                                                                                                                                </a>
            <ul>
                                                                </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk">
                Netzwerk
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk/heimnetz-lan" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Heimnetz&#x20;&amp;&#x20;LAN&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk&#x2F;heimnetz-lan">
                Heimnetz &amp; LAN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk/wlan-wifi-bluetooth" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="WLAN,&#x20;WiFi&#x20;&amp;&#x20;Bluetooth&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk&#x2F;wlan-wifi-bluetooth">
                WLAN, WiFi &amp; Bluetooth
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Internet&#x20;&amp;&#x20;Tarife&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife">
                Internet &amp; Tarife
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/dsl-voip" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="DSL&#x20;&amp;&#x20;VoIP&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;dsl-voip">
                DSL &amp; VoIP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/online" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Online&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;online">
                Online
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/auto-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/wissenschaft-forschung" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Wissenschaft&#x20;&amp;&#x20;Forschung&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;wissenschaft-forschung">
                Wissenschaft &amp; Forschung
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="/galerien" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Bildergalerien&#x20;-&#x20;&#x20;&#x2F;galerien">
                Bildergalerien
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                    <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;news">
                News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;tests">
                Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/ratgeber-tipps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;&amp;&#x20;Tipps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;ratgeber-tipps">
                Ratgeber &amp; Tipps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/schnappchen-deals" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Schn&#x00E4;ppchen&#x20;&amp;&#x20;Deals&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;schnappchen-deals">
                Schnäppchen &amp; Deals
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="red" class="red">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/professional-it" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Profi&#x20;IT&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it">
                Profi IT
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/hardware" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Hardware&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;hardware">
                Hardware
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;software">
                Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/it-services" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="IT-Services&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;it-services">
                IT-Services
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/karriere" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Karriere&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;karriere">
                Karriere
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.pcwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.pcwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="green" class="green">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/digital-lifestyle" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Digital&#x20;Life&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle">
                Digital Life
                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/audio-tv-video" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio&#x20;&amp;&#x20;TV&#x20;&#x2F;&#x20;Video&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;audio-tv-video">
                Audio &amp; TV / Video
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/foto-slr-camcorder" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Foto,&#x20;SLR&#x20;&amp;&#x20;Camcorder&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;foto-slr-camcorder">
                Foto, SLR &amp; Camcorder
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/gaming-fun" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x20;&amp;&#x20;Fun&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="orange" class="orange">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/downloads" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Downloads&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads">
                Downloads
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/neuzugaenge" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Download-Neuzug&#x00E4;nge&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;neuzugaenge">
                Download-Neuzugänge
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/top100" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Top&#x20;100&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;top100">
                Top 100
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/giveawayoftheday" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gratis-Vollversion&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;giveawayoftheday">
                Gratis-Vollversion des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/desktop-wallpaper" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Desktop-Wallpaper&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;desktop-wallpaper">
                Desktop-Wallpaper
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/audio-video-foto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio,&#x20;Video&#x20;&amp;&#x20;Foto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/betriebssystem-und-treiber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Betriebssystem&#x20;und&#x20;Treiber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;betriebssystem-und-treiber">
                Betriebssystem und Treiber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/buro-finanzen-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="B&#x00FC;ro,&#x20;Finanzen&#x20;&amp;&#x20;Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;buro-finanzen-tools">
                Büro, Finanzen &amp; Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/gaming-fun" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x20;&amp;&#x20;Fun&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/internet-browser-mail" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Internet,&#x20;Browser&#x20;&amp;&#x20;Mail&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;internet-browser-mail">
                Internet, Browser &amp; Mail
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/navigation-mobility" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Navigation&#x20;&amp;&#x20;Mobility&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;navigation-mobility">
                Navigation &amp; Mobility
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/pc-welt-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;pc-welt-tools">
                PC-WELT Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/pc-welt-sonderhefte" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Sonderhefte&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;pc-welt-sonderhefte">
                PC-WELT Sonderhefte
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="magenta" class="magenta">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/specials" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Specials&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials">
                Specials
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </a>
            <ul>
                                                                                                                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/pc-welt-fototuner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Fototuner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;pc-welt-fototuner">
                PC-WELT Fototuner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/pc-welt-datensafe" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Datensafe&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;pc-welt-datensafe">
                PC-WELT Datensafe
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/pc-welt-anonym-surfen-vpn" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Anonym&#x20;Surfen&#x20;VPN&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;pc-welt-anonym-surfen-vpn">
                PC-WELT Anonym Surfen VPN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/kfz-versicherungsvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="KFZ-Versicherungsvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;kfz-versicherungsvergleich">
                KFZ-Versicherungsvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                            <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone-Tarife&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest&#x2F;tarifrechner">
                Smartphone-Tarife
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                <li data-color="blue" class="blue">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/experten" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Experten&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;experten">
                Experten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                    <li data-color="yellow" class="yellow">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/mehr" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mehr...&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr">
                Mehr...
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/insider" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Insider&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;insider">
                Insider
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/mein-konto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mein&#x20;Konto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;mein-konto">
                Mein Konto
                                                                                                                                                                        </a>
            <ul>
                                        </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/pcwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Videos&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;pcwelt-tv">
                Videos
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt-forum.de/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt-forum.de&#x2F;">
                Forum
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/ecommerce" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Angebote&#x20;von&#x20;PC-WELT&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;ecommerce">
                Angebote von PC-WELT
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://3dsupply.de/de/pcwelt/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Fan-Shop&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;3dsupply.de&#x2F;de&#x2F;pcwelt&#x2F;">
                PC-WELT Fan-Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.idgshop.de/pcwelt" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Shop&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.idgshop.de&#x2F;pcwelt">
                PC-WELT Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                            <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/news/Technik-Angebote-Geld-sparen-9832590.html" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Technik-Schn&#x00E4;ppchen&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;news&#x2F;Technik-Angebote-Geld-sparen-9832590.html">
                Technik-Schnäppchen
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/pc-welt-plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;pc-welt-plus">
                PC-WELT Plus
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.idgshop.de/?websale8=idg&amp;ci=pcwelt">PC-WELT-Shop</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/schnappchen-deals">Schnäppchen &amp; Deals</a></li>
                                <li><a href="http://bitly.com/2jbwY3N">📧 Newsletter</a></li>
                                <li><a href="https://www.idg.de/offene-stellenangebote/">Jobs bei uns</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/news">Alle News</a></li>
                                <li><a href="https://www.pcwelt.de/pcwelt-tv">Videos</a></li>
                                <li><a href="https://www.pcwelt.de/mehr/insider">Insider</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                <div class="info-section">
                                    
        <picture>
            <source data-srcset="//bilder.pcwelt.de/4196286_original.webp" type="image/webp">
            <img
                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-src="//bilder.pcwelt.de/4196286_original.png"
                    alt="Channel Header"
                    title="Channel Header"
                    class="channel-header lazyload"
            />
        </picture>
                        </div>
                                        <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik" title="Zur Computer &amp; Technik Übersicht" property="item" typeof="WebPage">
            <span property="name">Computer &amp; Technik</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software" title="Zur Betriebssystem &amp; Software Übersicht" property="item" typeof="WebPage">
            <span property="name">Betriebssystem &amp; Software</span>
        </a> >         <meta property="position" content="3">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows" title="Zur Windows Übersicht" property="item" typeof="WebPage">
            <span property="name">Windows</span>
        </a>        <meta property="position" content="4">
    </span>
         &gt;&nbsp;<h2>BUILD 2019</h2>
    </span>                        </div>
        <span class="bid_info invis">2426888</span>
        <div class="add-box2">
            <h1 class="headline">Windows 10 erhält neue Terminal-App und WSL 2</h1>
                <div class="author">
        <p>
            <strong class="author">
                07.05.2019 | 00:15 Uhr
                                    |
                                                                                                                                                                                                                                                    <span>
                                    <a class="authors" data-authors="Panagiotis Kolokythas">Panagiotis Kolokythas</a>                                </span>
                                                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.pcwelt.de/2426888/facebook&amp;t=Windows&#x20;10&#x20;erh&#x00E4;lt&#x20;neue&#x20;Terminal-App&#x20;und&#x20;WSL&#x20;2"
       target="_blank" rel="noopener" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.pcwelt.de/2426888/twitter&amp;text=Windows&#x20;10&#x20;erh&#x00E4;lt&#x20;neue&#x20;Terminal-App&#x20;und&#x20;WSL&#x20;2&amp;via=PCWELT"
       target="_blank" rel="noopener" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pcwelt.de/2426888/linkedin&amp;title=Windows&#x20;10&#x20;erh&#x00E4;lt&#x20;neue&#x20;Terminal-App&#x20;und&#x20;WSL&#x20;2"
       target="_blank" rel="noopener" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.pcwelt.de/2426888/xing;title=Windows&#x20;10&#x20;erh&#x00E4;lt&#x20;neue&#x20;Terminal-App&#x20;und&#x20;WSL&#x20;2"
       target="_blank" rel="noopener" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
        <article class="article" itemscope itemtype="https://schema.org/NewsArticle" data-io-article-url="https://www.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html">
        <meta itemprop="datePublished" content="2019-05-07T00:15:00+02:00"/>
    <meta itemprop="dateModified" content="2019-05-07T00:15:00+02:00"/>
    <span class="schema-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">Panagiotis Kolokythas</span>
    </span>
    <meta itemprop="headline" content="Windows 10 erhält neue Terminal-App und WSL 2"/>
    <meta itemprop="image" content="https://bilder.pcwelt.de/4211910_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://amp.pcwelt.de/img/pcwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="PC-WELT">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Windows 10 erhält eine neue Terminal-App und Windows Subsystem für Linux 2. Hier alle Details zu den Neuerungen.
                </strong>
            </p>
        </div>
                                    <div class="visual first-gallery">
                                                    <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.pcwelt.de/4211910_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.pcwelt.de/4211910_620x310_r.jpg"
                        alt="Erster&#x20;Blick&#x20;auf&#x20;die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10"
                        title="Erster&#x20;Blick&#x20;auf&#x20;die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10"
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4211910"
                   data-image-lightbox-id="4211910"
                   data-author_name="&amp;copy; Microsoft"
                   data-description="Erster&#x20;Blick&#x20;auf&#x20;die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10"
                   href="//bilder.pcwelt.de/4211910_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Erster&#x20;Blick&#x20;auf&#x20;die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10">Erster Blick auf die neue Terminal-App für Windows 10</strong>
                <div class="box">
                    <span class="copy">&copy; Microsoft</span>
                </div>
            </div>
        </div>
    
            </div>
                                    <div class="add-box linkdb-marker">
                <!-- AD: adsense article_top --><div data-idg-sizes="[620,155]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
            </div>
                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            <a target="_blank" rel="nofollow noopener" href="/handover/380?ws=1">Microsoft</a> hat auf der BUILD 2019 in Seattle die neue <a target="_blank" rel="nofollow noopener" href="/handover/451?ws=1">Windows</a> Terminal-App vorgestellt, die für <a target="_blank" rel="nofollow noopener" href="/handover/451?ws=1">Windows</a> 10 noch in diesem Jahr ausgeliefert wird. Das neue <a target="_blank" rel="nofollow noopener" href="/handover/451?ws=1">Windows</a> Terminal (Windows Konsole) wird allen Bereichen deutlich aufgepeppt. Wichtigste Neuerung: Tabs! Aber der Reihe nach…

    
    </p>
                                    <p id="piano-anchor"></p>
                                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            Mit dem Windows 10 Anniversary Upate hatte <a target="_blank" rel="nofollow noopener" href="/handover/380?ws=1">Microsoft</a> vor knapp drei Jahren  

                        
                                                                                            <a href="https://www.pcwelt.de/ratgeber/Windows-10-erhaelt-grosses-Anniversary-Update-im-Sommer-9958732.html"   title="die&#x20;Linux-Bash&#x20;und&#x20;Windows&#x20;Subsystem&#x20;f&#x00FC;r&#x20;Linux&#x20;in&#x20;Windows&#x20;10&#x20;eingef&#x00FC;hrt">die Linux-Bash und Windows Subsystem für Linux in Windows 10 eingeführt</a>
                                             und damit quasi eine Windows-Revolution eingeläutet. Windows gepaart mit dem Open-Source-Konkurrenten Linux? Früher undenkbar, wurde dies mit Windows 10 Anniversary Update dann Realität.

    
    </p>
                                                                                                                                                                                
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                            Nun kommt nicht nur eine aktualisierte Windows-Terminal-App für Windows 10, sondern auch das Windows Subsystem für Linux wird aktualisiert.

    
    </p>
                                                                                                                                                                                
        
                    
                                                                                                                                            <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.pcwelt.de/4211911_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.pcwelt.de/4211911_620x310_r.jpg"
                        alt="Flexibler&#x20;und&#x20;mit&#x20;Tabs&#x3A;&#x20;Die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10"
                        title="Flexibler&#x20;und&#x20;mit&#x20;Tabs&#x3A;&#x20;Die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10"
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4211911"
                   data-image-lightbox-id="4211911"
                   data-author_name="&amp;copy; Microsoft"
                   data-description="Flexibler&#x20;und&#x20;mit&#x20;Tabs&#x3A;&#x20;Die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10"
                   href="//bilder.pcwelt.de/4211911_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Flexibler&#x20;und&#x20;mit&#x20;Tabs&#x3A;&#x20;Die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10">Flexibler und mit Tabs: Die neue Terminal-App für Windows 10</strong>
                <div class="box">
                    <span class="copy">&copy; Microsoft</span>
                </div>
            </div>
        </div>
    
                                                                                                                                                            <!-- AD: dfp video --><div data-idg-sizes="[1,1]" id="ad_video" class="idgGoogleAdTag video ad"></div>
                                                    
                                    
                                
                                            <p class="linkdb-marker">

            <br>
                                Die Oberfläche der neuen Terminal-App ähnelt mehr einem Browser: Im Tabs kann die gewünschte Kommandozeile geöffnet werden, sei es die klassische Windows-Eingabeaufforderung, die Linux Bash oder Powershell. So kann in mehreren Tabs gleichzeitig gearbeitet werden. Der Inhalt eines jeden Tabs kann auch in unterschiedlichen Farben angezeigt werden, was dabei hilft, die Übersicht zu behalten. Wer möchte schon einen typischen Windows-Konsolen-Befehl fälschlicherweise in einer Linux-Bash eingeben, um dann eine Fehlermeldung zu kassieren…

    
    </p>
                                                                                                                                                                                
        
                    
                                                                                                                                                <div class="table-holder embedded-video">
            <iframe width="620" height="379" src="https://www.youtube.com/embed/8gw0rXPMMPE" frameborder="0" allowfullscreen></iframe>
    </div>                                            
                                                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

            <br>
                                Die neue Terminal-App, die ab sofort als Open-Source-Projekt in  

                        
                                                                                                                <a href="https://github.com/Microsoft/Terminal" rel="noopener" target="_blank" title="einer&#x20;Preview">einer Preview</a>
                                            verfügbar ist, unterstützt asiatische Schriftzeichen. Hinzu kommen eine Unterstützung von Emojis, Erweiterungen und Designs. Für die Darstellung von Text nutzt Windows Terminal die GPU-beschleunigten Routinen von DirectWrite und DirectX. Dadurch können Schriftzeichen, Symbole und Emoji deutlich schicker als bisher dargestellt werden.

    
    </p>
                                                                                                                                                                                
        
                    
                                                                                                                                            <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.pcwelt.de/4211912_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.pcwelt.de/4211912_620x310_r.jpg"
                        alt="Die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10&#x20;unterst&#x00FC;tzt&#x20;Themes"
                        title="Die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10&#x20;unterst&#x00FC;tzt&#x20;Themes"
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4211912"
                   data-image-lightbox-id="4211912"
                   data-author_name="&amp;copy; Microsoft"
                   data-description="Die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10&#x20;unterst&#x00FC;tzt&#x20;Themes"
                   href="//bilder.pcwelt.de/4211912_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Die&#x20;neue&#x20;Terminal-App&#x20;f&#x00FC;r&#x20;Windows&#x20;10&#x20;unterst&#x00FC;tzt&#x20;Themes">Die neue Terminal-App für Windows 10 unterstützt Themes</strong>
                <div class="box">
                    <span class="copy">&copy; Microsoft</span>
                </div>
            </div>
        </div>
    
                                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Außerdem hat <a target="_blank" rel="nofollow noopener" href="/handover/380?ws=1">Microsoft</a> für die neue Terminal-App eine neue Standard-Schriftart gestaltet, die die Inhalte besonders übersichtlich anzeigt. Diese Schriftart wird ebenfalls als Open-Source-Projekt freigegeben werden. Die finale Version von Windows Terminal wird über den Microsoft Store für Windows 10 ausgeliefert. Microsoft verspricht regelmäßige Updates, durch die neue Funktionen hinzugefügt werden sollen, die sich die Nutzer wünschen. Sollte alles nach Plan verlaufen, dann ist mit einer Verfügbarkeit ab Winter 2019 zu rechnen.

    
    </p>
                                                                                                                                                                                            <!-- AD: apester standard --><div class="apester-container"><interaction data-context="true" data-fallback="false" data-tags="" data-token="5627d91f7d4852f60f1fd22c"></interaction></div>
                                                                            
                                        
                                            <p class="linkdb-marker">

                            Mehr Infos zur neuen Terminal-App finden Sie in  

                        
                                                                                                                <a href="https://devblogs.microsoft.com/commandline/introducing-windows-terminal" rel="noopener" target="_blank" title="diesem&#x20;Blog-Eintrag.">diesem Blog-Eintrag.</a>
                
    </p>
                                                                                                                                                                                
        
                                            <h2 id="abschnitt-wsl2-fuer-windows-10-kommt-in-diesem-jahr">WSL2 für Windows 10 kommt in diesem Jahr</h2>
                                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                            Später im Jahr soll dann auch die erste Preview von Windows Subsystem für Linux 2 zum Testen freigegeben werden, welches Microsoft auch kurz „WSL 2“ nennt. WSL 2 basiert  

                        
                                                                                                                <a href="https://blogs.windows.com/buildingapps/2019/05/06/developing-people-centered-experiences-with-microsoft-365/#54zwADEMgbtZ0MKj.97" rel="noopener" target="_blank" title="laut&#x20;Angaben&#x20;von&#x20;Microsoft">laut Angaben von Microsoft</a>
                                            auf dem Linux-Kernel 4.19. Zu den Neuerungen gehören demnach neben einem verbesserten Dateisystem auch eine erhöhte Performance, geringerer Speicherverbrauch, eine erweiterte Linux-Kompatibilität und die native Unterstützung für Docker-Container. Dadurch entfällt die Notwendigkeit, VMs für Docker-Container einzusetzen, wie Microsoft betont. 

                <br>
    
    </p>
                                                                                                                                                                                
        
                                            <h2 id="abschnitt-weitere-neuigkeiten-von-der-microsoft-build-2019-in-seattle">Weitere Neuigkeiten von der Microsoft BUILD 2019 in Seattle:</h2>
                                                                                                                                                                                
                                        
                                            <p class="linkdb-marker">

                    
                                                                                            <a href="https://www.pcwelt.de/news/Microsoft-BUILD-2019-Keynote-startet-mit-Panne-alle-Neuerungen-hier-im-Ueberblick-10587086.html"   title="Microsoft&#x20;BUILD&#x20;2019&#x3A;&#x20;Keynote&#x20;startet&#x20;mit&#x20;Panne,&#x20;alle&#x20;Neuerungen&#x20;hier&#x20;im&#x20;&#x00DC;berblick">Microsoft BUILD 2019: Keynote startet mit Panne, alle Neuerungen hier im Überblick</a>
                            <br>
                <br>
                        
                                                                                            <a href="https://www.pcwelt.de/news/Microsoft-Edge-erhaelt-IE-Modus-und-weitere-Neuerungen-10587120.html"   title="Microsoft&#x20;Edge&#x20;erh&#x00E4;lt&#x20;IE-Modus&#x20;und&#x20;weitere&#x20;Neuerungen">Microsoft Edge erhält IE-Modus und weitere Neuerungen</a>
                            <br>
                <br>
                <br>
    
    </p>
                                                                                            <!-- AD: dfp marktplatz_special --><div data-idg-sizes="[1,1]" id="ad_marktplatz_special" class="idgGoogleAdTag marktplatz_special ad"></div>
            
                <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[1,1]" id="ad_layer_bottom" class="idgGoogleAdTag ad_layer_bottom ad"></div>
</div>
    </article>
<div id="rs_ctTileRecommender"></div>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[[1,1],[620,140],[620,155]]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html" data-widget-id="AR_11" data-ob-template="PC-Welt.de" ></div>
    <!-- AD: dfp marktplatz -->
            <div class="marketplace standard">
                <div class="heading">
                    <span class="banner-text">-Anzeige-</span>
                    <h4>PC-WELT Marktplatz</h4>
                </div>
                <div class="content clearfix">
                <div class="marketplace_element">
                    <div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="idgGoogleAdTag marktplatz_links ad"></div>
                </div>
                <div class="marketplace_element">
                    <div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="idgGoogleAdTag marktplatz_rechts ad"></div>
                </div>
                </div>
            </div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html" data-widget-id="AR_12" data-ob-template="PC-Welt.de" ></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10587133">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html';
            this.page.identifier = '10587133';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://pcwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//pcwelt.disqus.com/count.js" async></script>
                    <!-- AD: yieldkit  --><script>
                (function () {
                    var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=cc86ea3a04806258ca5dfd8a1fdab564&site_id=258fdff975614989a5989d6db151206a';
                    (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
                })();</script>
                </div>
                <aside id="sidebar">
                                                                                                        <div class="news-teaser-placeholder" data-navid="2" data-breadcrumb="Windows" data-count="5" data-host="pcwelt" data-articletypes="news,test,tip,international,ratgeber,video,external_article,download" data-mainnav="Computer&#x20;&amp;&#x20;Technik"></div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                <!-- AD Slot outbrain -->
<!-- AD: outbrain teaser_short --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html" data-widget-id="SB_1" data-ob-template="PC-Welt.de" ></div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>PC-WELT Specials</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="https://w.idg.de/2FV1ZAI"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4208150_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4208150_120x60.jpg"
                                        alt="Ostergeschenk&#x20;von&#x20;Save.TV"
                                        title="Ostergeschenk&#x20;von&#x20;Save.TV"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Ostergeschenk von Save.TV</h5>
                            <p>Keine Fernsehhighlights mehr verpassen.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://w.idg.de/2LceCNx"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4210912_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4210912_120x60.jpg"
                                        alt="Win&#x20;10&#x20;Pro&#x20;f&#x00FC;r&#x20;10&#x20;Euro"
                                        title="Win&#x20;10&#x20;Pro&#x20;f&#x00FC;r&#x20;10&#x20;Euro"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Win 10 Pro für 10 Euro</h5>
                            <p>Windows 10 Pro und Office als Schnäppchen</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://w.idg.de/2vl908Q"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4210859_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4210859_120x60.jpg"
                                        alt="iPhone-Backup&#x20;einfach"
                                        title="iPhone-Backup&#x20;einfach"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>iPhone-Backup einfach</h5>
                            <p>iPhone Manager von DearMob ersetzt iTunes</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4210751_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4210751_300x150.jpg"
                                        alt="Save.TV&#x20;2&#x20;Monate&#x20;gratis&#x20;testen&#x21;"
                                        title="Save.TV&#x20;2&#x20;Monate&#x20;gratis&#x20;testen&#x21;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.twinplan.com/AF_TP/rel/index.cfm?ATP=451334" rel="nofollow noopener" target="_blank">
                            <h5>Save.TV 2 Monate gratis testen!</h5>
                            <p>Sendung verpasst? Werbung nervt? Genieße ab heute Filme, Sport und Serien auf allen Endgeräten, wann und wo du möchtest.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4067547_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4067547_300x150.jpg"
                                        alt="Verleihshop.de&#x20;-&#x20;Beste&#x20;Online&#x20;Videothek"
                                        title="Verleihshop.de&#x20;-&#x20;Beste&#x20;Online&#x20;Videothek"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.verleihshop.de/pwindex.html?partner=gapc" rel="nofollow noopener" target="_blank">
                            <h5>Verleihshop.de - Beste Online Videothek</h5>
                            <p>Die größte Online Videothek Deutschlands und Österreichs! Leihen Sie DVDs, Blu-rays, Games, TV-Serien. Kein Abo, keine Vertragsbindung.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/3991397_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/3991397_300x150.jpg"
                                        alt="Die&#x20;besten&#x20;Angebote&#x20;aus&#x20;WOW&#x21;&#x20;Elektronik"
                                        title="Die&#x20;besten&#x20;Angebote&#x20;aus&#x20;WOW&#x21;&#x20;Elektronik"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://rover.ebay.com/rover/1/707-53477-19255-0/1?ff3=4&amp;pub=5574890545&amp;toolid=10001&amp;campid=5337652170&amp;customid=ebay.de&amp;mpre=http://www.ebay.de/rpp/wow_elektronik" rel="nofollow noopener" target="_blank">
                            <h5>Die besten Angebote aus WOW! Elektronik</h5>
                            <p>Top-Angebote: Smartphones, Handys ohne Vetrag, Tablets, Notebooks, Home-Entertainmant. Die besten Angebote beim eBay WOW des Tages!</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/3951473_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/3951473_300x150.jpg"
                                        alt="Jeden&#x20;Tag&#x20;Blitzangebote&#x20;bei&#x20;Amazon"
                                        title="Jeden&#x20;Tag&#x20;Blitzangebote&#x20;bei&#x20;Amazon"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=pcwmarkt-21" rel="nofollow noopener" target="_blank">
                            <h5>Jeden Tag Blitzangebote bei Amazon</h5>
                            <p>Profitieren Sie von Aktionsrabatten! Amazon senkt für einen begrenzten Zeitraum den Preis auf bestimmte Artikel bis zu 80%!</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 1200px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4163399_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4163399_300x150.jpg"
                                        alt="T&#x00E4;glich&#x20;die&#x20;besten&#x20;Technik-Deals"
                                        title="T&#x00E4;glich&#x20;die&#x20;besten&#x20;Technik-Deals"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.pcwelt.de/a/taeglich-die-besten-technik-deals-das-ganze-jahr,3290929"  target="_blank">
                            <h5>Täglich die besten Technik-Deals</h5>
                            <p>Hier finden Sie täglich die neuesten Technik-Angebote.
Plus: Die besten Amazon-Tagesangebote.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Ausgesuchte Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4067547_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4067547_300x150.jpg"
                                        alt="Verleihshop.de&#x20;-&#x20;Beste&#x20;Online&#x20;Videothek"
                                        title="Verleihshop.de&#x20;-&#x20;Beste&#x20;Online&#x20;Videothek"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.verleihshop.de/pwindex.html?partner=gapc" rel="nofollow noopener" target="_blank">
                            <h5>Verleihshop.de - Beste Online Videothek</h5>
                            <p>Die größte Online Videothek Deutschlands und Österreichs! Leihen Sie DVDs, Blu-rays, Games, TV-Serien. Kein Abo, keine Vertragsbindung.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4124192_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4124192_300x150.jpg"
                                        alt="Ab&#x20;15&#x20;Euro&#x21;&#x20;Windows&#x20;10&#x20;zum&#x20;Hammer-Preis"
                                        title="Ab&#x20;15&#x20;Euro&#x21;&#x20;Windows&#x20;10&#x20;zum&#x20;Hammer-Preis"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.pcwelt.de/preisvergleich/p/33039_microsoft_windows_10/preise?bid=2102617"  target="_blank">
                            <h5>Ab 15 Euro! Windows 10 zum Hammer-Preis</h5>
                            <p>Im PC-WELT Preisvergleich finden Sie viele Versionen des aktuellen Microsoft Betriebssystems zu super günstigen Preisen!</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Große Leistung - kleiner Preis</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4207528_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4207528_300x150.jpg"
                                        alt="Lizengo&#x20;Sale"
                                        title="Lizengo&#x20;Sale"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.awin1.com/cread.php?awinmid=11860&amp;awinaffid=486277&amp;clickref=&amp;p=https%3A%2F%2Fwww.lizengo.de%2Fangebote" rel="nofollow noopener" target="_blank">
                            <h5>Lizengo Sale</h5>
                            <p>Bei Lizengo gibt es neue Download-Software zu unschlagbaren Preisen.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4122720_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4122720_300x150.jpg"
                                        alt="Gr&#x00F6;&#x00DF;tes&#x20;Verleihangebot&#x20;Deutschlands&#x21;"
                                        title="Gr&#x00F6;&#x00DF;tes&#x20;Verleihangebot&#x20;Deutschlands&#x21;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.verleihshop.de/pwindex.html?partner=gapc" rel="nofollow noopener" target="_blank">
                            <h5>Größtes Verleihangebot Deutschlands!</h5>
                            <p>Keine Wunschlisten, keine Wartezeiten, keine Vertragsbindung, kein Abo. Riesige Auswahl, portofreie Lieferung für Neukunden.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="amazon_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte bei Amazon.de</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                                                                                                                            <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="2">
                                <h5><a rel="nofollow noopener" target="_blank" href="https://www.amazon.de/Microsoft-Windows-32-bit-64-bit-Download/dp/B012BMHL2O?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B012BMHL2O">Microsoft Windows 10 Home 32-bit/64-bit 1 Lizenz | PC | Download</a></h5>
                                <a rel="nofollow noopener" target="_blank" href="https://www.amazon.de/Microsoft-Windows-32-bit-64-bit-Download/dp/B012BMHL2O?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B012BMHL2O">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <picture>
                                            <img
                                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                    data-src="https://images-eu.ssl-images-amazon.com/images/I/31ewjohwU4L.jpg"
                                                    alt="Microsoft&#x20;Windows&#x20;10&#x20;Home&#x20;32-bit&#x2F;64-bit&#x20;1&#x20;Lizenz&#x20;&#x7C;&#x20;PC&#x20;&#x7C;&#x20;Download"
                                                    title="Microsoft&#x20;Windows&#x20;10&#x20;Home&#x20;32-bit&#x2F;64-bit&#x20;1&#x20;Lizenz&#x20;&#x7C;&#x20;PC&#x20;&#x7C;&#x20;Download"
                                                    class="lazyload"
                                                    width="120"
                                            />
                                        </picture>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>122,99 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei
                                        <picture>
                                            <img
                                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                    data-src="/img/amazon_logo.gif"
                                                    alt="Amazon.de"
                                                    title="Amazon.de"
                                                    width="60"
                                                    class="lazyload"
                                            />
                                        </picture>
                                    </div>
                                    <a href="https://www.amazon.de/Microsoft-Windows-32-bit-64-bit-Download/dp/B012BMHL2O?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B012BMHL2O" target="_blank" rel="noopener" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="3">
                                <h5><a rel="nofollow noopener" target="_blank" href="https://www.amazon.de/Microsoft-KW9-00146-Builder-Windows-Deutsch/dp/B07GGSV4WH?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07GGSV4WH">Microsoft KW9-00146 - System Builder Windows Home 10 64Bit Deutsch 1pk DSP OEI DVD</a></h5>
                                <a rel="nofollow noopener" target="_blank" href="https://www.amazon.de/Microsoft-KW9-00146-Builder-Windows-Deutsch/dp/B07GGSV4WH?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07GGSV4WH">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <picture>
                                            <img
                                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                    data-src="https://images-eu.ssl-images-amazon.com/images/I/41UWwAgeLZL.jpg"
                                                    alt="Microsoft&#x20;KW9-00146&#x20;-&#x20;System&#x20;Builder&#x20;Windows&#x20;Home&#x20;10&#x20;64Bit&#x20;Deutsch&#x20;1pk&#x20;DSP&#x20;OEI&#x20;DVD"
                                                    title="Microsoft&#x20;KW9-00146&#x20;-&#x20;System&#x20;Builder&#x20;Windows&#x20;Home&#x20;10&#x20;64Bit&#x20;Deutsch&#x20;1pk&#x20;DSP&#x20;OEI&#x20;DVD"
                                                    class="lazyload"
                                                    width="120"
                                            />
                                        </picture>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>99,00 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei
                                        <picture>
                                            <img
                                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                    data-src="/img/amazon_logo.gif"
                                                    alt="Amazon.de"
                                                    title="Amazon.de"
                                                    width="60"
                                                    class="lazyload"
                                            />
                                        </picture>
                                    </div>
                                    <a href="https://www.amazon.de/Microsoft-KW9-00146-Builder-Windows-Deutsch/dp/B07GGSV4WH?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B07GGSV4WH" target="_blank" rel="noopener" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="4">
                                <h5><a rel="nofollow noopener" target="_blank" href="https://www.amazon.de/Windows-Professional-inkl-Service-Pack/dp/B004Q6BE3Q?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B004Q6BE3Q">Windows 7 Professional 64 Bit OEM inkl. Service Pack 1</a></h5>
                                <a rel="nofollow noopener" target="_blank" href="https://www.amazon.de/Windows-Professional-inkl-Service-Pack/dp/B004Q6BE3Q?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B004Q6BE3Q">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <picture>
                                            <img
                                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                    data-src="https://images-eu.ssl-images-amazon.com/images/I/31ODuBWnhDL.jpg"
                                                    alt="Windows&#x20;7&#x20;Professional&#x20;64&#x20;Bit&#x20;OEM&#x20;inkl.&#x20;Service&#x20;Pack&#x20;1"
                                                    title="Windows&#x20;7&#x20;Professional&#x20;64&#x20;Bit&#x20;OEM&#x20;inkl.&#x20;Service&#x20;Pack&#x20;1"
                                                    class="lazyload"
                                                    width="120"
                                            />
                                        </picture>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>136,88 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei
                                        <picture>
                                            <img
                                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                    data-src="/img/amazon_logo.gif"
                                                    alt="Amazon.de"
                                                    title="Amazon.de"
                                                    width="60"
                                                    class="lazyload"
                                            />
                                        </picture>
                                    </div>
                                    <a href="https://www.amazon.de/Windows-Professional-inkl-Service-Pack/dp/B004Q6BE3Q?psc=1&amp;SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B004Q6BE3Q" target="_blank" rel="noopener" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                                                                                                                                                                                                <li data-ga-event-type="click"
                                data-ga-event-category="amazon_de_box_right_column"
                                data-ga-event-label="5">
                                <h5><a rel="nofollow noopener" target="_blank" href="https://www.amazon.de/Microsoft-WIN-PRO-10-ML/dp/B01019BOEA?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01019BOEA">Microsoft WIN PRO 10 ML</a></h5>
                                <a rel="nofollow noopener" target="_blank" href="https://www.amazon.de/Microsoft-WIN-PRO-10-ML/dp/B01019BOEA?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01019BOEA">
                                                                                                                                                                                        <span class="product-image-holder">
                                        <picture>
                                            <img
                                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                    data-src="https://images-eu.ssl-images-amazon.com/images/I/41uKXvFurKL.jpg"
                                                    alt="Microsoft&#x20;WIN&#x20;PRO&#x20;10&#x20;ML"
                                                    title="Microsoft&#x20;WIN&#x20;PRO&#x20;10&#x20;ML"
                                                    class="lazyload"
                                                    width="120"
                                            />
                                        </picture>
                                    </span>
                                </a>
                                <div class="text-holder">
                                    <div>für nur <strong>282,75 €</strong></div>
                                    <div>(kostenl. Versand mögl.)</div>
                                    <div>bei
                                        <picture>
                                            <img
                                                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                    data-src="/img/amazon_logo.gif"
                                                    alt="Amazon.de"
                                                    title="Amazon.de"
                                                    width="60"
                                                    class="lazyload"
                                            />
                                        </picture>
                                    </div>
                                    <a href="https://www.amazon.de/Microsoft-WIN-PRO-10-ML/dp/B01019BOEA?SubscriptionId=AKIAJHEW3Q3X3JX36HVQ&amp;tag=pcwrc-21&amp;linkCode=xm2&amp;camp=2025&amp;creative=165953&amp;creativeASIN=B01019BOEA" target="_blank" rel="noopener" class="background button"><span>Zum Shop</span></a>
                                </div>
                            </li>
                                                                            <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,390],[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                                                                    </aside>
            </div>
                                                <div class="info-section">
                                                            </div>
                                                        <span class="bid_info">2426888</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/pcwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/pcwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.pcwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.pcwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/pcwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    
            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="//www.pcwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.pcwelt.de/computer-technik/schnappchen-deals">Deals</a></li>
                                                <li><a href="https://www.idgshop.de/pcwelt-magazin-abo-shop.htm?websale8=idg&amp;ci=pcwelt">PC-WELT Magazine</a></li>
                                                <li><a href="https://www.idg.de/kontakt/mediadaten/">Mediadaten</a></li>
                                                <li><a href="http://magazin.pcwelt.de">Zeitschriften-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/archiv">News-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/syndikation">Syndikation</a></li>
                                                <li><a href="//www.pcwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.pcwelt.de/datenschutz">Datenschutzerklärung</a></li>
                                                <li><a href="https://www.idg.de/datenschutz/">Nutzerbasierte Werbung</a></li>
                                                <li><a href="https://www.pcwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="http://bit.ly/2XTZneC">Über uns</a></li>
                                                <li><a href="https://www.idg.de/thema/karriere/">Karriere bei IDG</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" rel="noopener" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>
                                    <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
                <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
        <!-- AD: dfp sovrn --><div data-idg-sizes="[1,1]" id="ad_sovrn" class="idgGoogleAdTag sovrn ad"></div>
        <script src="/js/adserver_footer.js"></script><script async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Windows-10-erhaelt-neue-Terminal-App-und-WSL-2-10587131.html" data-widget-id="TR_1" data-ob-template="PC-Welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVFV5DH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <script>
            tp = window["tp"] || [];
            if (typeof idgStorage.gaData !== 'undefined') {
                tp.push(["setContentCreated", idgStorage.gaData[5]]);
                tp.push(["setContentAuthor",  idgStorage.gaData[7]]);
                tp.push(["setContentSection", idgStorage.gaData[11]]);
                tp.push(["setTags", [idgStorage.gaData[10], idgStorage.gaData[11], idgStorage.gaData[12]]]);
                tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[9]]);
                tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
                tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
                tp.push(["setCustomVariable", "RubricPath", idgStorage.gaData[13]]);
                tp.push(["setCustomVariable", "LoginStatus", idgStorage.gaData[17]]);
            }
            if (typeof iam_data !== 'undefined') {
                tp.push(["setZone", iam_data.st]);
            }
            if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
                tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
                tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
                tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
            }
                                                                                tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
            tp.push(["setContentIsNative", false]);
            tp.push(["setDebug", true]);
            tp.push(["setUsePianoIdUserProvider", true ]);
            tp.push(["addHandler", "loginSuccess", function(){
                window.setTimeout(function(){window.location.reload()}, 5000);
            }]);

            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//experience.tinypass.com/xbuilder/experience/load?aid=5SXED9fog1");
        </script>
                    <!-- Twitter universal website tag code -->
            <script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                    a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                // Insert Twitter Pixel ID and Standard Event data below
                twq('init','o1jdj');
                twq('track','PageView');
            </script>
            <!-- End Twitter universal website tag code -->
            <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window, document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '609344049218434');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none"
                           src="https://www.facebook.com/tr?id=609344049218434&ev=PageView&noscript=1"
                /></noscript>
            <!-- End Facebook Pixel Code -->
                            <script type="text/javascript">
                var subscribersSiteId = '2da7b387-f066-4c90-9810-a1533c85c8c4';
            </script>
            <script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
            </body>
</html>
