        <!DOCTYPE html>
<html lang="de-DE">
    <head>
                    
    <style>
     article .external-embed-wrapper {
        background: lightgray;
     }
     article .external-embed-wrapper .embed-consent-notice {
        padding: 20px;
     }
     article .external-embed-wrapper h4 { font-size: 20px; margin-bottom: 15px; font-weight: 700; color: #444; }
     article .external-embed-wrapper a.youtube-consent-button { font-size: 18px; margin-bottom: 15px; font-weight: 400; color: #444 }
     
    </style>

    <script type="text/javascript">

        window.checkPurpose = typeof checkPurpose !== 'undefined' ? checkPurpose : function(){ return false };

        /* Vendor IDs */
        window.vendorIds = {
            'google_admanager': '5e74df5ff443bb795772df9c',
            'google_analytics': '5e542b3a4cd8884eb41b5a72',
            'google_advertising_products': '5f1aada6b8e05c306c0597d7',
            'google_inc': '5e7e1298b8e05c4854221be9',
            'twitter': '5e71760b69966540e4554f01',
            'facebook': '5e716fc09a0b5040d575080f',
            'linkedin': '5e777e669cb08971eb078d71',
            'triblio': '5f2bf89e2b87b72624acb6fa',
            'permutive_inc': '5f369a02b8e05c0ee351e350',
            'permutive_ltd': '5f369a02b8e05c2f2d546a40',
            'dun_and_bradstreet': '5f02efc0b8e05c2e742a3a45',
            'geoedge': '5f6481a7b8e05c173008e12e',
            'outbrain': '5e7ced57b8e05c485246ccde',
            'kickfire': '5f32a6eeb569450c4e2d98e8',
            'index_exchange': '5e7ced57b8e05c485246ccd8',
            'amazon_advertising': '5f369a02b8e05c308701f829',
            'aax_llc': '5e37fc3e56a5e6614776722b',
            'outbrain': '5e7ced57b8e05c485246ccde',
            'addefend_gmbh': '5e98e7f1b8e05c48537f6114',
            'selling_simplified': '620fb6daa37b1a063dd7ab3e'
        };

                    /* Purpose IDs */
            window.purposeIds = {
                'store_access_on_device': '6257fdd5e7486306bda181d1',
                'select_personalised_content': '6257fdd5e7486306bda1810b',
                'select_personalised_ads': '6257fdd5e7486306bda18114',
                'select_basic_ads': '6257fdd5e7486306bda1812a',
                'create_personalised_ads_profile': '6257fdd5e7486306bda18147',
                'create_personalised_content_profile': '6257fdd5e7486306bda18162',
                'measure_ads_performance': '6257fdd5e7486306bda18171',
                'measure_content_performance': '6257fdd5e7486306bda18196',
                'apply_market_research': '6257fdd5e7486306bda181a2',
                'develop_and_improve_products': '6257fdd5e7486306bda181b7'
            };

            var social_media_purpose_id = '6257fdd5e7486306bda181f5';
        
        
        var idgB2CPurposes = {
            0: 'store_access_on_device'
        };
        var mauticPurposes = {
            0: 'store_access_on_device',
            1: 'select_personalised_content',
            2: 'select_personalised_ads',
            3: 'create_personalised_ads_profile',
            4: 'create_personalised_content_profile',
            5: 'measure_ads_performance',
            6: 'apply_market_research',
            7: 'develop_and_improve_products'
        };
        let consentedCustomVendors = [];
        let consentedPurposes = [];
        let vendorGrants = {};
        window.mauticConsent = false;
        /* 
         * Just define this here and default to false to avoid console errors 
         * i.e. (checkConsent is not defined) 
         * if for some reason the event-listener does not fire (in time).
         */
        window.checkConsent = function() {
            return false;
        };
    </script>
    <script>
        /*
        * debugging via localStorage.cmpDebugging
        * localStorage.setItem('cmpDebugging', true)
        */
        var sourcepointCmpDebugging = function() {
            if (typeof(localStorage) !== 'undefined') {
                return (localStorage.getItem('cmpDebugging') === 'true');
            }
            return false;
        };
        window.cmpDebugger = sourcepointCmpDebugging() ? console.log : function(){};
    </script>

    <link rel="preload" as="script" href="https://cmp2.pcwelt.de/wrapperMessagingWithoutDetection.js">

            <link rel="preload" as="script" href="https://cp.pcwelt.de/now.js">
    
            <script>
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
        </script>
                    <!--start Sourcepoint tcfv2 code-->
        <script type="text/javascript">
            !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++)n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = { gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub" }; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = { __tcfapiReturn: { returnValue: a, success: r, callId: n.callId } }; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }();
        </script>
        <script>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</script>
       
        <script src='https://cmp2.pcwelt.de/wrapperMessagingWithoutDetection.js'></script>
        
        <!-- end Sourcepoint tcfv2 code-->

        <!-- Contentpass -->
                    <script type="text/javascript" data-description="contentpass integration">
                (function() {
                    var cpBaseUrl = 'https://cp.pcwelt.de';
                    var cpController = cpBaseUrl + '/now.js';
                    var cpPropertyId = '2d50abeb';

                    !function(C,o,n,t,P,a,s){C['CPObject']=n;C[n]||(C[n]=function(){
                    (C[n].q=C[n].q||[]).push(arguments)});C[n].l=+new Date;a=o.createElement(t);
                    s=o.getElementsByTagName(t)[0];a.src=P;s.parentNode.insertBefore(a,s)}
                    (window,document,'cp','script',cpController);


                    cmpDebugger('###### Contentpass setup. Property ID:', cpPropertyId, 'Base URL', cpBaseUrl);

                    cp('create', cpPropertyId, {
                        baseUrl: cpBaseUrl
                    });

                    cp('authenticate', function (error, user) {
                        if (error) {
                            console.warn('Error in Contentpass authenticate callback:', error);
                            return;
                        }

                        if (user.isLoggedIn() && user.hasValidSubscription()) {
                            cmpDebugger('###### Contentpass user.isLoggedIn() && hasValidSubscription. Setting acps to', true);
                            window._sp_.config.targetingParams.acps = 'true';
                        };
                        
                        window._sp_.executeMessaging();
                    });
                })()
            </script>   
        
        <script>

            function acceptYoutube() {
                $('iframe.external-embed[data-type="youtube"]').each(function(index,element) {
                    $(element).attr('src', $(element).data('src'));
                    $(element).css({'z-index': 'initial'});
                });
                $('.embed-consent-notice[data-type="youtube"]').hide();
            };

            __tcfapi('addEventListener', 2, function(tcData, success) {
                if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                    cmpDebugger('###### inlineVideo.html.twig:20, check youtube consent');
                    if( checkConsent(vendorIds['google_analytics']) && checkConsent(vendorIds['google_advertising_products']) && checkConsent(vendorIds['google_inc']) ) {

                        var youtubeJqueryInterval = setInterval( function() {
                            
                            if(typeof $ != 'undefined') {
                                
                                acceptYoutube();
                                clearInterval(youtubeJqueryInterval);
                            }
                        });

                        /* Only remove the eventListener if consent was given and the script was added to the page */
                        __tcfapi('removeEventListener', 2, function(success) {
                            if (success) {
                                cmpDebugger('###### inlineVideo.html.twig:28, removing youtube event listener', tcData.listenerId);
                            }
                        }, tcData.listenerId);
                    }
                } else {
                    cmpDebugger('###### inlineVideo.html.twig check for youtube failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
                }
            });

        </script>
        <!-- Kickfire -->
        
                     <script>
                __tcfapi('addEventListener', 2, function(tcData, success) {
                    if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                        cmpDebugger('###### base.html.twig:201, check kickfire (twin_js) consent');
                        if(checkConsent(vendorIds['kickfire'])) {
                            var kickfire_twinjs_script = document.createElement('script');
                            kickfire_twinjs_script.src = "//twin-iq.kickfire.com/twin.js?14985";
                            document.getElementById('footer').appendChild(kickfire_twinjs_script);
                            
                            /* Only remove the eventListener if consent was given and the script was added to the page */
                            __tcfapi('removeEventListener', 2, function(success) {
                                if (success) {
                                    cmpDebugger('###### base.html.twig:211, removing kickfire twin_js event listener', tcData.listenerId);
                                }
                            }, tcData.listenerId);
                        }
                    } else {
                        cmpDebugger('###### base.html.twig:216 check for kickfire twin_js failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
                    }
                });
            </script>
        
        <script>
            /* Selling Simplified */
            __tcfapi('addEventListener', 2, function(tcData, success) {
                cmpDebugger('#### base.html.twig Selling Simplified eventListener added.');
                if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                    if(checkConsent(vendorIds['selling_simplified'])) {
                        cmpDebugger('#### base.html.twig Selling Simplified consent given.');
                        /* wait for jQuery */
                        var ssgJqueryInterval = setInterval( function() {
                            
                            
                                                            var ssg_accountId = '953-IDG';
                            
                            cmpDebugger('#### base.html.twig Selling Simplified waiting for jQuery..');
                            if(typeof $ != 'undefined') {
                                
                                clearInterval(ssgJqueryInterval);

                                cmpDebugger('#### base.html.twig Selling Simplified jQuery available now.');
                                
                                /* SSG Script */
                                var turl = "//amd.sellingsimplified.net";
                                var script = document.createElement('script');
                                script.setAttribute("id", "tlink");
                                var accountId = ssg_accountId;
                                script.type = 'text/javascript';
                                script.async = true;
                                script.src = turl + '/wt/resource/js/track.js';
                                script.onreadystatechange = function() {
                                    if (this.readyState == 'complete' || this.readyState == 'loaded') {
                                        getVisitor(accountId);
                                    }
                                };
                                
                                script.addEventListener('load', postLoadFunction);
                                
                                document.head.appendChild(script);

                                function postLoadFunction() {
                                    cmpDebugger('#### base.html.twig Selling Simplified postLoadFunction firing.');
                                    getVisitor(accountId);
                                }
                            }
                        });


                    }
                }
            });
        </script>

        
        <!-- __tcfapi callbacks -->
        <script>
            if(sourcepointCmpDebugging) {
                console.group('__tcfapi tests');
            };
                /* tcfapi.ping */
                cmpDebugger('###### Testing __tcfapi.ping:');
                __tcfapi('ping', 2, function(pingReturn) {
                    cmpDebugger('###### __tcfapi.ping returned:', pingReturn);  
                });

                /* tcfapi.getTCData */
                cmpDebugger('###### Testing __tcfapi.getTCData:');
                __tcfapi('getTCData', 2, function(tcData, success) { 
                    cmpDebugger('###### __tcfapi.getTCData returned:', tcData, success);
                }); 
                
                /* tcfapi.getCustomVendorConsents */
                cmpDebugger('###### Testing __tcfapi.getCustomVendorConsents:');
                __tcfapi('getCustomVendorConsents', 2, function(vendorConsents, success) { 
                    cmpDebugger('###### __tcfapi.getCustomVendorConsents returned:', vendorConsents, success); 
                });
            if(sourcepointCmpDebugging) {
                console.groupEnd('__tcfapi tests');
            };
        </script>
    
    
    <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>

    <script defer>
    if(document.location.hostname.indexOf('pcwelt') !== -1) {
        __tcfapi('addEventListener', 2, function(tcData, success) {
            if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                cmpDebugger('###### IndexWrapperAdProvider.php:60, check index_exchange consent');
                if(checkConsent(vendorIds['index_exchange'])) {
                    (function () {
                        var s = document.createElement('script');
                        s.type = 'text/javascript';
                        s.async = true;
                        s.src = '//js-sec.indexww.com/ht/p/183980-135689442153887.js';
                        var x = document.getElementsByTagName('script')[0];
                        x.parentNode.insertBefore(s, x);
                    })();
                    /* Only remove the eventListener if consent was given and the script was added to the page */
                    __tcfapi('removeEventListener', 2, function(success) {
                        if (success) {
                            cmpDebugger('###### IndexWrapperAdProvider.php:73, removing index_exchange event listener', tcData.listenerId);
                        }
                    }, tcData.listenerId);
                }
            } else {
                cmpDebugger('###### IndexWrapperAdProvider.php check for index_exchange failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
            }
        })
    } else {
        (function () {
            var s = document.createElement('script');
            s.type = 'text/javascript';
            s.async = true;
            s.src = '//js-sec.indexww.com/ht/p/183980-135689442153887.js';
            var x = document.getElementsByTagName('script')[0];
            x.parentNode.insertBefore(s, x);
        })();
    };
</script>
    
    <link href="https://api.permutive.com" rel="preconnect" crossorigin>
    <link href="https://tt.onthe.io" rel="preconnect" crossorigin>
    <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
    <link href="https://bilder.pcwelt.de" rel="preconnect" crossorigin>
                    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2022-10-05 12:10" />
    <meta name="pubdate" content="2022-10-05T12:10:00+02:00">
    <meta name="keywords" content="spinlaunch,&#x20;Zentrifuge,&#x20;NASA,&#x20;Satellit">
    <meta name="description" content="Eine Riesen-Zentrifuge beschleunigt Satelliten auf über 8000 Kilometer pro Stunde und schleudert diese ins All.">
        <link rel="amphtml" href="https://amp.pcwelt.de/article/11303813" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Hans-Christian&#x20;Dirscherl">
        <meta property="article:publisher" content="https://www.facebook.com/pcwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Gigantische Zentrifuge schleudert Satelliten ins All – erste Tests erfolgreich" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.pcwelt.de/news/Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich-11303813.html" />
    <meta name="og:image" property="og:image" content="https://bilder.pcwelt.de/4359082_1000x500_r.jpg" />
    <meta property="og:image:type" content="image/jpg">
    <meta property="og:image:width" content="1000">
    <meta property="og:image:height" content="500">
    <meta property="ob:image" content="https://bilder.pcwelt.de/4359082_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.pcwelt.de/4359082_1000x500_r.jpg">
    <meta property="og:description" content="Eine Riesen-Zentrifuge beschleunigt Satelliten auf über 8000 Kilometer pro Stunde und schleudert diese ins All." />
    <meta name="twitter:title" content="Gigantische&#x20;Zentrifuge&#x20;schleudert&#x20;Satelliten&#x20;ins&#x20;All&#x20;&#x2013;&#x20;erste&#x20;Tests&#x20;erfolgreich" />
    <meta name="twitter:description" content="Eine&#x20;Riesen-Zentrifuge&#x20;beschleunigt&#x20;Satelliten&#x20;auf&#x20;&#x00FC;ber&#x20;8000&#x20;Kilometer&#x20;pro&#x20;Stunde&#x20;und&#x20;schleudert&#x20;diese&#x20;ins&#x20;All." />
    <meta property="twitter:image" content="https://bilder.pcwelt.de/4359082_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2022-10-05T12:10:00+02:00" />
            <meta property="vr:category" content="Computer&#x20;&amp;&#x20;Technik" />
    
    <title>
                        Gigantische Zentrifuge schleudert Satelliten ins All – erste Tests erfolgreich - PC-WELT
                </title>
            <link rel="canonical" href="https://www.pcwelt.de/news/Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich-11303813.html" />
        <link title="PC-WELT.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.pcwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.pcwelt.de/news/Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich-11303813.html" />
    <meta property="og:site_name" content="PC-WELT">
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pcwelt" />
    
    <script>var globB2Cdata = {};
globB2Cdata.timestamp = Date.now();
dataLayer = [{
'displayType': 'IdgArticle', //dim1 
'contentId': '2685423', //dim2 
'title': 'Gigantische Zentrifuge schleudert Satelliten ins All', //dim3 
'canonicalDomain': 'www.pcwelt.de', //dim4 
'contentDatum': '2022-10-05T12:10:00+02:00', //dim5 
'score2': '', //dim6 
'autoren': 'Hans-Christian Dirscherl', //dim7 
'contentLength': '2000', //dim8 
'contentType': 'Online-News', //dim9 
'rubrik': 'Computer & Technik(2)', //dim10 
'subRubrik': 'Wissenschaft & Forschung(257)', //dim11 
'subSubRubrik': '', //dim12 
'rubrikenPfad': 'Computer & Technik(2),Wissenschaft & Forschung(257)', //dim13 
'seitenzahl': '1', //dim15 
'datePublished': '', //dim16 
'userStatus': document.cookie.match(/user_is_insider=true/) ? 'Insider' : 'Anonym', //dim17 
'abm': document.cookie.match(/idg_company=(.+?);/) ? document.cookie.match(/idg_company=(.+?);/)[1] : '', //dim18 
'gTaxonomie': '', //dim19 
'isSponsored': '0', //dim20 
'tapId': document.cookie.match(/tap_id=(.+?);/) ? document.cookie.match(/tap_id=(.+?);/)[1] : '', //dim21 
'gaTrackingId': document.cookie.match(/_ga=(.+?);/) ? document.cookie.match(/_ga=(.+?);/)[1].split('.').slice(-2).join('.') : '', //dim29 
'property': 'PCW DE', //dim30 
'gtaxIdList': '', //dim31 
'gtaxList': '', //dim32 
'timestamp': globB2Cdata.timestamp, //dim53 
'platform': 'web',
'propertyCountry': 'IDG DE',
'primaryCategory': 'Computer & Technik',
'secondaryCategory': 'Wissenschaft & Forschung',
'sponsorName': '',
'blogName': '',
'insiderSignedIn': document.cookie.match(/user_is_insider=true/) ? true : false
}];
</script>
    <!-- DFP -->
			<script>
			var idgStorage = new Object();
			String.prototype.rot13 = function(){
				var decoded = this.replace(/[a-zA-Z]/g, function(c){
					return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
				});
				return decoded.replace(/\\/g, "/");
			};
			idgStorage.setRot13 = function(key, value) {
				var cleanKey = key.rot13();
				var cleanValue = value.rot13();
				this[cleanKey] = cleanValue;
			}
			idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_CPJryg.qr");
			idgStorage.setRot13("nqHavg2", "\\pbzchgrehaqgrpuavx");
			idgStorage.setRot13("nqHavg3", "");
			inDapIF = true;
			idgStorage.rs_tax = "spinlaunch, Zentrifuge, NASA, Satellit";
						idgStorage.adScore1 = [];
						idgStorage.adScore2 = [];
						idgStorage.adTax = [];idgStorage.goldenTaxonomy = [];
idgStorage.goldenTaxonomyIds = [];
idgStorage.clientShortcut = "pcwelt";
						idgStorage.adContentType = "IdgArticle";
						idgStorage.detailContentId = "2685423";
						idgStorage.editorialDate = "2022-10-05T12:10:00.000Z";
			idgStorage.adBlock = "1";
			idgStorage.blockWall = false;
			idgStorage.adUnit = idgStorage.adUnit1 + idgStorage.adUnit2 + idgStorage.adUnit3;
			</script>
			<!-- DFP --><script>window.grumi = {key: "859c0fcb-feae-4616-afed-20011b559baa"};</script><script>__tcfapi('addEventListener', 2, function(tcData, success) {
				if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
	        		cmpDebugger('###### dfpAdProvider.php:170, check geoEdge consent');
	        		// if( checkConsent(vendorIds['geoedge']) ) {
	        		if( checkPurpose('select_basic_ads') && checkPurpose('measure_ads_performance') ) {
	            		var geoedgeScript = document.createElement('script');
	            		geoedgeScript.async = true;
	            		geoedgeScript.src = '//rumcdn.geoedge.be/c6874004-9568-46d5-93a9-067147d516fd/grumi-ip.js';
	            		document.getElementsByTagName('head')[0].appendChild(geoedgeScript);
	            
	            		/* Only remove the eventListener if consent was given and the script was added to the page */
	            	__tcfapi('removeEventListener', 2, function(success) {
	                	if (success) {
	                    	cmpDebugger('###### dfpAdProvier.php, removing geoedge event listener', tcData.listenerId);
	                	}
	            	}, tcData.listenerId);
	        	}
	    	} else {
	        	cmpDebugger('###### dfpadprovider.php check for geoedge failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
	    	}
		});</script><script>var tagmanagerGaDetailAvailable = setInterval(tagmanagerGaDetailInterval, 350);
        function tagmanagerGaDetailInterval() {
            //console.log('tagmanager setup: waiting for ga-tracker detail to become available.');
            if(typeof ga !== 'undefined' && typeof ga.getByName === 'function' && typeof ga.getByName('detail') !== 'undefined') {
                console.log('Detail tracker should be available now:', ga.getByName('detail'));
                clearInterval(tagmanagerGaDetailAvailable);
                (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PVFV5DH');
            };
        }
        </script>
                    <!-- <link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css?v=e52242cba" /> -->
        <!--[if IE]>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ie.css?v=e52242cba" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="/css/pcwelt_combined.css?v=e52242cba" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?v=e52242cba" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?v=e52242cba" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_pcwelt.css?v=e52242cba" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?v=e52242cba" />
    <link href="/css/open_sans_condensed_300_700_open_sans_400_600_700_source_code_pro.css?v=e52242cba" rel="stylesheet">
                                        <script src="/js/??pcwelt_combined.js,pcwelt_additional_scripts.js?v=e52242cba"></script>
                    <script src="/js/advert.js"></script>
                            <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich",
                    id: "11303813",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?v=e52242cba"></script>


    <script>Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('permutive', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.pcwelt.de",
              "sameAs" : ["https://twitter.com/pcwelt","https://www.facebook.com/pcwelt","https://www.youtube.com/user/PCWELT"]
            }
        </script>
     
        <script>    
            __tcfapi('addEventListener', 2, function(tcData, success) {
                if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                    cmpDebugger('###### base.html.twig:706, check leadfeeder consent');
                    if( checkPurpose('store_access_on_device') && checkPurpose('create_personalised_ads_profile') && checkPurpose('measure_content_performance') && checkPurpose('apply_market_research') && checkPurpose('develop_and_improve_products') ) {
                        
                        (function(){ window.ldfdr = window.ldfdr || {}; (function(d, s, ss, fs){ fs = d.getElementsByTagName(s)[0]; function ce(src){ var cs = d.createElement(s); cs.src = src; setTimeout(function(){fs.parentNode.insertBefore(cs,fs)}, 1); } ce(ss); })(document, 'script', 'https://sc.lfeeder.com/lftracker_v1_YEgkB8l0ZmM8ep3Z.js'); })();
                        
                        /* Only remove the eventListener if consent was given and the script was added to the page */
                        __tcfapi('removeEventListener', 2, function(success) {
                            if (success) {
                                cmpDebugger('###### base.html.twig:714, removing leadfeeder event listener', tcData.listenerId);
                            }
                        }, tcData.listenerId);
                    }
                } else {
                    cmpDebugger('###### base.html.twig:719 check for leadfeeder failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
                }
            });
        </script>
    
        </script>

    <script type = "text/javascript">
                     
          
              __tcfapi('addEventListener', 2, function(tcData, success) {
                  if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                      cmpDebugger('###### base.html.twig:621, check aax consent');
                      if(checkConsent(vendorIds['aax_llc'])) {
                          window.aax = window.aax || {};
                          var aax = window.aax;
                          aax.initTime = new Date().getTime();
                          aax.pubId = "AAXFGX83C";
                          aax.ver = "1.2";
                          aax.hst = window.location.hostname;
                          var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" +
                            aax.hst + "&ver=" + aax.ver;

                          function loadScript(endpoint) {
                            var scriptTag = document.createElement("script"),
                              placeTag = document.getElementsByTagName("script")[0];
                            scriptTag.type = "text/javascript";
                            scriptTag.async = true;
                            scriptTag.src = endpoint;
                            placeTag.parentNode.insertBefore(scriptTag, placeTag);
                          }
                          loadScript(aaxEndpoint);
                          
                          /* Only remove the eventListener if consent was given and the script was added to the page */
                          __tcfapi('removeEventListener', 2, function(success) {
                              if (success) {
                                  cmpDebugger('###### base.html.twig:631, removing aax event listener', tcData.listenerId);
                              }
                          }, tcData.listenerId);
                      }
                  } else {
                      cmpDebugger('###### base.html.twig:636 check for aax failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
                  }
              });

          </script>
                    </head>
    <body class="blue pcwelt" data-abmisactive="true">
        <div class="ad-enabled"></div>
        <script>
if(document.location.hostname.indexOf('pcwelt') !== -1) {
__tcfapi('addEventListener', 2, function(tcData, success) {
    if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
        cmpDebugger('###### onthetracker.php:45, look for ontheioConsent from base.html.twig:221');
        
        if(checkPurpose('store_access_on_device') && checkPurpose('measure_content_performance') ) {
            cmpDebugger('###### ontheioConsent purpose conset given,proceed with script tag.');
            var onthescr = document.createElement('script');
            onthescr.async = true;
            onthescr.src = "https://cdn.onthe.io/io.js/LLZXbh8Gtijj";
            document.getElementsByTagName('head')[0].appendChild(onthescr);
        
            /* Only remove the eventListener if consent was given and the script was added to the page */
            __tcfapi('removeEventListener', 2, function(success) {
                if (success) {
                    cmpDebugger('###### onthetracker.php:56, removing event listener', tcData.listenerId);
                }
            }, tcData.listenerId);
        }

    } else {
        cmpDebugger('###### onthetracker.php:54, failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
    }
});
} else {
    var onthescr = document.createElement('script');
    onthescr.async = true;
    onthescr.src = "https://cdn.onthe.io/io.js/LLZXbh8Gtijj";
    document.getElementsByTagName('head')[0].appendChild(onthescr);
}
</script><script>
            __tcfapi("addEventListener", 2, function(tcData, success) {
                if ( success && (tcData.eventStatus === "tcloaded" || tcData.eventStatus === "useractioncomplete") ) {
                    cmpDebugger("###### Check consent for Permutive");
                    if(checkConsent(vendorIds["permutive_inc"]) && checkConsent(vendorIds["permutive_ltd"])) {
                        cmpDebugger("###### Permutive is allowed, proceed checking for social vendors: Facebook, Twitter, LinkedIn.");
                        if(checkConsent(vendorIds["facebook"]) && checkConsent(vendorIds["twitter"]) && checkConsent(vendorIds["linkedin"])) { 
                            cmpDebugger("###### Permutive socials are allowed, proceed with script tag.");
                            
                            /* Permutive */
                            !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
                            permutive.addon("web", {"page":{"type":"article","keywords":[],"language":"de","audience":"consumer","tags":[],"article":{"authors":["Hans-Christian Dirscherl"],"description":"Eine Riesen-Zentrifuge beschleunigt Satelliten auf \u00fcber 8000 Kilometer pro Stunde und schleudert diese ins All.","id":"2685423","isInsiderContent":false,"source":"pcwelt","title":"Gigantische Zentrifuge schleudert Satelliten ins All \u2013 erste Tests erfolgreich","type":"news"},"ads":{"adblocker":false,"enabled":true},"tax":{"primaryCategories":[],"secondaryCategories":[]}}});
                            
                            var permutive_script = document.createElement("script");
                            permutive_script.async = true;
                            permutive_script.type = "text/javascript";
                            var useSSL = "https:" == document.location.protocol;
                            permutive_script.src = (useSSL ? "https:" : "http:") + "//cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js";
                            var node = document.getElementsByTagName("script")[0];
                            node.parentNode.insertBefore(permutive_script, node);
        
                            if($.cookie("idg_company")) {
                                window.permutive.track("User", {
                                    emailDomain: $.cookie("idg_company")
                                });
                            }        
                            
        
                            /* Only remove the eventListener if consent was given and the script was added to the page */
                            __tcfapi("removeEventListener", 2, function(success) {
                                if (success) {
                                    cmpDebugger("###### PermutiveTracker.php:391, removing event listener", tcData.listenerId);
                                }
                            }, tcData.listenerId);
        
                        };
                    };
                } else {
                    cmpDebugger("###### PermutiveTracker.php:398, failed in addEventListener, success is", success, "and tcData.eventStatus is", tcData.eventStatus);
                }
            });
            </script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/f242e9c66de0457a9b1de6965309f004?1905384884" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <div id="headersearch-form" class="search-form">
            <fieldset>
                <div class="field">
                    <input zoomdSearch='{"trigger":"OnEnter"}' id="text_field" placeholder="Suchbegriff eingeben..."/>
                    <div class="alignright">
                        <button zoomdSearch='{"trigger":"OnClick","forInput":"#text_field"}'>
                        </button>
                    </div>
                </div>
            </fieldset>
        </div>
        <strong class="logo">
            <a href="//www.pcwelt.de/">
                <img src="//www.pcwelt.de/img/pcwelt/logo.svg" alt="PC-WELT Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="blue" class="blue dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/computer-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Computer&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik">
                Computer &amp; Technik
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Betriebssystem&#x20;&amp;&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software">
                Betriebssystem &amp; Software
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/online-browser" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Online&#x20;&amp;&#x20;Browser&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;online-browser">
                Online &amp; Browser
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/linux" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Linux&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;linux">
                Linux
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows">
                Windows
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/system-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="System-Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;system-tools">
                System-Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/audio-video-foto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio,&#x20;Video&#x20;&amp;&#x20;Foto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-7" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;7&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-7">
                Windows 7
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-8" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;8&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-8">
                Windows 8
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/aus-fur-windows-xp" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Aus&#x20;f&#x00FC;r&#x20;Windows&#x20;XP&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;aus-fur-windows-xp">
                Aus für Windows XP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-10" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;10&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-10">
                Windows 10
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC&#x20;&amp;&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie">
                PC &amp; Peripherie
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;pc">
                PC
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/notebook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Notebook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;notebook">
                Notebook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/festplatte-speicher" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Festplatte&#x20;&amp;&#x20;Speicher&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;festplatte-speicher">
                Festplatte &amp; Speicher
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/drucker" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Drucker&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;drucker">
                Drucker
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/monitor" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Monitor&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;monitor">
                Monitor
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/komponenten" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Komponenten&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;komponenten">
                Komponenten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;peripherie">
                Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc-welt-hacks" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Hacks&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;pc-welt-hacks">
                PC-WELT Hacks
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine">
                Höllenmaschine
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine/hollenmaschine-gewinnspiel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;Gewinnspiel&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine&#x2F;hollenmaschine-gewinnspiel">
                Höllenmaschine Gewinnspiel
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine/hollenmaschine-pro-gewinnspiel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;PRO&#x20;Gewinnspiel&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine&#x2F;hollenmaschine-pro-gewinnspiel">
                Höllenmaschine PRO Gewinnspiel
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Neue&#x20;Technologien&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien">
                Neue Technologien
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien/microsoft-hololens" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Microsoft&#x20;HoloLens&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien&#x2F;microsoft-hololens">
                Microsoft HoloLens
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit">
                Sicherheit
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/antivirus-firewall" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Antivirus&#x20;&amp;&#x20;Firewall&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;antivirus-firewall">
                Antivirus &amp; Firewall
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/backup-datenschutz" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Backup&#x20;&amp;&#x20;Datenschutz&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;backup-datenschutz">
                Backup &amp; Datenschutz
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/sicherheitszentrale" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheitszentrale&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;sicherheitszentrale">
                Sicherheitszentrale
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone,&#x20;Tablet&#x20;&amp;&#x20;Navi&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi">
                Smartphone, Tablet &amp; Navi
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/smartphone" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;smartphone">
                Smartphone
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/tablet" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tablet&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;tablet">
                Tablet
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/navigation" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Navigation&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;navigation">
                Navigation
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/androidwelt" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Androidwelt&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;androidwelt">
                Androidwelt
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Netztest&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest">
                PC-WELT Netztest
                                                                                                                                                                                                                                                </a>
            <ul>
                                                                </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk">
                Netzwerk
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk/heimnetz-lan" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Heimnetz&#x20;&amp;&#x20;LAN&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk&#x2F;heimnetz-lan">
                Heimnetz &amp; LAN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk/wlan-wifi-bluetooth" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="WLAN,&#x20;WiFi&#x20;&amp;&#x20;Bluetooth&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk&#x2F;wlan-wifi-bluetooth">
                WLAN, WiFi &amp; Bluetooth
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Internet&#x20;&amp;&#x20;Tarife&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife">
                Internet &amp; Tarife
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/dsl-voip" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="DSL&#x20;&amp;&#x20;VoIP&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;dsl-voip">
                DSL &amp; VoIP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/online" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Online&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;online">
                Online
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/auto-e-bike-e-scooter" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto,&#x20;E-Bike&#x20;&amp;&#x20;E-Scooter&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;auto-e-bike-e-scooter">
                Auto, E-Bike &amp; E-Scooter
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/wissenschaft-forschung" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Wissenschaft&#x20;&amp;&#x20;Forschung&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;wissenschaft-forschung">
                Wissenschaft &amp; Forschung
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="/galerien" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Bildergalerien&#x20;-&#x20;&#x20;&#x2F;galerien">
                Bildergalerien
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                    <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;news">
                News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;tests">
                Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/ratgeber-tipps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;&amp;&#x20;Tipps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;ratgeber-tipps">
                Ratgeber &amp; Tipps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/schnappchen-deals" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Schn&#x00E4;ppchen&#x20;&amp;&#x20;Deals&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;schnappchen-deals">
                Schnäppchen &amp; Deals
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="red" class="red">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/professional-it" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Profi&#x20;IT&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it">
                Profi IT
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/hardware" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Hardware&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;hardware">
                Hardware
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;software">
                Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/it-services" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="IT-Services&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;it-services">
                IT-Services
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/home-office" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Home&#x20;Office&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;home-office">
                Home Office
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/karriere" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Karriere&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;karriere">
                Karriere
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.pcwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.pcwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="green" class="green">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/digital-lifestyle" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Digital&#x20;Life&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle">
                Digital Life
                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/audio-tv-video" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio&#x20;&amp;&#x20;TV&#x20;&#x2F;&#x20;Video&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;audio-tv-video">
                Audio &amp; TV / Video
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/foto-slr-camcorder" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Foto,&#x20;SLR&#x20;&amp;&#x20;Camcorder&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;foto-slr-camcorder">
                Foto, SLR &amp; Camcorder
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/gaming-esport" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x20;&amp;&#x20;eSport&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;gaming-esport">
                Gaming &amp; eSport
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/gaming-esport/tests-previews-esport" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x3A;&#x20;Tests,&#x20;Previews&#x20;&amp;&#x20;eSport&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;gaming-esport&#x2F;tests-previews-esport">
                Gaming: Tests, Previews &amp; eSport
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/gaming-esport/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming-Newsticker&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;gaming-esport&#x2F;news">
                Gaming-Newsticker
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="orange" class="orange">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/downloads" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Downloads&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads">
                Downloads
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/neuzugaenge" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Download-Neuzug&#x00E4;nge&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;neuzugaenge">
                Download-Neuzugänge
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/top100" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Top&#x20;100&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;top100">
                Top 100
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/giveawayoftheday" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gratis-Vollversion&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;giveawayoftheday">
                Gratis-Vollversion des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/desktop-wallpaper" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Desktop-Wallpaper&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;desktop-wallpaper">
                Desktop-Wallpaper
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/audio-video-foto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio,&#x20;Video&#x20;&amp;&#x20;Foto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/betriebssystem-und-treiber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Betriebssystem&#x20;und&#x20;Treiber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;betriebssystem-und-treiber">
                Betriebssystem und Treiber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/buro-finanzen-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="B&#x00FC;ro,&#x20;Finanzen&#x20;&amp;&#x20;Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;buro-finanzen-tools">
                Büro, Finanzen &amp; Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/gaming-fun" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x20;&amp;&#x20;Fun&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/internet-browser-mail" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Internet,&#x20;Browser&#x20;&amp;&#x20;Mail&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;internet-browser-mail">
                Internet, Browser &amp; Mail
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/navigation-mobility" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Navigation&#x20;&amp;&#x20;Mobility&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;navigation-mobility">
                Navigation &amp; Mobility
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/pc-welt-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;pc-welt-tools">
                PC-WELT Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/pc-welt-sonderhefte" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Sonderhefte&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;pc-welt-sonderhefte">
                PC-WELT Sonderhefte
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="magenta" class="magenta">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/specials" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Specials&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials">
                Specials
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href=" https://software.pcwelt.de/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Angebote&#x20;von&#x20;PC-WELT&#x20;-&#x20;&#x20;&#x20;https&#x3A;&#x2F;&#x2F;software.pcwelt.de&#x2F;">
                Angebote von PC-WELT
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://tarife.pcwelt.de/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;DSL,&#x20;Strom&#x20;&amp;&#x20;Gas&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;tarife.pcwelt.de&#x2F;">
                Tarifrechner DSL, Strom &amp; Gas
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/news/Black-Friday-2019-Die-besten-Technik-Deals-10690600.html" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Technik-Schn&#x00E4;ppchen&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;news&#x2F;Black-Friday-2019-Die-besten-Technik-Deals-10690600.html">
                Technik-Schnäppchen
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;Smartphone&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest&#x2F;tarifrechner">
                Tarifrechner Smartphone
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                                                                                                            <li data-color="" class="">
                                                <a href="https://vereint-durch-technologie.pcwelt.de?utm_source=IDG&utm_campaign=Dell22925&utm_medium=homenewsletter&utm_content=nativepromo_DE" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Vereint&#x20;durch&#x20;Technologie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;vereint-durch-technologie.pcwelt.de&#x3F;utm_source&#x3D;IDG&amp;utm_campaign&#x3D;Dell22925&amp;utm_medium&#x3D;homenewsletter&amp;utm_content&#x3D;nativepromo_DE">
                Vereint durch Technologie
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                            <li data-color="yellow" class="yellow">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/mehr" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mehr...&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr">
                Mehr...
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                            <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/pcwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Videos&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;pcwelt-tv">
                Videos
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt-forum.de/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt-forum.de&#x2F;">
                Forum
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/fan" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Fan-Shop&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;fan">
                PC-WELT Fan-Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.idgshop.de/pcwelt" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Shop&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.idgshop.de&#x2F;pcwelt">
                PC-WELT Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/pc-welt-plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;pc-welt-plus">
                PC-WELT Plus
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/lizenzen" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Lizenzen&#x20;f&#x00FC;r&#x20;Testsieger-Logos&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;lizenzen">
                Lizenzen für Testsieger-Logos
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.pcwelt.de/computer-technik/schnappchen-deals">Top-Deals</a></li>
                                <li><a href="https://www.idgshop.de/?websale8=idg&amp;ci=pcwelt">PC-WELT-Shop</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner">Mobilfunktarife</a></li>
                                <li><a href="https://www.pcwelt.de/newsletter">Newsletter</a></li>
                                <li><a href="https://jobapplication.hrworks.de/de?companyId=g3a848e">Jobs bei IDG</a></li>
                                <li><a href="https://software.pcwelt.de/">Software-Shop</a></li>
            </ul>
    </div>
</header>

<!-- AD: dfp leadfull --><div id="leadfullWrapper"><div style="display:table-cell; vertical-align:middle;" data-idg-sizes="[[728,90],[800,250],[970,250]]" title="Google-Ad (Position: leadfull)" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                <div class="info-section">
                                    
    <a href="https://get.surfshark.net/aff_c?offer_id=775&amp;aff_id=2501&amp;aff_sub=header-sponsoring">
        <picture>
            <source data-srcset="//bilder.pcwelt.de/4333419_original.webp" type="image/webp">
            <img
                    src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                    data-src="//bilder.pcwelt.de/4333419_original.png"
                    alt="Channel Header"
                    title="Channel Header"
                    class="channel-header lazyload"
            />
        </picture>
    </a>
                        </div>
                                        <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div id='blmhinweis'></div><script>var blmhinweis = document.getElementById('blmhinweis'); blmhinweis.innerHTML = 'Einige Links in diesem Artikel können Affiliate-Links sein. Kaufen Sie über einen solchen Link ein Produkt, erhält PC-WELT eine kleine Provision. Am Kaufpreis ändert sich dadurch nichts. Unsere redaktionelle Berichterstattung ist grundsätzlich unabhängig vom Bestehen oder der Höhe einer Provision.';</script> <br />
<div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik" title="Zur Computer &amp; Technik Übersicht" property="item" typeof="WebPage">
            <span property="name">Computer &amp; Technik</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik/wissenschaft-forschung" title="Zur Wissenschaft &amp; Forschung Übersicht" property="item" typeof="WebPage">
            <span property="name">Wissenschaft &amp; Forschung</span>
        </a>        <meta property="position" content="3">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2685423</span>
        <div class="add-box2">
            <h1 class="headline">Gigantische Zentrifuge schleudert Satelliten ins All – erste Tests erfolgreich</h1>
                <div class="author">
        <p>
            <strong class="author">
                05.10.2022 | 12:10 Uhr
                                    |
                                                                                                                                                                                                                                                    <span>
                                    <a class="authors" data-authors="Hans-Christian Dirscherl">Hans-Christian Dirscherl</a>                                </span>
                                                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.pcwelt.de/2685423/facebook&amp;t=Gigantische&#x20;Zentrifuge&#x20;schleudert&#x20;Satelliten&#x20;ins&#x20;All&#x20;&#x2013;&#x20;erste&#x20;Tests&#x20;erfolgreich"
       target="_blank" rel="noopener" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.pcwelt.de/2685423/twitter&amp;text=Gigantische&#x20;Zentrifuge&#x20;schleudert&#x20;Satelliten&#x20;ins&#x20;All&#x20;&#x2013;&#x20;erste&#x20;Tests&#x20;erfolgreich&amp;via=PCWELT"
       target="_blank" rel="noopener" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Pocket"
       href="https://getpocket.com/edit.php?url=https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;2685423&#x2F;pocket"
       target="_blank" rel="noopener" data-network="Pocket" data-action="Share">
        <div class='social_media_icon pocket'>
            <i class="icon-get-pocket"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/spi/shares/new?url=https://www.pcwelt.de/2685423/xing;title=Gigantische&#x20;Zentrifuge&#x20;schleudert&#x20;Satelliten&#x20;ins&#x20;All&#x20;&#x2013;&#x20;erste&#x20;Tests&#x20;erfolgreich"
       target="_blank" rel="noopener" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
        

<article class="article" itemscope itemtype="https://schema.org/NewsArticle" data-io-article-url="https://www.pcwelt.de/news/Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich-11303813.html">
        <meta itemprop="datePublished" content="2022-10-05T12:10:00+02:00"/>
    <meta itemprop="dateModified" content="2022-10-05T12:10:00+02:00"/>
    <span class="schema-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">Hans-Christian Dirscherl</span>
    </span>
            <meta itemprop="headline" content="Gigantische Zentrifuge schleudert Satelliten ins All – erste Tests erfolgreich"/>
    <meta itemprop="image" content="https://bilder.pcwelt.de/4359082_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.pcwelt.de/news/Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich-11303813.html"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.pcwelt.de/img/pcwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="PC-WELT">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Raketenstart war gestern: Eine Riesen-Zentrifuge beschleunigt Satelliten auf über 8000 Kilometer pro Stunde und schleudert diese ins All. Erste Tests sind erfolgreich (Video).
                </strong>
            </p>
        </div>
                                    <div class="visual first-gallery">
                                                        <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.pcwelt.de/4359082_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.pcwelt.de/4359082_620x310_r.jpg"
                        alt="Gigantische&#x20;Zentrifuge&#x20;schleudert&#x20;Satelliten&#x20;ins&#x20;All&#x20;&#x2013;&#x20;erste&#x20;Tests&#x20;erfolgreich."
                        title="Gigantische&#x20;Zentrifuge&#x20;schleudert&#x20;Satelliten&#x20;ins&#x20;All&#x20;&#x2013;&#x20;erste&#x20;Tests&#x20;erfolgreich."
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4359082"
                   data-image-lightbox-id="4359082"
                   data-author_name="&amp;copy; SpinLaunch"
                   data-description="Gigantische&#x20;Zentrifuge&#x20;schleudert&#x20;Satelliten&#x20;ins&#x20;All&#x20;&#x2013;&#x20;erste&#x20;Tests&#x20;erfolgreich."
                   href="//bilder.pcwelt.de/4359082_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Gigantische&#x20;Zentrifuge&#x20;schleudert&#x20;Satelliten&#x20;ins&#x20;All&#x20;&#x2013;&#x20;erste&#x20;Tests&#x20;erfolgreich.">Gigantische Zentrifuge schleudert Satelliten ins All – erste Tests erfolgreich.</strong>
                <div class="box">
                    <span class="copy">&copy; SpinLaunch</span>
                </div>
            </div>
        </div>
            
            </div>
                                    <div class="add-box linkdb-marker">
                <!-- AD: adsense article_top --><div style="width:620px; min-height:155px;" data-idg-sizes="[620,155]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
            </div>
                

                                       
                                                        
                                        
                                          
                <p class="linkdb-marker">

                            Normalerweise starten Satelliten mit Trägerraketen ins All. Doch das US-amerikanische Startup SpinLaunch will stattdessen Satelliten mit einer riesigen Zentrifuge ins Weltall schleudern. Die NASA hat dazu mit  

                        
                                                                
    
                                                                        <a href="https://www.spinlaunch.com/" rel="noopener" target="_blank" title="SpinLaunch">SpinLaunch</a>
                                             bereits vor einigen Monaten einen Vertrag abgeschlossen.

    
    </p>
                                                                                                                               
                                                        
        
                    
                                                                                                                      
            <div class="html-wrapper">
            <blockquote class="twitter-tweet"><p lang="en" dir="ltr">For its one-third scale suborbital mass accelerator, SpinLaunch puts the payloads in the tail of its projectile: <a href="https://t.co/bbInvT41dt">pic.twitter.com/bbInvT41dt</a></p>&mdash; Michael Sheetz (@thesheetztweetz) <a href="https://twitter.com/thesheetztweetz/status/1577352869455564803?ref_src=twsrc%5Etfw">October 4, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>                                                                                                                               
                                                        
        
                                          
            	<div class="clearfix"></div>
    <h2 id="abschnitt-test-mit-messinstrumenten-an-bord">Test mit Messinstrumenten an Bord</h2>
                                                                                                                               
                                                        
                                        
                                          
                <p class="linkdb-marker">

                            Vor wenigen Tagen hat SpinLaunch im Rahmen seines zehnten Testflugs vom Spaceport America in New Mexico erstmals ein Testobjekt in Form eines Raketenprojektils (&quot;Suborbital Accelerator Flight Test Vehicle&quot;) abgeschossen. Darin Messintrumente, unter anderem von der NASA und Airbus, wie das Unternehmen  

                        
                                                                
    
                                                                        <a href="https://www.businesswire.com/news/home/20221003005340/en/SpinLaunch-Completes-Milestone-Flight-Test-10---Launching-Payloads-from-NASA-Airbus-U.S.-Cornell-University-Outpost" rel="noopener" target="_blank" title="mitteilt">mitteilt</a>
                                            . Bei dem Test sollten Start- und Flugdaten ermittelt werden. Messinstrumente an Bord zeichneten zum Beispiel die Beschleunigung und die Belastung durch die G-Kräfte auf. Aber auch andere Werte wie Temperatur oder Feuchtigkeit wurden erfasst. Der Test soll erfolgreich verlaufen sein und alle Geräte an Bord konnten erfolgreich geborgen werden – das Projektil hatte sich in den Boden der Wüste von New Mexico gebohrt, wie man im Video sieht:

    
    </p>
                                                                                                                               
                                                        
        
                    
                                                                                                                                                  
            <div class="table-holder embedded-video">
            <iframe width="620" height="349" src="https://www.youtube.com/embed/M_50TM3OeEw" frameborder="0" allowfullscreen></iframe>
    </div>                                                                                                                               
                                                    <!-- AD: dfp video --><div style="width:620px; min-height:350px;" data-idg-sizes="[1,1]" title="Google-Ad (Position: video)" id="ad_video" class="idgGoogleAdTag video ad"></div>
                                    
                                    <!-- AD: performance article_link -->
                                
                                          
                <p class="linkdb-marker">

                            Das Projektil erreichte also noch nicht das Weltall, soweit sind die Konstrukteure noch nicht. 

                <br>
    
    </p>
                                        
                                                                                                                       
                                                        
        
                                          
            	<div class="clearfix"></div>
    <h2 id="abschnitt-so-funktioniert-das-ganze">So funktioniert das Ganze</h2>
                                                                                                                               
                                                        
                                    
                                
                                          
                <p class="linkdb-marker">

                            In dieser riesigen Zentrifuge wird ein Trägersystem/Projektil in einer Vakuumkammer an einem großen Arm aus Karbonfaser befestigt und zum Rotieren gebracht. Sobald das Objekt  

                        
                                                                
    
                                                                        <a href="https://www.businesswire.com/news/home/20220406005185/en/SpinLaunch-and-NASA-Sign-Space-Act-Agreement-to-Test-Innovative-Mass-Accelerator-Launch-System?utm_source=pocket_mylist" rel="noopener" target="_blank" title="eine&#x20;Geschwindigkeit&#x20;von&#x20;knapp&#x20;&#x00FC;ber&#x20;8000&#x20;Kilometer&#x20;pro&#x20;Stunde&#x20;erreicht&#x20;hat,">eine Geschwindigkeit von knapp über 8000 Kilometer pro Stunde erreicht hat,</a>
                                            wird es durch eine offene Klappe oben aus der Konstruktion hinaus und in die Höhe geschleudert. Allerdings muss oberhalb der Stratosphäre zusätzlich noch eine Raketenstufe gezündet werden, damit das Geschoss die obere Schicht der Atmosphäre erreicht. Trotzdem soll dieses Verfahren deutlich weniger Raketentreibstoff verbrauchen als ein konventioneller Raketenstart: von 70 Prozent weniger Verbrauch ist die Rede.

    
    </p>
                                                                                                                               
                                                        
                                        
                                          
                <p class="linkdb-marker">

                            2025 sollen die ersten Starts in den Orbit erfolgen.

    
    </p>
                                                                                                <!-- AD: dfp marktplatz_special --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: marktplatz_special)" id="ad_marktplatz_special" class="idgGoogleAdTag marktplatz_special ad"></div>
            
        <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[1,1]" id="ad_layer_bottom" class="idgGoogleAdTag ad_layer_bottom ad"></div>
</div>
</article>
<div id="rs_ctTileRecommender"></div>
    <div id="feedback_info" style="display:none">
    📧 <a href="mailto:online@pcwelt.de?subject=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;&#x27;Gigantische&#x20;Zentrifuge&#x20;schleudert&#x20;Satelliten&#x20;ins&#x20;All&#x20;&#x2013;&#x20;erste&#x20;Tests&#x20;erfolgreich&#x27;&amp;body=Ihr&#x20;Kommentar&#x20;zum&#x20;Artikel&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;news&#x2F;Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich-11303813.html&#x3A;" title="Feedback an PC-WELT">Feedback an PC-WELT</a>
</div>                        <!-- AD: dfp sfp_infeed --><div style="width:620px; min-height:155px;" data-idg-sizes='[[1,1],[620,140],[620,155],["fluid"]]' title="Google-Ad (Position: sfp_infeed)" id="ad_sfp_infeed" class="sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich-11303813.html" data-widget-id="AR_11" data-ob-template="PC-Welt.de" ></div>
    <!-- AD: dfp marktplatz -->
            <div class="marketplace standard">
                <div class="heading">
                    <span class="banner-text">-Anzeige-</span>
                    <h4>PC-WELT Marktplatz</h4>
                </div>
                <div class="content clearfix">
                <div class="marketplace_element">
                    <div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="marktplatz_links ad"></div>
                </div>
                <div class="marketplace_element">
                    <div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="marktplatz_rechts ad"></div>
                </div>
                </div>
            </div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich-11303813.html" data-widget-id="AR_12" data-ob-template="PC-Welt.de" ></div>
        <!-- AD: yieldkit  --><script>
                    __tcfapi('addEventListener', 2, function(tcData, success) {
                        if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                            cmpDebugger('###### YieldKitAdProvider.php:83 check yieldkit consent');
                            if( checkPurpose('store_access_on_device') && checkPurpose('create_personalised_ads_profile') && checkPurpose('measure_content_performance') && checkPurpose('apply_market_research') && checkPurpose('develop_and_improve_products') ) {
                                
                                (function () {
                                    var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                                    var script = document.createElement('script');
                                    script.type = 'text/javascript';
                                    script.async = true;
                                    script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=cc86ea3a04806258ca5dfd8a1fdab564&site_id=258fdff975614989a5989d6db151206a';
                                    (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
                                })();
                                
                                /* Only remove the eventListener if consent was given and the script was added to the page */
                                __tcfapi('removeEventListener', 2, function(success) {
                                    if (success) {
                                        cmpDebugger('###### YieldKitAdProvider.php:98, removing Yieldkit event listener', tcData.listenerId);
                                    }
                                }, tcData.listenerId);
                            }
                        } else {
                            cmpDebugger('###### YieldKitAdProvider.php check for yieldkit failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
                        }
                    });
                </script>
    <!-- AD: intextlinks  --><script language="javascript" type="text/javascript">
                var intextlinksBlacklist = ["ukraine", "putin", "krieg", "russland", "konflikt", "armee"];
                var hasBlacklistedTax = false;
                for(keyword of intextlinksBlacklist) {
                    if(idgStorage.adTax.toString().toLowerCase().indexOf(keyword.toLowerCase()) > -1) {
                        hasBlacklistedTax = true;
                        break;
                    }
                }
                __tcfapi("addEventListener", 2, function(tcData, success) {
                    if ( success && (tcData.eventStatus === "tcloaded" || tcData.eventStatus === "useractioncomplete") ) {
                        cmpDebugger("###### IntextlinksAdProvider.php, check intextlinks purpose consent");
                        if( checkPurpose("select_basic_ads") && checkPurpose("measure_ads_performance") && checkPurpose("develop_and_improve_products") ) {
                            if(!hasBlacklistedTax) {
                                clid=110;
                                (function(src) {
                                    var a = document.createElement("script");
                                    a.type = "text/javascript";
                                    a.async = true;
                                    a.src = src;
                                    var b = document.getElementsByTagName("script")[0];
                                    b.parentNode.insertBefore(a, b)
                                })("https://intextlinks.idg.zone/dist/libs/powerlinks/include.js");
                                /* Only remove the eventListener if consent was given and the script was added to the page */
                                __tcfapi("removeEventListener", 2, function(success) {
                                    if (success) {
                                        cmpDebugger("###### IntextlinksAdProvider.php, removing intextlinks event listener", tcData.listenerId);
                                    }
                                }, tcData.listenerId);
                            } else {
                                console.log("article has blacklisted adTax, no intextlinks.");
                            }
                        } 
                    } else {
                        cmpDebugger("###### IntextlinksAdProvider.php check for intextlinks purposes failed in addEventListener, success is", success, "and tcData.eventStatus is", tcData.eventStatus);
                    }
                });
            </script>
                </div>
                <aside id="sidebar">
                                                                                                        <div class="news-teaser-placeholder" data-navid="2" data-breadcrumb="Wissenschaft&#x20;&amp;&#x20;Forschung" data-count="5" data-host="pcwelt" data-articletypes="news,test,tip,international,ratgeber,video,external_article,download" data-mainnav="Computer&#x20;&amp;&#x20;Technik"></div>
                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="F&#x00FC;r&#x20;Sie&#x20;empfohlen">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Für Sie empfohlen</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="https://webcast.idg.de/content/kostenfalle-storage"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="F&#x00FC;r&#x20;Sie&#x20;empfohlen_https://webcast.idg.de/content/kostenfalle-storage"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4254669_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4254669_120x60.jpg"
                                        alt="Kostenfalle&#x20;Storage"
                                        title="Kostenfalle&#x20;Storage"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Kostenfalle Storage</h5>
                            <p>Überhöhte Speicherkosten verhindern!</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://w.idg.de/2U0eDXv"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="F&#x00FC;r&#x20;Sie&#x20;empfohlen_https://w.idg.de/2U0eDXv"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4249964_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4249964_120x60.jpg"
                                        alt="Radikale&#x20;Transformation"
                                        title="Radikale&#x20;Transformation"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Radikale Transformation</h5>
                            <p>Autonomie und Freiheit für DevOps-Entwickler</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://w.idg.de/2U9xXQO"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="F&#x00FC;r&#x20;Sie&#x20;empfohlen_https://w.idg.de/2U9xXQO"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4249965_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4249965_120x60.jpg"
                                        alt="Unternehmenskultur"
                                        title="Unternehmenskultur"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Unternehmenskultur</h5>
                            <p>Wichtig sind Offenheit und gute Workflows</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div style="width:300px; min-height:600px;" data-idg-sizes="[[1,1],[300,250],[300,600],[336,280]]" title="Google-Ad (Position: mpu)" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="PC-WELT&#x20;Specials">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>PC-WELT Specials</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="https://vereint-durch-technologie.pcwelt.de/collection/it-beratung-und-partnerschaft-fur-kmu/article/future-proof-so-stemmen-sie-neue-herausforderungen?utm_source=IDG&amp;utm_campaign=Dell22925&amp;utm_medium=specials&amp;utm_content=nativepromo_DE"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="PC-WELT&#x20;Specials_https://vereint-durch-technologie.pcwelt.de/collection/it-beratung-und-partnerschaft-fur-kmu/article/future-proof-so-stemmen-sie-neue-herausforderungen?utm_source=IDG&amp;utm_campaign=Dell22925&amp;utm_medium=specials&amp;utm_content=nativepromo_DE"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4309799_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4309799_120x60.jpg"
                                        alt="Schlechte&#x20;IT"
                                        title="Schlechte&#x20;IT"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Schlechte IT</h5>
                            <p>Lösungen für Kleinunternehmen.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://www.usenet-expert.com/pcwelt"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="PC-WELT&#x20;Specials_https://www.usenet-expert.com/pcwelt"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4312609_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4312609_120x60.jpg"
                                        alt="Das&#x20;Usenet"
                                        title="Das&#x20;Usenet"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Das Usenet</h5>
                            <p>Download-Netzwerk und Alternative zum WWW.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://w.idg.de/3d0Ec2J"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="PC-WELT&#x20;Specials_https://w.idg.de/3d0Ec2J"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4319453_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4319453_120x60.jpg"
                                        alt="Backforce&#x20;Gaming-Stuhl"
                                        title="Backforce&#x20;Gaming-Stuhl"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Backforce Gaming-Stuhl</h5>
                            <p>Hier den Backforce One konfigurieren.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://www.pcwelt.de/2651826"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="PC-WELT&#x20;Specials_https://www.pcwelt.de/2651826"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4337584_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4337584_120x60.jpg"
                                        alt="WinX&#x20;Video&#x20;Converter"
                                        title="WinX&#x20;Video&#x20;Converter"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>WinX Video Converter</h5>
                            <p>Vielseitiges Video Tool für nur 9,95 Euro</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://bit.ly/3q4pcYt"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="PC-WELT&#x20;Specials_https://bit.ly/3q4pcYt"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4352043_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4352043_120x60.jpg"
                                        alt="PC-WELT&#x20;Creator-PC"
                                        title="PC-WELT&#x20;Creator-PC"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>PC-WELT Creator-PC</h5>
                            <p>10.000€-PC mit GeForce RTX 3090 Ti & 36 Kernen</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Neue Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4358332_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4358332_300x150.jpg"
                                        alt="ZOTAC&#x20;GAMING&#x20;GeForce&#x20;RTX&#x20;3080&#x20;Ti&#x20;AMP&#x21;&#x20;Holo"
                                        title="ZOTAC&#x20;GAMING&#x20;GeForce&#x20;RTX&#x20;3080&#x20;Ti&#x20;AMP&#x21;&#x20;Holo"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.caseking.de/zotac-gaming-geforce-rtx-3080-ti-amp-holo-12288-mb-gddr6x-gczt-180.html?sPartner=8" rel="nofollow noopener sponsored" target="_blank">
                            <h5>ZOTAC GAMING GeForce RTX 3080 Ti AMP! Holo</h5>
                            <p>Die ZOTAC GeForce RTX 3080 Ti AMP! Holo kommt mit einem GPU-Boost-Takt von 1710 MHz und 12 GB GDDR6X-Videospeicher.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4237163_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4237163_300x150.jpg"
                                        alt="Deals&#x20;bei&#x20;Microsoft"
                                        title="Deals&#x20;bei&#x20;Microsoft"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://click.linksynergy.com/deeplink?id=wEwyDeNfvlM&amp;mid=46131&amp;u1=PCW-WDG&amp;murl=https%3A%2F%2Fwww.microsoft.com%2Fde-de%2Fstore%2Fb%2Fsale" rel="nofollow noopener sponsored" target="_blank">
                            <h5>Deals bei Microsoft</h5>
                            <p>Im Microsoft Store gibt es starke Angebote. Zum Beispiel verschiedenen Surface Konfigurationen, Office- oder Gaming-Produkte.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,390],[300,250],[1,1]]" id="ad_mpu_affiliate1" class="mpu_affiliate1 ad"></div>
                            
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Partner-Angebot</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4357375_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4357375_300x150.jpg"
                                        alt="Lenovo&#x20;IdeaPad&#x20;Gaming&#x20;3&#x20;&#x7C;&#x20;999&#x20;Euro"
                                        title="Lenovo&#x20;IdeaPad&#x20;Gaming&#x20;3&#x20;&#x7C;&#x20;999&#x20;Euro"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.awin1.com/cread.php?awinmid=11348&amp;awinaffid=486277&amp;clickref=NV_BTS-2022_A6_P4_WDG&amp;platform=dl&amp;ued=https%3A%2F%2Fwww.notebooksbilliger.de%2Flenovo%2Bideapad%2Bgaming%2B3%2B82k201vvge%2B762707"  target="_blank">
                            <h5>Lenovo IdeaPad Gaming 3 | 999 Euro</h5>
                            <p>Aktuell sparen Sie 500 Euro beim Lenovo IdeaPad Gaming 3 mit 15,6&quot; Full HD Display, AMD Ryzen 7, 16 GB RAM, 1TB SSD und Geforce RTX 3060.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4263592_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4263592_300x150.jpg"
                                        alt="Ab&#x20;15&#x20;Euro&#x21;&#x20;Windows&#x20;10&#x20;zum&#x20;Hammer-Preis"
                                        title="Ab&#x20;15&#x20;Euro&#x21;&#x20;Windows&#x20;10&#x20;zum&#x20;Hammer-Preis"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.pcwelt.de/pv/YsS0dU"  target="_blank">
                            <h5>Ab 15 Euro! Windows 10 zum Hammer-Preis</h5>
                            <p>Im PC-WELT Preisvergleich finden Sie viele Versionen des aktuellen Microsoft Betriebssystems zu super günstigen Preisen!</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4270268_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4270268_300x150.jpg"
                                        alt="Gaming-PC&#x20;Konfigurationen&#x20;f&#x00FC;r&#x20;jeden&#x20;Geldbeutel"
                                        title="Gaming-PC&#x20;Konfigurationen&#x20;f&#x00FC;r&#x20;jeden&#x20;Geldbeutel"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.pcwelt.de/ratgeber/Guenstigen-Gaming-PC-zusammenstellen-Die-beste-Hardware-in-jedem-Preisbereich-10784892.html"  target="_blank">
                            <h5>Gaming-PC Konfigurationen für jeden Geldbeutel</h5>
                            <p>Ein guter Gaming-PC muss keine Unsummen kosten. Hier geben wir Beispiel-Konfigurationen in Preisbereichen zwischen 300 und 1000 Euro.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4356561_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4356561_300x150.jpg"
                                        alt="Captiva&#x20;Highend&#x20;Gaming&#x20;&#x7C;&#x20;1.399&#x20;Euro"
                                        title="Captiva&#x20;Highend&#x20;Gaming&#x20;&#x7C;&#x20;1.399&#x20;Euro"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://pvn.mediamarkt.de/trck/eclick/979a4786303593d2ff74aee73eb408bf?subid=NV_BTS-2022_A5_P8_WDG&amp;url=https%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fproduct%2F_-92610970.html" rel="nofollow noopener sponsored" target="_blank">
                            <h5>Captiva Highend Gaming | 1.399 Euro</h5>
                            <p>Das CAPTIVA Highend Gaming I66-991 kommt mit 15,6&quot; Full-HD Display, NVIDIA GeForce RTX 3070, AMD Ryzen 5, 32 GB RAM und 500 GB SSD.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4242616_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4242616_300x150.jpg"
                                        alt="Windows&#x20;10&#x20;Lizenz&#x20;schon&#x20;ab&#x20;35&#x20;Euro"
                                        title="Windows&#x20;10&#x20;Lizenz&#x20;schon&#x20;ab&#x20;35&#x20;Euro"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.awin1.com/cread.php?awinmid=11860&amp;awinaffid=486277&amp;clickref=Widget&amp;p=%5B%5Bhttps%253A%252F%252Fwww.lizengo.de%252Fmicrosoft%252Fwindows-betriebssysteme%5D%5D" rel="nofollow noopener sponsored" target="_blank">
                            <h5>Windows 10 Lizenz schon ab 35 Euro</h5>
                            <p>Bei Lizengo gibt es neue Download-Software zu unschlagbaren Preisen z.B. Windows 10 Home für 35,99€.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4122720_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4122720_300x150.jpg"
                                        alt="Gr&#x00F6;&#x00DF;tes&#x20;Verleihangebot&#x20;Deutschlands&#x21;"
                                        title="Gr&#x00F6;&#x00DF;tes&#x20;Verleihangebot&#x20;Deutschlands&#x21;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.verleihshop.de/pwindex.html?partner=gapc" rel="nofollow noopener sponsored" target="_blank">
                            <h5>Größtes Verleihangebot Deutschlands!</h5>
                            <p>Keine Wunschlisten, keine Wartezeiten, keine Vertragsbindung, kein Abo. Riesige Auswahl, portofreie Lieferung für Neukunden.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,600],[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                            
<div class="box" data-ga-event-type="view" data-ga-event-category="right_column_specials_block_teaserspalte" data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;PC-WELT&#x20;Leser">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeigen-</span>
        <h4>Angebote für PC-WELT Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="https://pvn.mediamarkt.de/trck/eclick/979a4786303593d2ff74aee73eb408bf?subid=PCW_WDG-eCommerce3&amp;url=https%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fcategory%2F_prospekte-angebote-583019.html"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;PC-WELT&#x20;Leser_https://pvn.mediamarkt.de/trck/eclick/979a4786303593d2ff74aee73eb408bf?subid=PCW_WDG-eCommerce3&amp;url=https%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fcategory%2F_prospekte-angebote-583019.html"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4253246_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4253246_120x60.jpg"
                                        alt="Die&#x20;besten&#x20;Angebote"
                                        title="Die&#x20;besten&#x20;Angebote"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Die besten Angebote</h5>
                            <p>Top-Angebote und Aktionen bei MediaMarkt.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://www.jdoqocy.com/click-1676582-15186755?sid=PCW-B2S2022_WDG-kl"
                       data-ga-event-type="click"
                       data-ga-event-category="right_column_specials_block_teaserspalte"
                       data-ga-event-label="Angebote&#x20;f&#x00FC;r&#x20;PC-WELT&#x20;Leser_https://www.jdoqocy.com/click-1676582-15186755?sid=PCW-B2S2022_WDG-kl"
                       target="_blank"
                        rel="nofollow noopener sponsored">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4354419_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4354419_120x60.jpg"
                                        alt="AVAST&#x20;One&#x20;&#x7C;&#x20;Antivirus"
                                        title="AVAST&#x20;One&#x20;&#x7C;&#x20;Antivirus"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>AVAST One | Antivirus</h5>
                            <p>Hier die kostenlose Basis-Version herunterladen.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                                                                </aside>
            </div>
                                                <div class="info-section">
                                                            </div>
                                                        <span class="bid_info">2685423</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[200,600],[1,1],[120,600],[160,600]]" title="Google-Ad (Position: sky)" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/pcwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/pcwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.pcwelt.de/newsletter">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.pcwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/pcwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    
            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="//www.pcwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.pcwelt.de/computer-technik/schnappchen-deals">Deals</a></li>
                                                <li><a href="https://www.idgshop.de/pcwelt-magazin-abo-shop.htm?websale8=idg&amp;ci=pcwelt">PC-WELT Magazine</a></li>
                                                <li><a href="https://www.idg.de/kontakt/mediadaten/">Mediadaten</a></li>
                                                <li><a href="http://magazin.pcwelt.de">Zeitschriften-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/archiv">News-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/syndikation">Syndikation</a></li>
                                                <li><a href="https://www.pcwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.pcwelt.de/datenschutz">Datenschutzerklärung</a></li>
                                                <li><a href="javascript:window._sp_.loadPrivacyManagerModal(165623)">Datenschutzeinstellungen</a></li>
                                                <li><a href="https://www.idg.de/marketing-services/leadgeneration/">Nutzerbasierte Werbung</a></li>
                                                <li><a href="https://www.pcwelt.de/lizenzen">Lizenzen für Testsieger-Logos</a></li>
                                                <li><a href="https://www.pcwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="https://www.pcwelt.de/ratgeber/Wir-ueber-uns-10541665.html">Über uns</a></li>
                                                <li><a href="https://www.idg.de/thema/karriere/">Karriere bei IDG</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" rel="noopener" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>
                                    <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: layer)" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
                <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
        <!-- AD: dfp sovrn --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: sovrn)" id="ad_sovrn" class="idgGoogleAdTag sovrn ad"></div>
                    <script src="/js/adserver_footer.js"></script><script defer>__tcfapi('addEventListener', 2, function(tcData, success) {
            if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                cmpDebugger('###### OutbrainAdProvider.php:49, check outbrain consent');
                if(checkConsent(vendorIds['outbrain'])) {
                    
                    var outbrain_script = document.createElement('script');
                    outbrain_script.async = true;
                    outbrain_script.src = 'https://widgets.outbrain.com/outbrain.js';
                    document.getElementsByTagName('head')[0].appendChild(outbrain_script);
                    
                    /* Only remove the eventListener if consent was given and the script was added to the page */
                    __tcfapi('removeEventListener', 2, function(success) {
                        if (success) {
                            cmpDebugger('###### OutbrainAdProvider.php:59, removing outbrain event listener', tcData.listenerId);
                        }
                    }, tcData.listenerId);
                }
            } else {
                cmpDebugger('###### OutbrainAdProvider.php check for outbrain failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
            }
        });</script><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Gigantische-Zentrifuge-schleudert-Satelliten-ins-All-erste-Tests-erfolgreich-11303813.html" data-widget-id="TR_1" data-ob-template="PC-Welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVFV5DH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
            var cX = window.cX || { options: { tcf20: true } };
        </script>

        <script>
            tp = window["tp"] || [];
            if (typeof idgStorage.gaData !== 'undefined') {
                tp.push(["setContentCreated", idgStorage.gaData[5]]);
                tp.push(["setContentAuthor",  idgStorage.gaData[7]]);
                tp.push(["setContentSection", idgStorage.gaData[11]]);
                if (idgStorage.rs_tax && idgStorage.rs_tax.length > 0) {
                    contentTags = idgStorage.rs_tax.split(',');
                    contentTags = contentTags.map(function(element) {
                        return element.trim()
                    });
                }
                tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[9]]);
                tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
                tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
                tp.push(["setCustomVariable", "RubricPath", idgStorage.gaData[13]]);
                tp.push(["setCustomVariable", "LoginStatus", idgStorage.gaData[17]]);
            }
            if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
                tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
                tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
                tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
            }
            if ($.cookie('idg_company')) {
                tp.push(["setCustomVariable", "Company", $.cookie('idg_company')]);
            }
                                                                                var fromNewsletter = false;
            if (window.location.href.match('utm_medium=email')) {
                fromNewsletter = true;
            }
            tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
            window.__permutive = window.__permutive || {};
            window.tp = window.tp || [];
            var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
            tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
            tp.push(["setContentIsNative", false]);
            tp.push(["setDebug", false]);
            tp.push(["addHandler", "loginSuccess", function(){
                $.cookie('user_is_insider', 'true', {expires: 365, path: '/', domain: '.pcwelt.de'});
                window.setTimeout(function(){window.location.reload()}, 5000);
            }]);

        </script>
                    <!-- Twitter universal website tag code -->
            <script>
                __tcfapi('addEventListener', 2, function(tcData, success) {

                    if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

                        if (checkConsent(vendorIds["twitter"])) {

                            !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                            },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                            a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                            // Insert Twitter Pixel ID and Standard Event data below
                            twq('init','o1jdj');
                            twq('track','PageView');

                            __tcfapi('removeEventListener', 2, function(success) {
                                if (success) {
                                    cmpDebugger('###### __tcfapi: twitter analytics enabled, removing eventListener', tcData.listenerId);
                                }
                            }, tcData.listenerId);

                        }
                    }

                });
            </script>
            <!-- End Twitter universal website tag code -->
            <!-- Facebook Pixel Code -->
            <script>
                __tcfapi('addEventListener', 2, function(tcData, success) {

                    if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {

                        if (checkConsent(vendorIds["facebook"])) {

                            !function(f,b,e,v,n,t,s)
                            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                                n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                                if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                                n.queue=[];t=b.createElement(e);t.async=!0;
                                t.src=v;s=b.getElementsByTagName(e)[0];
                                s.parentNode.insertBefore(t,s)}(window, document,'script',
                                'https://connect.facebook.net/en_US/fbevents.js');
                            fbq('init', '609344049218434');
                            fbq('track', 'PageView');

                            __tcfapi('removeEventListener', 2, function(success) {
                                if (success) {
                                    cmpDebugger('###### __tcfapi: facebook analytics enabled, removing eventListener', tcData.listenerId);
                                }
                            }, tcData.listenerId);

                        }
                    }

                });
            </script>
            <noscript><img height="1" width="1" style="display:none"
                           src="https://www.facebook.com/tr?id=609344049218434&ev=PageView&noscript=1"
                /></noscript>
            <!-- End Facebook Pixel Code -->
                                                    <script type="text/javascript">
            var subscribersSiteId = '2da7b387-f066-4c90-9810-a1533c85c8c4';
        </script>
           
            <script>
                __tcfapi('addEventListener', 2, function(tcData, success) {
                    if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                        cmpDebugger('###### base.html.twig:828, check subscribers.com purpose consent');

                        if( checkPurpose('store_access_on_device') && checkPurpose('measure_content_performance') && checkPurpose('apply_market_research') && checkPurpose('develop_and_improve_products') ) {
                            // var subscribers_com_script = document.createElement('script');
                            // subscribers_com_script.src = "https://cdn.subscribers.com/assets/subscribers.js";
                            // document.getElementById('footer').appendChild(subscribers_com_script);
                            
                            /* Only remove the eventListener if consent was given and the script was added to the page */
                            __tcfapi('removeEventListener', 2, function(success) {
                                if (success) {
                                    cmpDebugger('###### base.html.twig:838, removing subscribers.com event listener', tcData.listenerId);
                                }
                            }, tcData.listenerId);
                        }
                    } else {
                        cmpDebugger('###### base.html.twig:843 check for subscribers.com failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
                    }
                });
            </script>
        
                <div id="login_holder"></div>
                            
                <script>
                    __tcfapi('addEventListener', 2, function(tcData, success) {
                        if ( success && (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') ) {
                            cmpDebugger('###### base.html.twig:908 check zoomd purpose consent');
                            if( checkPurpose('store_access_on_device') && checkPurpose('measure_content_performance') && checkPurpose('apply_market_research') && checkPurpose('develop_and_improve_products') && checkPurpose('select_personalised_content') ) {
                                var zoomd_search_script = document.createElement('script');
                                zoomd_search_script.async = true;
                                zoomd_search_script.src = "//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=75197923";
                                document.getElementById('footer').appendChild(zoomd_search_script);
                                
                                /* Only remove the eventListener if consent was given and the script was added to the page */
                                __tcfapi('removeEventListener', 2, function(success) {
                                    if (success) {
                                        cmpDebugger('###### base.html.twig:918 , removing zoomd event listener', tcData.listenerId);
                                    }
                                }, tcData.listenerId);
                            } else {
                                $('#headersearch-form').remove();
                            }
                        } else {
                            cmpDebugger('###### base.html.twig:923 check for zoomd failed in addEventListener, success is', success, 'and tcData.eventStatus is', tcData.eventStatus);
                        } 
                    });
                </script>
            
        
                <style>
            .field input {
                outline: none;
                border: 0px;
                padding-left: 10px;
            }
            .alignright button {
                background-color: #fff;
                padding: 0px;
                position: relative;
                left: 165px;
                bottom: 19px;
                margin-top: -1px;
            }
        </style>

                            <style>
                body.consent .alignright button::after {
                    content: url('https://suweb.blob.core.windows.net/content/pc-welt/images/magnifier.png');
                }
            </style>
            </body>
</html>
