        <!DOCTYPE html>
<html lang="de-DE">
    <head>
            <script>
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
        </script>
                    <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://api.permutive.com" rel="preconnect" crossorigin>
        <link href="https://de.ioam.de" rel="preconnect" crossorigin>
        <link href="https://script.ioam.de" rel="preconnect" crossorigin>
        <link href="https://tt.onthe.io" rel="preconnect" crossorigin>
        <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="https://bilder.pcwelt.de" rel="preconnect" crossorigin>
                                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2019-09-12 15:59" />
    <meta name="pubdate" content="2019-09-12T15:59:00+02:00">
    <meta name="keywords" content="Fairphone&#x20;3,&#x20;Teardown,&#x20;Test,&#x20;iFixit,&#x20;Reparierbarkeit,&#x20;Module,&#x20;10&#x20;Punkte">
    <meta name="description" content="Das neue modulare Smartphone Fairphone 3 erhält beim Reparierbarkeitstest von iFixit die volle Punktzahl.">
        <link rel="amphtml" href="https://amp.pcwelt.de/article/10665682" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Denise&#x20;Bergert">
        <meta property="article:publisher" content="https://www.facebook.com/pcwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Fairphone 3: Volle Punktzahl bei iFixit" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.pcwelt.de/news/Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html" />
    <meta name="og:image" property="og:image" content="https://bilder.pcwelt.de/4228282_1000x500_r.jpg" />
    <meta property="og:image:type" content="image/jpg">
    <meta property="og:image:width" content="1000">
    <meta property="og:image:height" content="500">
    <meta property="ob:image" content="https://bilder.pcwelt.de/4228282_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.pcwelt.de/4228282_1000x500_r.jpg">
    <meta property="og:description" content="Das neue modulare Smartphone Fairphone 3 erhält beim Reparierbarkeitstest von iFixit die volle Punktzahl." />
    <meta name="twitter:title" content="Fairphone&#x20;3&#x3A;&#x20;Volle&#x20;Punktzahl&#x20;bei&#x20;iFixit" />
    <meta name="twitter:description" content="Das&#x20;neue&#x20;modulare&#x20;Smartphone&#x20;Fairphone&#x20;3&#x20;erh&#x00E4;lt&#x20;beim&#x20;Reparierbarkeitstest&#x20;von&#x20;iFixit&#x20;die&#x20;volle&#x20;Punktzahl." />
    <meta property="twitter:image" content="https://bilder.pcwelt.de/4228282_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2019-09-12T15:59:00+02:00" />
            <meta property="vr:category" content="Computer&#x20;&amp;&#x20;Technik" />
    
    <title>
                        Fairphone 3: Volle Punktzahl bei iFixit - PC-WELT
                </title>
            <link rel="canonical" href="https://www.pcwelt.de/news/Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html" />
        <link title="PC-WELT.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.pcwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.pcwelt.de/news/Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html" />
    <meta property="og:site_name" content="PC-WELT">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@pcwelt" />
                    <!-- <link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css?v=b5585d297" /> -->
        <!--[if IE]>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ie.css?v=b5585d297" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="/css/pcwelt_combined.css?v=b5585d297" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?v=b5585d297" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?v=b5585d297" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_pcwelt.css?v=b5585d297" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?v=b5585d297" />
    <script>
    var ivwConfig = {"st":"pcwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700%7COpen+Sans:400,600,700%7CSource+Code+Pro&amp;display=swap" rel="stylesheet">
        <!-- DFP -->
                        <script>
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_CPJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\pbzchgrehaqgrpuavx");
                        idgStorage.setRot13("nqHavg3", "\\fznegcubar_gno_ani\\fznegcubar");
                        inDapIF = true;
                        idgStorage.rs_tax = "Fairphone 3, Teardown, Test, iFixit, Reparierbarkeit, Module, 10 Punkte";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];
                        idgStorage.clientShortcut = "pcwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2455261";
                        idgStorage.editorialDate = "2019-09-12T15:59:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script async src="//js-sec.indexww.com/ht/p/183980-135689442153887.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVFV5DH');</script>
                    <script src="/js/??pcwelt_combined.js,pcwelt_additional_scripts.js?v=b5585d297"></script>
                    <script src="/js/advert.js"></script>
                            <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Fairphone-3-Volle-Punktzahl-bei-iFixit",
                    id: "10665682",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
                                <!--start Sourcepoint code-->
            <script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
            <script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
            window._sp_.config.account_id = 146;
            window._sp_.config.mms_domain = 'cmp.pcwelt.de' ;
            window._sp_.mms = window._sp_.mms || {};
            window._sp_.mms.cmd = window._sp_.mms.cmd || [];
            window._sp_.config.cmp = _sp_.config.cmp || {};
            window._sp_.config.cmp.enabled = true;
            window._sp_.config.cmp.waitForConsentData = true;
            //Code to call the server and display a message
            window._sp_.mms.cmd.push( function () {
                window._sp_.mms.startMsg();
            });
            </script>
            <!--URL in line below needs to be replaced with messaging file location on your CDN-->
            <script src="/messaging.js"></script>
            <!--end Sourcepoint code-->
            
    <script src="/js/article.js?v=b5585d297"></script>


    <script>Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"Computer_Technik_Smartphone_Tablet_Navi_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('permutive', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.pcwelt.de",
              "sameAs" : ["https://twitter.com/pcwelt","https://www.facebook.com/pcwelt","https://www.youtube.com/user/PCWELT"]
            }
        </script>
    </head>

    <body class="blue pcwelt" data-abmisactive="true">
        <div class="ad-enabled"></div>
        <script async src="https://cdn.onthe.io/io.js/LLZXbh8Gtijj"></script><script>
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
                permutive.addon('web', {"page":{"type":"article","keywords":[],"language":"de","audience":"consumer","tags":[],"article":{"authors":["Denise Bergert"],"description":"Das neue modulare Smartphone Fairphone 3 erh\u00e4lt beim Reparierbarkeitstest von iFixit die volle Punktzahl.","id":"2455261","isInsiderContent":false,"source":"pcwelt","title":"Fairphone 3: Volle Punktzahl bei iFixit","type":"news"},"ads":{"adblocker":false,"enabled":true},"tax":{"primaryCategories":[],"secondaryCategories":[]}}});</script><script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script><script>if($.cookie('idg_company')) {
            window.permutive.track('User', {
                emailDomain: $.cookie('idg_company')
            });
        }</script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/28e38791f3914f0e91ffcd99a1ddc129?1836251768" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.pcwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.pcwelt.de/">
                <img src="//www.pcwelt.de/img/pcwelt/logo.svg" alt="PC-WELT Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="blue" class="blue dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/computer-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Computer&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik">
                Computer &amp; Technik
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Betriebssystem&#x20;&amp;&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software">
                Betriebssystem &amp; Software
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/online-browser" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Online&#x20;&amp;&#x20;Browser&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;online-browser">
                Online &amp; Browser
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/linux" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Linux&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;linux">
                Linux
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows">
                Windows
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/system-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="System-Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;system-tools">
                System-Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/audio-video-foto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio,&#x20;Video&#x20;&amp;&#x20;Foto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-7" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;7&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-7">
                Windows 7
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-8" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;8&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-8">
                Windows 8
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/aus-fur-windows-xp" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Aus&#x20;f&#x00FC;r&#x20;Windows&#x20;XP&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;aus-fur-windows-xp">
                Aus für Windows XP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-10" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;10&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-10">
                Windows 10
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC&#x20;&amp;&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie">
                PC &amp; Peripherie
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;pc">
                PC
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/notebook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Notebook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;notebook">
                Notebook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/festplatte-speicher" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Festplatte&#x20;&amp;&#x20;Speicher&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;festplatte-speicher">
                Festplatte &amp; Speicher
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/drucker" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Drucker&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;drucker">
                Drucker
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/monitor" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Monitor&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;monitor">
                Monitor
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/komponenten" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Komponenten&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;komponenten">
                Komponenten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;peripherie">
                Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc-welt-hacks" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Hacks&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;pc-welt-hacks">
                PC-WELT Hacks
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine">
                Höllenmaschine
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine/hollenmaschine-gewinnspiel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;Gewinnspiel&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine&#x2F;hollenmaschine-gewinnspiel">
                Höllenmaschine Gewinnspiel
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine/hollenmaschine-pro-gewinnspiel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;PRO&#x20;Gewinnspiel&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine&#x2F;hollenmaschine-pro-gewinnspiel">
                Höllenmaschine PRO Gewinnspiel
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Neue&#x20;Technologien&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien">
                Neue Technologien
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien/microsoft-hololens" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Microsoft&#x20;HoloLens&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien&#x2F;microsoft-hololens">
                Microsoft HoloLens
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit">
                Sicherheit
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/antivirus-firewall" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Antivirus&#x20;&amp;&#x20;Firewall&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;antivirus-firewall">
                Antivirus &amp; Firewall
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/backup-datenschutz" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Backup&#x20;&amp;&#x20;Datenschutz&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;backup-datenschutz">
                Backup &amp; Datenschutz
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/sicherheitszentrale" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheitszentrale&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;sicherheitszentrale">
                Sicherheitszentrale
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone,&#x20;Tablet&#x20;&amp;&#x20;Navi&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi">
                Smartphone, Tablet &amp; Navi
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/smartphone" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;smartphone">
                Smartphone
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/tablet" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tablet&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;tablet">
                Tablet
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/navigation" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Navigation&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;navigation">
                Navigation
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/androidwelt" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Androidwelt&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;androidwelt">
                Androidwelt
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Netztest&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest">
                PC-WELT Netztest
                                                                                                                                                                                                                                                </a>
            <ul>
                                                                </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk">
                Netzwerk
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk/heimnetz-lan" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Heimnetz&#x20;&amp;&#x20;LAN&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk&#x2F;heimnetz-lan">
                Heimnetz &amp; LAN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk/wlan-wifi-bluetooth" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="WLAN,&#x20;WiFi&#x20;&amp;&#x20;Bluetooth&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk&#x2F;wlan-wifi-bluetooth">
                WLAN, WiFi &amp; Bluetooth
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Internet&#x20;&amp;&#x20;Tarife&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife">
                Internet &amp; Tarife
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/dsl-voip" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="DSL&#x20;&amp;&#x20;VoIP&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;dsl-voip">
                DSL &amp; VoIP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/online" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Online&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;online">
                Online
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/auto-e-bike-e-scooter" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto,&#x20;E-Bike&#x20;&amp;&#x20;E-Scooter&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;auto-e-bike-e-scooter">
                Auto, E-Bike &amp; E-Scooter
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/wissenschaft-forschung" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Wissenschaft&#x20;&amp;&#x20;Forschung&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;wissenschaft-forschung">
                Wissenschaft &amp; Forschung
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="/galerien" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Bildergalerien&#x20;-&#x20;&#x20;&#x2F;galerien">
                Bildergalerien
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                    <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;news">
                News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;tests">
                Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/ratgeber-tipps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;&amp;&#x20;Tipps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;ratgeber-tipps">
                Ratgeber &amp; Tipps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/schnappchen-deals" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Schn&#x00E4;ppchen&#x20;&amp;&#x20;Deals&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;schnappchen-deals">
                Schnäppchen &amp; Deals
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="red" class="red">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/professional-it" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Profi&#x20;IT&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it">
                Profi IT
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/hardware" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Hardware&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;hardware">
                Hardware
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;software">
                Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/it-services" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="IT-Services&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;it-services">
                IT-Services
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/karriere" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Karriere&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;karriere">
                Karriere
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.pcwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.pcwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="green" class="green">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/digital-lifestyle" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Digital&#x20;Life&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle">
                Digital Life
                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/audio-tv-video" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio&#x20;&amp;&#x20;TV&#x20;&#x2F;&#x20;Video&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;audio-tv-video">
                Audio &amp; TV / Video
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/foto-slr-camcorder" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Foto,&#x20;SLR&#x20;&amp;&#x20;Camcorder&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;foto-slr-camcorder">
                Foto, SLR &amp; Camcorder
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/gaming-fun" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x20;&amp;&#x20;Fun&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="orange" class="orange">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/downloads" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Downloads&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads">
                Downloads
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/neuzugaenge" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Download-Neuzug&#x00E4;nge&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;neuzugaenge">
                Download-Neuzugänge
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/top100" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Top&#x20;100&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;top100">
                Top 100
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/giveawayoftheday" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gratis-Vollversion&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;giveawayoftheday">
                Gratis-Vollversion des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/desktop-wallpaper" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Desktop-Wallpaper&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;desktop-wallpaper">
                Desktop-Wallpaper
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/audio-video-foto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio,&#x20;Video&#x20;&amp;&#x20;Foto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/betriebssystem-und-treiber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Betriebssystem&#x20;und&#x20;Treiber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;betriebssystem-und-treiber">
                Betriebssystem und Treiber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/buro-finanzen-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="B&#x00FC;ro,&#x20;Finanzen&#x20;&amp;&#x20;Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;buro-finanzen-tools">
                Büro, Finanzen &amp; Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/gaming-fun" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x20;&amp;&#x20;Fun&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/internet-browser-mail" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Internet,&#x20;Browser&#x20;&amp;&#x20;Mail&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;internet-browser-mail">
                Internet, Browser &amp; Mail
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/navigation-mobility" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Navigation&#x20;&amp;&#x20;Mobility&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;navigation-mobility">
                Navigation &amp; Mobility
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/pc-welt-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;pc-welt-tools">
                PC-WELT Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/pc-welt-sonderhefte" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Sonderhefte&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;pc-welt-sonderhefte">
                PC-WELT Sonderhefte
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="magenta" class="magenta">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/specials" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Specials&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials">
                Specials
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </a>
            <ul>
                                                                                                                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/pc-welt-fototuner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Fototuner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;pc-welt-fototuner">
                PC-WELT Fototuner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/pc-welt-datensafe" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Datensafe&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;pc-welt-datensafe">
                PC-WELT Datensafe
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/pc-welt-anonym-surfen-vpn" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Anonym&#x20;Surfen&#x20;VPN&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;pc-welt-anonym-surfen-vpn">
                PC-WELT Anonym Surfen VPN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/kfz-versicherungsvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="KFZ-Versicherungsvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;kfz-versicherungsvergleich">
                KFZ-Versicherungsvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                            <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone-Tarife&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest&#x2F;tarifrechner">
                Smartphone-Tarife
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/dell-small-business" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Dell&#x20;Small&#x20;Business&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;dell-small-business">
                Dell Small Business
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                <li data-color="blue" class="blue">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/experten" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Experten&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;experten">
                Experten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                    <li data-color="yellow" class="yellow">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/mehr" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mehr...&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr">
                Mehr...
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/insider" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Insider&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;insider">
                Insider
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/mein-konto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mein&#x20;Konto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;mein-konto">
                Mein Konto
                                                                                                                                                                        </a>
            <ul>
                                        </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/pcwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Videos&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;pcwelt-tv">
                Videos
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt-forum.de/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt-forum.de&#x2F;">
                Forum
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/ecommerce" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Angebote&#x20;von&#x20;PC-WELT&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;ecommerce">
                Angebote von PC-WELT
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://3dsupply.de/de/pcwelt/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Fan-Shop&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;3dsupply.de&#x2F;de&#x2F;pcwelt&#x2F;">
                PC-WELT Fan-Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.idgshop.de/pcwelt" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Shop&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.idgshop.de&#x2F;pcwelt">
                PC-WELT Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                            <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/news/Technik-Angebote-Geld-sparen-9832590.html" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Technik-Schn&#x00E4;ppchen&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;news&#x2F;Technik-Angebote-Geld-sparen-9832590.html">
                Technik-Schnäppchen
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/pc-welt-plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;pc-welt-plus">
                PC-WELT Plus
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.idgshop.de/?websale8=idg&amp;ci=pcwelt">PC-WELT-Shop</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/schnappchen-deals">Schnäppchen &amp; Deals</a></li>
                                <li><a href="http://bitly.com/2jbwY3N">📧 Newsletter</a></li>
                                <li><a href="https://jobapplication.hrworks.de/de?companyId=g3a848e">Jobs bei uns</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/news">Alle News</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine">Höllenmaschine</a></li>
                                <li><a href="https://www.pcwelt.de/mehr/insider">Insider</a></li>
            </ul>
                                                                    <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;&nbsp;</span>
        <div class="loginframe"></div>
        <div id="decision_layer">
            <h3>Login</h3>
            <div class="intro">Wählen Sie eine der beiden Login-Möglichkeiten aus</div>
            <div class="choices clearfix">
                <a style="background-image:url('/img/pcwelt/insider/insider_login.jpg')" href="javascript:tp.pianoId.show()" class="insider">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Insider-Abonnement ein</div>
                    <div class="button" style="background-color:#ffc000;">Zum Insider-Login</div>
                </a>
                <a style="background-image:url('/img/pcwelt/insider/plus_login.jpg')" href="/plus" class="plus">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Digitales Heft-Abonnement ein</div>
                    <div class="button" style="background-color:#0a75b7;">Zum Plus-Login</div>
                </a>
            </div>
        </div>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" title="Google-Ad (Position: leadfull)" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik" title="Zur Computer &amp; Technik Übersicht" property="item" typeof="WebPage">
            <span property="name">Computer &amp; Technik</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi" title="Zur Smartphone, Tablet &amp; Navi Übersicht" property="item" typeof="WebPage">
            <span property="name">Smartphone, Tablet &amp; Navi</span>
        </a> >         <meta property="position" content="3">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/smartphone" title="Zur Smartphone Übersicht" property="item" typeof="WebPage">
            <span property="name">Smartphone</span>
        </a>        <meta property="position" content="4">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2455261</span>
        <div class="add-box2">
            <h1 class="headline">Fairphone 3: Volle Punktzahl bei iFixit</h1>
                <div class="author">
        <p>
            <strong class="author">
                12.09.2019 | 15:59 Uhr
                                    |
                                                                                                                                                                                                                                                    <span>
                                    <a class="authors" data-authors="Denise Bergert">Denise Bergert</a>                                </span>
                                                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
                            <a title="Feedback an die Redaktion"
       href="mailto:online@pcwelt.de?subject=Ihr&#x20;Kommentar&#x20;zu&#x20;Artikel&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;news&#x2F;Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html"
       target="_blank" rel="noopener" data-network="Feeback" data-action="Share">
        <div class="social_media_icon comment">
            <i class="icon-comment"></i>
        </div>
    </a>
        <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.pcwelt.de/2455261/facebook&amp;t=Fairphone&#x20;3&#x3A;&#x20;Volle&#x20;Punktzahl&#x20;bei&#x20;iFixit"
       target="_blank" rel="noopener" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.pcwelt.de/2455261/twitter&amp;text=Fairphone&#x20;3&#x3A;&#x20;Volle&#x20;Punktzahl&#x20;bei&#x20;iFixit&amp;via=PCWELT"
       target="_blank" rel="noopener" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pcwelt.de/2455261/linkedin&amp;title=Fairphone&#x20;3&#x3A;&#x20;Volle&#x20;Punktzahl&#x20;bei&#x20;iFixit"
       target="_blank" rel="noopener" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.pcwelt.de/2455261/xing;title=Fairphone&#x20;3&#x3A;&#x20;Volle&#x20;Punktzahl&#x20;bei&#x20;iFixit"
       target="_blank" rel="noopener" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
        <article class="article" itemscope itemtype="https://schema.org/NewsArticle" data-io-article-url="https://www.pcwelt.de/news/Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html">
        <meta itemprop="datePublished" content="2019-09-12T15:59:00+02:00"/>
    <meta itemprop="dateModified" content="2019-09-12T15:59:00+02:00"/>
    <span class="schema-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">Denise Bergert</span>
    </span>
            <meta itemprop="headline" content="Fairphone 3: Volle Punktzahl bei iFixit"/>
    <meta itemprop="image" content="https://bilder.pcwelt.de/4228282_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.pcwelt.de/news/Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.pcwelt.de/img/pcwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="PC-WELT">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    Das neue Fairphone des gleichnamigen niederländischen Herstellers erhält beim Reparierbarkeitstest von iFixit die volle Punktzahl.
                </strong>
            </p>
        </div>
                                    <div class="visual first-gallery">
                                                    <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.pcwelt.de/4228282_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.pcwelt.de/4228282_620x310_r.jpg"
                        alt="Das&#x20;Fairphone&#x20;3&#x20;ist&#x20;ab&#x20;Oktober&#x20;erh&#x00E4;ltlich."
                        title="Das&#x20;Fairphone&#x20;3&#x20;ist&#x20;ab&#x20;Oktober&#x20;erh&#x00E4;ltlich."
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4228282"
                   data-image-lightbox-id="4228282"
                   data-author_name="&amp;copy; Fairphone"
                   data-description="Das&#x20;Fairphone&#x20;3&#x20;ist&#x20;ab&#x20;Oktober&#x20;erh&#x00E4;ltlich."
                   href="//bilder.pcwelt.de/4228282_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Das&#x20;Fairphone&#x20;3&#x20;ist&#x20;ab&#x20;Oktober&#x20;erh&#x00E4;ltlich.">Das Fairphone 3 ist ab Oktober erhältlich.</strong>
                <div class="box">
                    <span class="copy">&copy; Fairphone</span>
                </div>
            </div>
        </div>
    
            </div>
                                    <div class="add-box linkdb-marker">
                <!-- AD: adsense article_top --><div data-idg-sizes="[620,155]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
            </div>
                                                                                                    
                                        
                                            <p class="linkdb-marker">

                            Das Fairphone 3 des niederländischen Unternehmens Fairphone scheint zu halten, was es verspricht: Ein nachhaltiges Gerät, dessen Komponenten sich einfach austauschen lassen. So entsteht weniger Elektroschrott und Nutzer können einzelne Bestandteile einfach mit neuen ersetzen. Das belegt zumindest der  

                        
                                                                                                                                        <a href="https://www.ifixit.com/Teardown/Fairphone+3+Teardown/125573" rel="noopener" target="_blank" title="Test&#x20;der&#x20;Reparatur-Experten&#x20;von&#x20;iFixit">Test der Reparatur-Experten von iFixit</a>
                                            . Die haben das Fairphone 3 ausführlich getestet und auf seine Reparierbarkeit hin untersucht. Zusammen mit dem  

                        
                                                                                                                    <a href="https://www.pcwelt.de/news/Fairphone-2-erreicht-Hoechstwertung-bei-iFixit-Reparieren-9850500.html"   title="Vorg&#x00E4;nger&#x20;Fairphone&#x20;2">Vorgänger Fairphone 2</a>
                                             ist das Fairphone 3 das einzige Smartphone, das bislang im iFixit-Teardown die volle Punktzahl von zehn Punkten erreichen konnte.

    
    </p>
                            <p id="piano-anchor"></p>
                                                                                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                            Im iFixit-Test wird unter anderem lobend erwähnt, dass Hersteller Fairphone für alle Schraubverbindungen Philips-Schrauben der Größe 00 verwendet, die sich vom Nutzer einfach lösen lassen. Für die Demontage der einzelnen Module und das einfach Zusammensetzen am Ende hat Fairphone alle Bestandteile des Fairphone 3 übersichtlich beschriftet. Fairphone-Besitzer können auf diese Weise einfach selbst ein neues Display, eine neue Kamera, einen Vibrationsmotor oder einen neuen USB-C-Anschluss einbauen. Die einzelnen Module kosten zwischen 20 und 50 Euro. Am kostspieligsten fällt das Display mit rund 90 Euro aus. iFixit kritisiert lediglich, dass bei einigen Modulen die unterschiedlichen Bauteile nicht gesteckt, sondern verlötet sind. Hier kann Fairphone beim Fairphone 4 also noch nachbessern.

    
    </p>
                                                                                                                                                                    
                                    <!-- AD: performance article_link -->    <div class="idgAmazonTextV2 gap"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_text"
         data-ga-event-label="tariffuxx_contract">

        <div class="inline-block shopping-cart">
            <img
                    src="/img/www/shopping_cart.gif"
                    height="18"
                    width="18"
                    alt="Shopping Cart Icon">
        </div>
        <div class="inline-block">
            <a href="/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner" rel="nofollow noopener" target="_blank">
            <span>Günstige Telefon- und Daten-Tarife finden Sie im Tarifvergleich<br>
                z.B.  Prepaid Wie ich will für nur 6,00 €
                monatlich</span>
            </a>
        </div>
    </div>

                                
                                            <p class="linkdb-marker">

                            Das Fairphone 3 kann ab sofort über die offizielle Website des Herstellers zum Preis von 450 Euro  

                        
                                                                                                                                        <a href="https://shop.fairphone.com/de/" rel="noopener" target="_blank" title="vorbestellt&#x20;werden">vorbestellt werden</a>
                                            . Die Auslieferung soll im Oktober erfolgen. Als Ersatzteile sind unter anderem die Kameras, der Akku, Lautsprecher, Rahmen, Schrauben, Abdeckungen sowie der Vibrationsmechanismus erhältlich.

    
    </p>
                                                            
                                                        <!-- AD: dfp marktplatz_special --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: marktplatz_special)" id="ad_marktplatz_special" class="idgGoogleAdTag marktplatz_special ad"></div>
                
        <!-- AD: performance article_bottom -->
</article>
<div id="rs_ctTileRecommender"></div>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[[1,1],[620,140],[620,155]]" title="Google-Ad (Position: sfp_infeed)" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html" data-widget-id="AR_11" data-ob-template="PC-Welt.de" ></div>
    <!-- AD: dfp marktplatz -->
            <div class="marketplace standard">
                <div class="heading">
                    <span class="banner-text">-Anzeige-</span>
                    <h4>PC-WELT Marktplatz</h4>
                </div>
                <div class="content clearfix">
                <div class="marketplace_element">
                    <div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="idgGoogleAdTag marktplatz_links ad"></div>
                </div>
                <div class="marketplace_element">
                    <div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="idgGoogleAdTag marktplatz_rechts ad"></div>
                </div>
                </div>
            </div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html" data-widget-id="AR_12" data-ob-template="PC-Welt.de" ></div>
        <!-- AD: yieldkit  --><script>
                (function () {
                    var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=cc86ea3a04806258ca5dfd8a1fdab564&site_id=258fdff975614989a5989d6db151206a';
                    (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
                })();</script>
                </div>
                <aside id="sidebar">
                                                                                                        <div class="news-teaser-placeholder" data-navid="2" data-breadcrumb="Smartphone" data-count="5" data-host="pcwelt" data-articletypes="news,test,tip,international,ratgeber,video,external_article,download" data-mainnav="Computer&#x20;&amp;&#x20;Technik"></div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" title="Google-Ad (Position: mpu)" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                <!-- AD Slot outbrain -->
<!-- AD: outbrain teaser_short --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html" data-widget-id="SB_1" data-ob-template="PC-Welt.de" ></div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>PC-WELT Specials</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://tidd.ly/5495d4b4"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4225886_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4225886_120x60.jpg"
                                        alt="Win10&#x20;ab&#x20;36&#x20AC;"
                                        title="Win10&#x20;ab&#x20;36&#x20AC;"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Win10 ab 36€</h5>
                            <p>Lizengo: Windows 10 legal und günstig kaufen.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://w.idg.de/31ZyZRR"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4226071_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4226071_120x60.jpg"
                                        alt="UseNeXT&#x20;Herbstspecial&#x3A;"
                                        title="UseNeXT&#x20;Herbstspecial&#x3A;"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>UseNeXT Herbstspecial:</h5>
                            <p>Downloadflatrate geschenkt!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4227511_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4227511_300x150.jpg"
                                        alt="Im&#x20;Angebot&#x3A;&#x20;CAPTIVA&#x20;G15AG&#x20;19V2&#x20;Gaming-PC"
                                        title="Im&#x20;Angebot&#x3A;&#x20;CAPTIVA&#x20;G15AG&#x20;19V2&#x20;Gaming-PC"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://partners.webmasterplan.com/click.aspx?site=2950&amp;ref=386595&amp;type=text&amp;tnb=1&amp;subid=NV_BTS19_A4_P3_WDG&amp;diurl=https%3A%2F%2Fwww.otto.de%2Fextern%2F%3FAffiliateID%3DLA992%26campid%3DLA78701%26IWL%3D054%26page%3D%252Fp%252Fcaptiva-g15ag-19v2-gaming-pc-amd-ryzen-7-rtx-2070-16-gb-ram-1000-gb-hdd-240-gb-ssd-luftkuehlung-949331268%252F%2523variationId%253D949331269" rel="nofollow noopener" target="_blank">
                            <h5>Im Angebot: CAPTIVA G15AG 19V2 Gaming-PC</h5>
                            <p>Der PC kommt mit einem AMD Ryzen 7 3700X, einer Palit RTX2070 SUPER sowie 240GB SSD bzw. einer 1TB HDD und 16GB RAM.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4221572_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4221572_300x150.jpg"
                                        alt="E-Scooter&#x20;2019&#x20;und&#x20;was&#x20;Sie&#x20;dazu&#x20;wissen&#x20;m&#x00FC;ssen"
                                        title="E-Scooter&#x20;2019&#x20;und&#x20;was&#x20;Sie&#x20;dazu&#x20;wissen&#x20;m&#x00FC;ssen"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.pcwelt.de/a/e-roller-bald-auch-in-deutschland-zugelassen,3463685" rel="nofollow noopener" target="_blank">
                            <h5>E-Scooter 2019 und was Sie dazu wissen müssen</h5>
                            <p>Elektro-Tretroller sind endlich für den Straßenverkehr zugelassen. Wir geben einen Überblick über Modelle mit Straßenzulassung.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4221562_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4221562_300x150.jpg"
                                        alt="Verleihshop.de&#x20;-&#x20;Beste&#x20;Online&#x20;Videothek"
                                        title="Verleihshop.de&#x20;-&#x20;Beste&#x20;Online&#x20;Videothek"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.verleihshop.de/pwindex.html?partner=gapc"  >
                            <h5>Verleihshop.de - Beste Online Videothek</h5>
                            <p>Die größte Online Videothek Deutschlands und Österreichs! Leihen Sie DVDs, Blu-rays, Games, TV-Serien. Kein Abo, keine Vertragsbindung.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" title="Google-Ad (Position: mpu_affiliate1)" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Ausgesuchte Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4221599_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4221599_300x150.jpg"
                                        alt="E-Scooter&#x20;2019&#x20;und&#x20;was&#x20;Sie&#x20;dazu&#x20;wissen&#x20;m&#x00FC;ssen"
                                        title="E-Scooter&#x20;2019&#x20;und&#x20;was&#x20;Sie&#x20;dazu&#x20;wissen&#x20;m&#x00FC;ssen"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.pcwelt.de/a/e-roller-bald-auch-in-deutschland-zugelassen,3463685" rel="nofollow noopener" target="_blank">
                            <h5>E-Scooter 2019 und was Sie dazu wissen müssen</h5>
                            <p>Elektro-Tretroller sind endlich für den Straßenverkehr zugelassen. Wir geben einen Überblick über Modelle mit Straßenzulassung.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4124192_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4124192_300x150.jpg"
                                        alt="Ab&#x20;15&#x20;Euro&#x21;&#x20;Windows&#x20;10&#x20;zum&#x20;Hammer-Preis"
                                        title="Ab&#x20;15&#x20;Euro&#x21;&#x20;Windows&#x20;10&#x20;zum&#x20;Hammer-Preis"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.pcwelt.de/pv/V7Mjds"  target="_blank">
                            <h5>Ab 15 Euro! Windows 10 zum Hammer-Preis</h5>
                            <p>Im PC-WELT Preisvergleich finden Sie viele Versionen des aktuellen Microsoft Betriebssystems zu super günstigen Preisen!</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="billiger_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte zum günstigsten Preis</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="1">
                            <h5><a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=WIPGZEUCay0Lrgebhdb5lQi1B6UChvGUWhJpcpFL6VOS3TqxJfDZaOZDDr-WvydTO5ZkG29FLGc7gFZnCFp5KnYnQ_6n-K6kprPndeTiC2EHhfGQaBl9as0PNWXEApgWA&amp;mid=1248140937&amp;mc=wEWdDETYqSoy&amp;id=1077677212&log=pcw_www_teaser_top_rechte_spalte">Samsung Galaxy A50 Black</a></h5>
                            <a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=WIPGZEUCay0Lrgebhdb5lQi1B6UChvGUWhJpcpFL6VOS3TqxJfDZaOZDDr-WvydTO5ZkG29FLGc7gFZnCFp5KnYnQ_6n-K6kprPndeTiC2EHhfGQaBl9as0PNWXEApgWA&amp;mid=1248140937&amp;mc=wEWdDETYqSoy&amp;id=1077677212&log=pcw_www_teaser_top_rechte_spalte">
                                <picture>
                                    <img
                                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                            data-src="https://cdn.billiger.com/dynimg/kwnZge9A4A51dwmTDVGfOPIRjBKqPqJY3DrU21LmKOZAF4c0q9hDHXUL_oZC-E5bhxDi-DAe1JwGleXAha1w_VkN-AZHLBV0ksjMteAsUUR/1522119416.jpg"
                                            alt="Galaxy&#x20;A50&#x20;Black"
                                            title="Galaxy&#x20;A50&#x20;Black"
                                            class="lazyload"
                                            width="120"
                                            height="120"
                                    />
                                </picture>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>269.90 €</strong></div>
                                <div>(+ 5.99 € Vk.)</div>
                                <div>bei
                                    <picture>
                                        <img
                                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                data-src="https://cdn.billiger.com/shops/x/3693.png"
                                                alt="Alternate"
                                                title="Alternate"
                                                class="lazyload"
                                                width="60"
                                                height="20"
                                        />
                                    </picture>
                                </div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=WIPGZEUCay0Lrgebhdb5lQi1B6UChvGUWhJpcpFL6VOS3TqxJfDZaOZDDr-WvydTO5ZkG29FLGc7gFZnCFp5KnYnQ_6n-K6kprPndeTiC2EHhfGQaBl9as0PNWXEApgWA&amp;mid=1248140937&amp;mc=wEWdDETYqSoy&amp;id=1077677212&log=pcw_www_teaser_top_rechte_spalte" rel="noopener" target="_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="2">
                            <h5><a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=xMgfh5MDEceRsc25TS9hIpSn6WuKiUTMlCScn0x6AG-UJJyfTHoAb7YqW9HOlSAzzlW-jglqU-Po0qeIOMgffKEKvcR1OXCHR4XxkGgZfWrnEzP-ZoCd7Y&amp;mid=1005231798&amp;mc=wEWdDETYqSoy&amp;id=913101293&log=pcw_www_teaser_top_rechte_spalte">Apple iPhone 7 128GB Schwarz</a></h5>
                            <a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=xMgfh5MDEceRsc25TS9hIpSn6WuKiUTMlCScn0x6AG-UJJyfTHoAb7YqW9HOlSAzzlW-jglqU-Po0qeIOMgffKEKvcR1OXCHR4XxkGgZfWrnEzP-ZoCd7Y&amp;mid=1005231798&amp;mc=wEWdDETYqSoy&amp;id=913101293&log=pcw_www_teaser_top_rechte_spalte">
                                <picture>
                                    <img
                                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                            data-src="https://cdn.billiger.com/dynimg/rtX-kvCnkIb28IWUMDaUMONgI2IbDio3HDrU21LmKOZAF4c0q9hDHUf-2jtcxlxhOBrTpaT6U6Ju_y9H4Dz7pqkyBtuIN2pJyF486C3clon/891784268.jpg"
                                            alt="iPhone&#x20;7&#x20;128GB&#x20;Schwarz"
                                            title="iPhone&#x20;7&#x20;128GB&#x20;Schwarz"
                                            class="lazyload"
                                            width="120"
                                            height="120"
                                    />
                                </picture>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>547.00 €</strong></div>
                                <div>(+ 4.95 € Vk.)</div>
                                <div>bei
                                    <picture>
                                        <img
                                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                data-src="https://cdn.billiger.com/shops/x/21309.png"
                                                alt="klarmobil"
                                                title="klarmobil"
                                                class="lazyload"
                                                width="60"
                                                height="20"
                                        />
                                    </picture>
                                </div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=xMgfh5MDEceRsc25TS9hIpSn6WuKiUTMlCScn0x6AG-UJJyfTHoAb7YqW9HOlSAzzlW-jglqU-Po0qeIOMgffKEKvcR1OXCHR4XxkGgZfWrnEzP-ZoCd7Y&amp;mid=1005231798&amp;mc=wEWdDETYqSoy&amp;id=913101293&log=pcw_www_teaser_top_rechte_spalte" rel="noopener" target="_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="3">
                            <h5><a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=n-SsDr2ZyO1dypichd9joCKeXlCLyZ1KCDqa-NjtcCnSMQsPqKeb7xBSbIbofrmqf2i0ZnJAmwlkzTrOllyLanuNJKSYyU6ex4XxkGgZfWrVF3WnwHyzoQ&amp;mid=755693273&amp;mc=wEWdDETYqSoy&amp;id=787508062&log=pcw_www_teaser_top_rechte_spalte">Apple iPhone 8 64GB Space Grau</a></h5>
                            <a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=n-SsDr2ZyO1dypichd9joCKeXlCLyZ1KCDqa-NjtcCnSMQsPqKeb7xBSbIbofrmqf2i0ZnJAmwlkzTrOllyLanuNJKSYyU6ex4XxkGgZfWrVF3WnwHyzoQ&amp;mid=755693273&amp;mc=wEWdDETYqSoy&amp;id=787508062&log=pcw_www_teaser_top_rechte_spalte">
                                <picture>
                                    <img
                                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                            data-src="https://cdn.billiger.com/dynimg/aWMo41q64KAddibr2gLAnO_NAwZhXDwjnDrU21LmKOZAF4c0q9hDHXj27tGXJrFbTfhnCES4nTzRS0XSdJnIN_TytWVZ_ucEh71mtieuXKN/1228782957.jpg"
                                            alt="iPhone&#x20;8&#x20;64GB&#x20;Space&#x20;Grau"
                                            title="iPhone&#x20;8&#x20;64GB&#x20;Space&#x20;Grau"
                                            class="lazyload"
                                            width="120"
                                            height="120"
                                    />
                                </picture>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>529.00 €</strong></div>
                                <div>(+ 5.95 € Vk.)</div>
                                <div>bei
                                    <picture>
                                        <img
                                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                data-src="https://cdn.billiger.com/shops/x/14657.png"
                                                alt="check24.de"
                                                title="check24.de"
                                                class="lazyload"
                                                width="60"
                                                height="20"
                                        />
                                    </picture>
                                </div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=n-SsDr2ZyO1dypichd9joCKeXlCLyZ1KCDqa-NjtcCnSMQsPqKeb7xBSbIbofrmqf2i0ZnJAmwlkzTrOllyLanuNJKSYyU6ex4XxkGgZfWrVF3WnwHyzoQ&amp;mid=755693273&amp;mc=wEWdDETYqSoy&amp;id=787508062&log=pcw_www_teaser_top_rechte_spalte" rel="noopener" target="_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="4">
                            <h5><a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=FWndewHDkfbo5EBLnxKVqki1B6UChvGUYR7VPO8EfvGhM7i-m-vccLw6DI6Qzb994dAIRgEQEx85ISLgLCQDnbpkvZA7Laf4F7e1tJYrCvlN5k4cTA8C-o&amp;mid=1227494052&amp;mc=wEWdDETYqSoy&amp;id=1059370877&log=pcw_www_teaser_top_rechte_spalte">Xiaomi Mi Band 4 schwarz</a></h5>
                            <a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=FWndewHDkfbo5EBLnxKVqki1B6UChvGUYR7VPO8EfvGhM7i-m-vccLw6DI6Qzb994dAIRgEQEx85ISLgLCQDnbpkvZA7Laf4F7e1tJYrCvlN5k4cTA8C-o&amp;mid=1227494052&amp;mc=wEWdDETYqSoy&amp;id=1059370877&log=pcw_www_teaser_top_rechte_spalte">
                                <picture>
                                    <img
                                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                            data-src="https://cdn.billiger.com/dynimg/uVlnGeSy7x7TArcWNK6dWl-Y2ZWCCa7D3DrU21LmKOZAF4c0q9hDHWyp5N7jHnbfrIFFjL4nObyIdtqiNT2XgmE9Xd3-CZOY_RL6WS6_5jT/1597086910.jpg"
                                            alt="Mi&#x20;Band&#x20;4&#x20;schwarz"
                                            title="Mi&#x20;Band&#x20;4&#x20;schwarz"
                                            class="lazyload"
                                            width="120"
                                            height="120"
                                    />
                                </picture>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>32.95 €</strong></div>
                                <div>(+ 4.95 € Vk.)</div>
                                <div>bei
                                    <picture>
                                        <img
                                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                data-src="https://cdn.billiger.com/shops/x/14657.png"
                                                alt="check24.de"
                                                title="check24.de"
                                                class="lazyload"
                                                width="60"
                                                height="20"
                                        />
                                    </picture>
                                </div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=FWndewHDkfbo5EBLnxKVqki1B6UChvGUYR7VPO8EfvGhM7i-m-vccLw6DI6Qzb994dAIRgEQEx85ISLgLCQDnbpkvZA7Laf4F7e1tJYrCvlN5k4cTA8C-o&amp;mid=1227494052&amp;mc=wEWdDETYqSoy&amp;id=1059370877&log=pcw_www_teaser_top_rechte_spalte" rel="noopener" target="_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="5">
                            <h5><a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=HTNnKqNg33KMnLWs_JlnjUBRzpbCJp0ElwTFx8xEZCAhlaFBJ0XOruM3lWwLLIifoq-FCCFVoM3S0sXZ4xUOx2P3bpULhJk16itD1f14x9mHhfGQaBl9auZNvWR2AJyog&amp;mid=1016129304&amp;mc=wEWdDETYqSoy&amp;id=936346707&log=pcw_www_teaser_top_rechte_spalte">Samsung Galaxy Watch 46mm silber</a></h5>
                            <a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=HTNnKqNg33KMnLWs_JlnjUBRzpbCJp0ElwTFx8xEZCAhlaFBJ0XOruM3lWwLLIifoq-FCCFVoM3S0sXZ4xUOx2P3bpULhJk16itD1f14x9mHhfGQaBl9auZNvWR2AJyog&amp;mid=1016129304&amp;mc=wEWdDETYqSoy&amp;id=936346707&log=pcw_www_teaser_top_rechte_spalte">
                                <picture>
                                    <img
                                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                            data-src="https://cdn.billiger.com/dynimg/gvqjGIuDLjX28IWUMDaUMP6H0G9qT4F8HDrU21LmKOZAF4c0q9hDHVxfVMCBJo4Dk8XIf4FLUXTe44vofUq_VGJ9XtyGx13QxOYkC_MJhLW/1401569253.jpg"
                                            alt="Galaxy&#x20;Watch&#x20;46mm&#x20;silber"
                                            title="Galaxy&#x20;Watch&#x20;46mm&#x20;silber"
                                            class="lazyload"
                                            width="120"
                                            height="120"
                                    />
                                </picture>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>243.01 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei
                                    <picture>
                                        <img
                                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                data-src="https://cdn.billiger.com/shops/x/321.png"
                                                alt="amazon.de"
                                                title="amazon.de"
                                                class="lazyload"
                                                width="60"
                                                height="20"
                                        />
                                    </picture>
                                </div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=HTNnKqNg33KMnLWs_JlnjUBRzpbCJp0ElwTFx8xEZCAhlaFBJ0XOruM3lWwLLIifoq-FCCFVoM3S0sXZ4xUOx2P3bpULhJk16itD1f14x9mHhfGQaBl9auZNvWR2AJyog&amp;mid=1016129304&amp;mc=wEWdDETYqSoy&amp;id=936346707&log=pcw_www_teaser_top_rechte_spalte" rel="noopener" target="_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="6">
                            <h5><a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=xmSWu7vxENymm3X6tdUJt-KeXlCLyZ1KCDqa-NjtcCnmq03c9N_J_l9tkGfXoUbW0n_uOO_EGaFS-1gRajfOM3GyVMEENYiVG032BYALGfAMDF9A6DIeMAeF8ZBoGX1qxocraexrGP_&amp;mid=1056172629&amp;mc=wEWdDETYqSoy&amp;id=925051224&log=pcw_www_teaser_top_rechte_spalte">Apple Watch Series 4 (GPS) 44mm Aluminiumgehäuse space grau mit Sportarmband schwarz</a></h5>
                            <a rel="nofollow noopener" target="_blank" href="https://www.billiger.de/common/modules/api/cmodul?p=xmSWu7vxENymm3X6tdUJt-KeXlCLyZ1KCDqa-NjtcCnmq03c9N_J_l9tkGfXoUbW0n_uOO_EGaFS-1gRajfOM3GyVMEENYiVG032BYALGfAMDF9A6DIeMAeF8ZBoGX1qxocraexrGP_&amp;mid=1056172629&amp;mc=wEWdDETYqSoy&amp;id=925051224&log=pcw_www_teaser_top_rechte_spalte">
                                <picture>
                                    <img
                                            src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                            data-src="https://cdn.billiger.com/dynimg/ZWVI6m0nd8qrHjwWIUOX3fn9Gq6QB9s0HDrU21LmKOZAF4c0q9hDHWhLffHKs33J8NrF1zFd5fzlQJfjvNjImWzLzMzS4SmQBCaAdH4kkzw/1426136716.jpg"
                                            alt="Watch&#x20;Series&#x20;4&#x20;&#x28;GPS&#x29;&#x20;44mm&#x20;Aluminiumgeh&#x00E4;use&#x20;space&#x20;grau&#x20;mit&#x20;Sportarmband&#x20;schwarz"
                                            title="Watch&#x20;Series&#x20;4&#x20;&#x28;GPS&#x29;&#x20;44mm&#x20;Aluminiumgeh&#x00E4;use&#x20;space&#x20;grau&#x20;mit&#x20;Sportarmband&#x20;schwarz"
                                            class="lazyload"
                                            width="120"
                                            height="120"
                                    />
                                </picture>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>429.00 €</strong></div>
                                <div>(+ 5.99 € Vk.)</div>
                                <div>bei
                                    <picture>
                                        <img
                                                src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                                data-src="https://cdn.billiger.com/shops/x/3693.png"
                                                alt="Alternate"
                                                title="Alternate"
                                                class="lazyload"
                                                width="60"
                                                height="20"
                                        />
                                    </picture>
                                </div>
                                <a href="https://www.billiger.de/common/modules/api/cmodul?p=xmSWu7vxENymm3X6tdUJt-KeXlCLyZ1KCDqa-NjtcCnmq03c9N_J_l9tkGfXoUbW0n_uOO_EGaFS-1gRajfOM3GyVMEENYiVG032BYALGfAMDF9A6DIeMAeF8ZBoGX1qxocraexrGP_&amp;mid=1056172629&amp;mc=wEWdDETYqSoy&amp;id=925051224&log=pcw_www_teaser_top_rechte_spalte" rel="noopener" target="_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                    <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Große Leistung - kleiner Preis</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4207528_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4207528_300x150.jpg"
                                        alt="Lizengo&#x20;Sale"
                                        title="Lizengo&#x20;Sale"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.awin1.com/cread.php?awinmid=11860&amp;awinaffid=486277&amp;clickref=&amp;p=https%3A%2F%2Fwww.lizengo.de%2Fangebote" rel="nofollow noopener" target="_blank">
                            <h5>Lizengo Sale</h5>
                            <p>Bei Lizengo gibt es neue Download-Software zu unschlagbaren Preisen.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4122720_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4122720_300x150.jpg"
                                        alt="Gr&#x00F6;&#x00DF;tes&#x20;Verleihangebot&#x20;Deutschlands&#x21;"
                                        title="Gr&#x00F6;&#x00DF;tes&#x20;Verleihangebot&#x20;Deutschlands&#x21;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.verleihshop.de/pwindex.html?partner=gapc" rel="nofollow noopener" target="_blank">
                            <h5>Größtes Verleihangebot Deutschlands!</h5>
                            <p>Keine Wunschlisten, keine Wartezeiten, keine Vertragsbindung, kein Abo. Riesige Auswahl, portofreie Lieferung für Neukunden.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,390],[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                                                                            </aside>
            </div>
                                                <div class="info-section">
                                                            </div>
                                                        <span class="bid_info">2455261</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]" title="Google-Ad (Position: sky)" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/pcwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/pcwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.pcwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.pcwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/pcwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    
            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="//www.pcwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.pcwelt.de/computer-technik/schnappchen-deals">Deals</a></li>
                                                <li><a href="https://www.idgshop.de/pcwelt-magazin-abo-shop.htm?websale8=idg&amp;ci=pcwelt">PC-WELT Magazine</a></li>
                                                <li><a href="https://www.idg.de/kontakt/mediadaten/">Mediadaten</a></li>
                                                <li><a href="http://magazin.pcwelt.de">Zeitschriften-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/archiv">News-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/syndikation">Syndikation</a></li>
                                                <li><a href="https://www.pcwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.pcwelt.de/datenschutz">Datenschutzerklärung</a></li>
                                                <li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, &#039;5d2882e996daca23d5c7f7a6&#039;)">Datenschutzeinstellungen</a></li>
                                                <li><a href="https://www.idg.de/datenschutz/">Nutzerbasierte Werbung</a></li>
                                                <li><a href="https://www.pcwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="https://www.pcwelt.de/ratgeber/Wir-ueber-uns-10541665.html">Über uns</a></li>
                                                <li><a href="https://www.idg.de/thema/karriere/">Karriere bei IDG</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" rel="noopener" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>
                                    <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: layer)" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
                <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
        <!-- AD: dfp sovrn --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: sovrn)" id="ad_sovrn" class="idgGoogleAdTag sovrn ad"></div>
        <script src="/js/adserver_footer.js"></script><script async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/Fairphone-3-Volle-Punktzahl-bei-iFixit-10665682.html" data-widget-id="TR_1" data-ob-template="PC-Welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVFV5DH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <script>
            tp = window["tp"] || [];
            if (typeof idgStorage.gaData !== 'undefined') {
                tp.push(["setContentCreated", idgStorage.gaData[5]]);
                tp.push(["setContentAuthor",  idgStorage.gaData[7]]);
                tp.push(["setContentSection", idgStorage.gaData[11]]);
                pianoTags = [idgStorage.gaData[10], idgStorage.gaData[11], idgStorage.gaData[12]];
                if (idgStorage.rs_tax && idgStorage.rs_tax.length > 0) {
                    contentTags = idgStorage.rs_tax.split(',');
                    contentTags = contentTags.map(function(element) {
                        return element.trim()
                    });
                    pianoTags = pianoTags.concat(contentTags);
                }
                tp.push(["setTags", pianoTags]);
                tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[9]]);
                tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
                tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
                tp.push(["setCustomVariable", "RubricPath", idgStorage.gaData[13]]);
                tp.push(["setCustomVariable", "LoginStatus", idgStorage.gaData[17]]);
            }
            if (typeof iam_data !== 'undefined') {
                tp.push(["setZone", iam_data.st]);
            }
            if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
                tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
                tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
                tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
            }
            if ($.cookie('idg_company')) {
                tp.push(["setCustomVariable", "Company", $.cookie('idg_company')]);
            }
                                                                                var fromNewsletter = false;
            if (window.location.href.match('utm_medium=email')) {
                fromNewsletter = true;
            }
            tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
            window.__permutive = window.__permutive || {};
            window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
            window.tp = window.tp || [];
            var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
            events.forEach(function (evt) {
                window.tp.push(['addHandler', evt, function (e) {
                    window.__permutive.pianoEvents.push({
                    name: evt,
                    e: e
                    })
                }]);
            });
            tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
            tp.push(["setContentIsNative", false]);
            tp.push(["setDebug", true]);
            tp.push(["setUsePianoIdUserProvider", true ]);
            tp.push(["addHandler", "loginSuccess", function(){
                window.setTimeout(function(){window.location.reload()}, 5000);
            }]);

            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//experience.tinypass.com/xbuilder/experience/load?aid=5SXED9fog1");
        </script>
                    <!-- Twitter universal website tag code -->
            <script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                    a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                // Insert Twitter Pixel ID and Standard Event data below
                twq('init','o1jdj');
                twq('track','PageView');
            </script>
            <!-- End Twitter universal website tag code -->
            <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window, document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '609344049218434');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none"
                           src="https://www.facebook.com/tr?id=609344049218434&ev=PageView&noscript=1"
                /></noscript>
            <!-- End Facebook Pixel Code -->
                                                    <script type="text/javascript">
            var subscribersSiteId = '2da7b387-f066-4c90-9810-a1533c85c8c4';
        </script>
        <script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
    </body>
</html>
