        <!DOCTYPE html>
<html lang="de-DE">
    <head>
            <script>
            var d = new Date();
            d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
            document.cookie = "__adblocker=true; expires=" + d.toUTCString() + "; path=/";
        </script>
                    <link href="https://fonts.googleapis.com" rel="preconnect" crossorigin>
        <link href="https://www.google-analytics.com" rel="preconnect" crossorigin>
        <link href="https://api.permutive.com" rel="preconnect" crossorigin>
        <link href="https://de.ioam.de" rel="preconnect" crossorigin>
        <link href="https://script.ioam.de" rel="preconnect" crossorigin>
        <link href="https://tt.onthe.io" rel="preconnect" crossorigin>
        <link href="https://www.googletagmanager.com" rel="preconnect" crossorigin>
        <link href="https://bilder.pcwelt.de" rel="preconnect" crossorigin>
                                <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2020-01-21 10:19" />
    <meta name="pubdate" content="2020-01-21T10:19:00+01:00">
    <meta name="keywords" content="AVM,&#x20;Fritz&#x20;OS&#x20;7.13,&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE,&#x20;Fritz&#x20;Box&#x20;6820&#x20;LTE">
    <meta name="description" content="AVM hat ein Wartungsupdate für Fritz Box 6890 LTE und 6820 LTE veröffentlicht. Es behebt Probleme mit SMS-Empfang und VPN.">
        <link rel="amphtml" href="https://amp.pcwelt.de/article/10739761" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Hans-Christian&#x20;Dirscherl">
        <meta property="article:publisher" content="https://www.facebook.com/pcwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="AVM: Fritz-OS-Update für Fritz Box 6890 LTE und 6820 LTE" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.pcwelt.de/news/AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html" />
    <meta name="og:image" property="og:image" content="https://bilder.pcwelt.de/4243048_1000x500_r.jpg" />
    <meta property="og:image:type" content="image/jpg">
    <meta property="og:image:width" content="1000">
    <meta property="og:image:height" content="500">
    <meta property="ob:image" content="https://bilder.pcwelt.de/4243048_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.pcwelt.de/4243048_1000x500_r.jpg">
    <meta property="og:description" content="AVM hat ein Wartungsupdate für Fritz Box 6890 LTE und 6820 LTE veröffentlicht. Es behebt Probleme mit SMS-Empfang und VPN." />
    <meta name="twitter:title" content="AVM&#x3A;&#x20;Fritz-OS-Update&#x20;f&#x00FC;r&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;und&#x20;6820&#x20;LTE" />
    <meta name="twitter:description" content="AVM&#x20;hat&#x20;ein&#x20;Wartungsupdate&#x20;f&#x00FC;r&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;und&#x20;6820&#x20;LTE&#x20;ver&#x00F6;ffentlicht.&#x20;Es&#x20;behebt&#x20;Probleme&#x20;mit&#x20;SMS-Empfang&#x20;und&#x20;VPN." />
    <meta property="twitter:image" content="https://bilder.pcwelt.de/4243048_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2020-01-21T10:19:00+01:00" />
            <meta property="vr:category" content="Computer&#x20;&amp;&#x20;Technik" />
    
    <title>
                        AVM: Fritz-OS-Update für Fritz Box 6890 LTE und 6820 LTE - PC-WELT
                </title>
            <link rel="canonical" href="https://www.pcwelt.de/news/AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html" />
        <link title="PC-WELT.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.pcwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.pcwelt.de/news/AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html" />
    <meta property="og:site_name" content="PC-WELT">
        <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@pcwelt" />
                    <!-- <link rel="stylesheet" type="text/css" media="screen" href="/css/bootstrap.css?v=89e22b5b9" /> -->
        <!--[if IE]>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ie.css?v=89e22b5b9" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="/css/pcwelt_combined.css?v=89e22b5b9" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?v=89e22b5b9" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?v=89e22b5b9" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_pcwelt.css?v=89e22b5b9" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/product_pcwelt.css?v=89e22b5b9" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/product_article_pcwelt.css?v=89e22b5b9" />
    <script>
    var ivwConfig = {"st":"pcwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <link href="https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700%7COpen+Sans:400,600,700%7CSource+Code+Pro&amp;display=swap" rel="stylesheet">
        <!-- DFP -->
                        <script type="text/javascript" src="//js.adscale.de/map.js"></script>
                        <script>
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_CPJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\pbzchgrehaqgrpuavx");
                        idgStorage.setRot13("nqHavg3", "\\argmjrex\\jyna");
                        inDapIF = true;
                        idgStorage.rs_tax = "AVM, Fritz OS 7.13, Fritz Box 6890 LTE, Fritz Box 6820 LTE";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];idgStorage.goldenTaxonomy = ["LTE","Cellular Networks","Vendors and Providers","Home Theater","Commercial Providers","Box","Technologies","Set-top Boxes","Telecommunications","Industry","Hardware","Standalone Devices"];idgStorage.clientShortcut = "pcwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2482045";
                        idgStorage.editorialDate = "2020-01-21T10:19:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP --><script>window.grumi={cfg:{advs:{},pubIds:{}},key:"61316bab-1d1c-4a7d-b346-2f19eec8f680"};</script><script src="//rumcdn.geoedge.be/grumi-ip.js"></script><script async src="//js-sec.indexww.com/ht/p/183980-135689442153887.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-PVFV5DH');</script>
                                    <script src="/js/??pcwelt_combined.js,pcwelt_additional_scripts.js?v=89e22b5b9"></script>
                    <script src="/js/advert.js"></script>
                            <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE",
                    id: "10739761",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
                                <!--start Sourcepoint code-->
            <script src='//d2zv5rkii46miq.cloudfront.net/0/latest/cmp_shim.js'></script>
            <script type = "text/javascript">window._sp_ = window._sp_ || {};window._sp_.config = window._sp_.config || {};
            window._sp_.config.account_id = 146;
            window._sp_.config.mms_domain = 'cmp.pcwelt.de' ;
            window._sp_.mms = window._sp_.mms || {};
            window._sp_.mms.cmd = window._sp_.mms.cmd || [];
            window._sp_.config.cmp = _sp_.config.cmp || {};
            window._sp_.config.cmp.enabled = true;
            window._sp_.config.cmp.waitForConsentData = true;
            //Code to call the server and display a message
            window._sp_.mms.cmd.push( function () {
                window._sp_.mms.startMsg();
            });
            </script>
            <!--URL in line below needs to be replaced with messaging file location on your CDN-->
            <script src="/messaging.js"></script>
            <!--end Sourcepoint code-->
            
    <script src="/js/article.js?v=89e22b5b9"></script>


    <script>Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"Computer_Technik_Netzwerk_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('permutive', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.pcwelt.de",
              "sameAs" : ["https://twitter.com/pcwelt","https://www.facebook.com/pcwelt","https://www.youtube.com/user/PCWELT"]
            }
        </script>
    </head>

    <body class="blue pcwelt" data-abmisactive="true">
        <div class="ad-enabled"></div>
        <script async src="https://cdn.onthe.io/io.js/LLZXbh8Gtijj"></script><script>
                !function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"f5b3be27-f789-4ef1-8867-37c67da5b361","84c7e805-5ce9-41f4-b988-3529488bab1c",{});
                permutive.addon('web', {"page":{"type":"article","keywords":[],"language":"de","audience":"consumer","tags":[],"article":{"authors":["Hans-Christian Dirscherl"],"description":"AVM hat ein Wartungsupdate f\u00fcr Fritz Box 6890 LTE und 6820 LTE ver\u00f6ffentlicht. Es behebt Probleme mit SMS-Empfang und VPN.","id":"2482045","isInsiderContent":false,"source":"pcwelt","title":"AVM: Fritz-OS-Update f\u00fcr Fritz Box 6890 LTE und 6820 LTE","type":"news"},"ads":{"adblocker":false,"enabled":true},"tax":{"primaryCategories":["lte"],"secondaryCategories":["cellular networks","vendors and providers","home theater","commercial providers","box","technologies","set-top boxes","telecommunications","industry","hardware","standalone devices"]},"gTax":{"primaryIds":[544],"secondaryIds":[543,707,398,731,756,1,407,535,672,329,392]}}});</script><script async src="https://cdn.permutive.com/f5b3be27-f789-4ef1-8867-37c67da5b361-web.js"></script><script>if($.cookie('idg_company')) {
            window.permutive.track('User', {
                emailDomain: $.cookie('idg_company')
            });
        }</script><script>window.permutive.track('Product', {
                names: ['FRITZ!Box 6890'],
                categories: ['Router (2132)'],
                manufacturers: ['AVM'],
                vendors: []
                })</script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/9fc5fb7725c84ed4827ce4c8d289a5fc?630847477" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
                <form id="headersearch-form" action="//www.pcwelt.de/suche" class="search-form">
        <fieldset>
            <div class="field">
                <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                <div class="alignright">
                    <label for="headersearch">
                        <span class="icon-search size-17 color-gray-cccccc"></span>
                    </label>
                </div>
            </div>
        </fieldset>
        </form>
                <strong class="logo">
            <a href="//www.pcwelt.de/">
                <img src="//www.pcwelt.de/img/pcwelt/logo.svg" alt="PC-WELT Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="blue" class="blue dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/computer-technik" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Computer&#x20;&amp;&#x20;Technik&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik">
                Computer &amp; Technik
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Betriebssystem&#x20;&amp;&#x20;Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software">
                Betriebssystem &amp; Software
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/online-browser" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Online&#x20;&amp;&#x20;Browser&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;online-browser">
                Online &amp; Browser
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/linux" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Linux&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;linux">
                Linux
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows">
                Windows
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/system-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="System-Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;system-tools">
                System-Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/audio-video-foto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio,&#x20;Video&#x20;&amp;&#x20;Foto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-7" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;7&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-7">
                Windows 7
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-8" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;8&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-8">
                Windows 8
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/aus-fur-windows-xp" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Aus&#x20;f&#x00FC;r&#x20;Windows&#x20;XP&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;aus-fur-windows-xp">
                Aus für Windows XP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-10" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Windows&#x20;10&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;betriebssystem-software&#x2F;windows-10">
                Windows 10
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC&#x20;&amp;&#x20;Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie">
                PC &amp; Peripherie
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;pc">
                PC
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/notebook" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Notebook&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;notebook">
                Notebook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/festplatte-speicher" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Festplatte&#x20;&amp;&#x20;Speicher&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;festplatte-speicher">
                Festplatte &amp; Speicher
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/drucker" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Drucker&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;drucker">
                Drucker
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/monitor" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Monitor&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;monitor">
                Monitor
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/komponenten" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Komponenten&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;komponenten">
                Komponenten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/peripherie" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Peripherie&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;peripherie">
                Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc-welt-hacks" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Hacks&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;pc-welt-hacks">
                PC-WELT Hacks
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine">
                Höllenmaschine
                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine/hollenmaschine-gewinnspiel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;Gewinnspiel&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine&#x2F;hollenmaschine-gewinnspiel">
                Höllenmaschine Gewinnspiel
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine/hollenmaschine-pro-gewinnspiel" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="H&#x00F6;llenmaschine&#x20;PRO&#x20;Gewinnspiel&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;pc-peripherie&#x2F;hollenmaschine&#x2F;hollenmaschine-pro-gewinnspiel">
                Höllenmaschine PRO Gewinnspiel
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Neue&#x20;Technologien&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien">
                Neue Technologien
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien/smart-home" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smart&#x20;Home&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien&#x2F;smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/neue-technologien/microsoft-hololens" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Microsoft&#x20;HoloLens&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;neue-technologien&#x2F;microsoft-hololens">
                Microsoft HoloLens
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit">
                Sicherheit
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/antivirus-firewall" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Antivirus&#x20;&amp;&#x20;Firewall&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;antivirus-firewall">
                Antivirus &amp; Firewall
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/backup-datenschutz" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Backup&#x20;&amp;&#x20;Datenschutz&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;backup-datenschutz">
                Backup &amp; Datenschutz
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/sicherheit/sicherheitszentrale" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheitszentrale&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;sicherheit&#x2F;sicherheitszentrale">
                Sicherheitszentrale
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone,&#x20;Tablet&#x20;&amp;&#x20;Navi&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi">
                Smartphone, Tablet &amp; Navi
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/smartphone" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Smartphone&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;smartphone">
                Smartphone
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/tablet" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tablet&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;tablet">
                Tablet
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/navigation" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Navigation&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;navigation">
                Navigation
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/androidwelt" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Androidwelt&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;androidwelt">
                Androidwelt
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Netztest&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest">
                PC-WELT Netztest
                                                                                                                                                                                                                                                </a>
            <ul>
                                                                </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk">
                Netzwerk
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk/heimnetz-lan" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Heimnetz&#x20;&amp;&#x20;LAN&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk&#x2F;heimnetz-lan">
                Heimnetz &amp; LAN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/netzwerk/wlan-wifi-bluetooth" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="WLAN,&#x20;WiFi&#x20;&amp;&#x20;Bluetooth&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;netzwerk&#x2F;wlan-wifi-bluetooth">
                WLAN, WiFi &amp; Bluetooth
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Internet&#x20;&amp;&#x20;Tarife&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife">
                Internet &amp; Tarife
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/dsl-voip" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="DSL&#x20;&amp;&#x20;VoIP&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;dsl-voip">
                DSL &amp; VoIP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/online" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Online&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;online">
                Online
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/internet-tarife/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;internet-tarife&#x2F;tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/auto-e-bike-e-scooter" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Auto,&#x20;E-Bike&#x20;&amp;&#x20;E-Scooter&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;auto-e-bike-e-scooter">
                Auto, E-Bike &amp; E-Scooter
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/wissenschaft-forschung" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Wissenschaft&#x20;&amp;&#x20;Forschung&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;wissenschaft-forschung">
                Wissenschaft &amp; Forschung
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="/galerien" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Bildergalerien&#x20;-&#x20;&#x20;&#x2F;galerien">
                Bildergalerien
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                    <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="News&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;news">
                News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/tests" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tests&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;tests">
                Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/ratgeber-tipps" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Ratgeber&#x20;&amp;&#x20;Tipps&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;ratgeber-tipps">
                Ratgeber &amp; Tipps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/schnappchen-deals" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Schn&#x00E4;ppchen&#x20;&amp;&#x20;Deals&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;schnappchen-deals">
                Schnäppchen &amp; Deals
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="red" class="red">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/professional-it" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Profi&#x20;IT&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it">
                Profi IT
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/hardware" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Hardware&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;hardware">
                Hardware
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/software" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Software&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;software">
                Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/netzwerk" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Netzwerk&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/it-services" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="IT-Services&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;it-services">
                IT-Services
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/professional-it/karriere" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Karriere&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;professional-it&#x2F;karriere">
                Karriere
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="http://jobs.pcwelt.de" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Stellenmarkt&#x20;-&#x20;&#x20;http&#x3A;&#x2F;&#x2F;jobs.pcwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="green" class="green">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/digital-lifestyle" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Digital&#x20;Life&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle">
                Digital Life
                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/audio-tv-video" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio&#x20;&amp;&#x20;TV&#x20;&#x2F;&#x20;Video&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;audio-tv-video">
                Audio &amp; TV / Video
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/foto-slr-camcorder" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Foto,&#x20;SLR&#x20;&amp;&#x20;Camcorder&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;foto-slr-camcorder">
                Foto, SLR &amp; Camcorder
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/gaming-esport" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x20;&amp;&#x20;eSport&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;gaming-esport">
                Gaming &amp; eSport
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/gaming-esport/tests-previews-esport" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x3A;&#x20;Tests,&#x20;Previews&#x20;&amp;&#x20;eSport&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;gaming-esport&#x2F;tests-previews-esport">
                Gaming: Tests, Previews &amp; eSport
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/digital-lifestyle/gaming-esport/news" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming-Newsticker&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;digital-lifestyle&#x2F;gaming-esport&#x2F;news">
                Gaming-Newsticker
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="orange" class="orange">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/downloads" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Downloads&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads">
                Downloads
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/neuzugaenge" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Download-Neuzug&#x00E4;nge&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;neuzugaenge">
                Download-Neuzugänge
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/top100" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Top&#x20;100&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;top100">
                Top 100
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/giveawayoftheday" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gratis-Vollversion&#x20;des&#x20;Tages&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;giveawayoftheday">
                Gratis-Vollversion des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/desktop-wallpaper" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Desktop-Wallpaper&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;desktop-wallpaper">
                Desktop-Wallpaper
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/audio-video-foto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Audio,&#x20;Video&#x20;&amp;&#x20;Foto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/betriebssystem-und-treiber" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Betriebssystem&#x20;und&#x20;Treiber&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;betriebssystem-und-treiber">
                Betriebssystem und Treiber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/buro-finanzen-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="B&#x00FC;ro,&#x20;Finanzen&#x20;&amp;&#x20;Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;buro-finanzen-tools">
                Büro, Finanzen &amp; Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/gaming-fun" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Gaming&#x20;&amp;&#x20;Fun&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/internet-browser-mail" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Internet,&#x20;Browser&#x20;&amp;&#x20;Mail&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;internet-browser-mail">
                Internet, Browser &amp; Mail
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/navigation-mobility" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Navigation&#x20;&amp;&#x20;Mobility&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;navigation-mobility">
                Navigation &amp; Mobility
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/pc-welt-tools" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Tools&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;pc-welt-tools">
                PC-WELT Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/sicherheit" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Sicherheit&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/downloads/pc-welt-sonderhefte" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Sonderhefte&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;downloads&#x2F;pc-welt-sonderhefte">
                PC-WELT Sonderhefte
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="magenta" class="magenta">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/specials" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Specials&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials">
                Specials
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/preisvergleich" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Preisvergleich&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href=" https://software.pcwelt.de/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Angebote&#x20;von&#x20;PC-WELT&#x20;-&#x20;&#x20;&#x20;https&#x3A;&#x2F;&#x2F;software.pcwelt.de&#x2F;">
                Angebote von PC-WELT
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://tarife.pcwelt.de/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;DSL,&#x20;Strom&#x20;&amp;&#x20;Gas&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;tarife.pcwelt.de&#x2F;">
                Tarifrechner DSL, Strom &amp; Gas
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/news/Black-Friday-2019-Die-besten-Technik-Deals-10690600.html" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Technik-Schn&#x00E4;ppchen&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;news&#x2F;Black-Friday-2019-Die-besten-Technik-Deals-10690600.html">
                Technik-Schnäppchen
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Tarifrechner&#x20;Smartphone&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;computer-technik&#x2F;smartphone-tablet-navi&#x2F;pc-welt-netztest&#x2F;tarifrechner">
                Tarifrechner Smartphone
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                                                                                                            <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/specials/dell-small-business" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Dell&#x20;Small&#x20;Business&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;specials&#x2F;dell-small-business">
                Dell Small Business
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                <li data-color="blue" class="blue">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/experten" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Experten&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;experten">
                Experten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                    <li data-color="yellow" class="yellow">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                                                <a href="https://www.pcwelt.de/mehr" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mehr...&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr">
                Mehr...
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/insider" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Insider&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;insider">
                Insider
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/mein-konto" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Mein&#x20;Konto&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;mein-konto">
                Mein Konto
                                                                                                                                                                        </a>
            <ul>
                                        </ul>
        </li>
                                                                                    <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/pcwelt-tv" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Videos&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;pcwelt-tv">
                Videos
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.pcwelt-forum.de/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="Forum&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt-forum.de&#x2F;">
                Forum
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                <li data-color="" class="">
                                                <a href="https://3dsupply.de/de/pcwelt/" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Fan-Shop&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;3dsupply.de&#x2F;de&#x2F;pcwelt&#x2F;">
                PC-WELT Fan-Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                                                <a href="https://www.idgshop.de/pcwelt" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Shop&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.idgshop.de&#x2F;pcwelt">
                PC-WELT Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                                                <li data-color="" class="">
                                                <a href="https://www.pcwelt.de/mehr/pc-welt-plus" data-ga-event-type="click" data-ga-event-category="hautpnavi_click" data-ga-event-label="PC-WELT&#x20;Plus&#x20;-&#x20;&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;mehr&#x2F;pc-welt-plus">
                PC-WELT Plus
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.idgshop.de/?websale8=idg&amp;ci=pcwelt">PC-WELT-Shop</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/schnappchen-deals">Schnäppchen&amp;Deals</a></li>
                                <li><a href="http://bitly.com/2jbwY3N">📧 Newsletter</a></li>
                                <li><a href="https://jobapplication.hrworks.de/de?companyId=g3a848e">Jobs bei IDG</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/news">Alle News</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine">Höllenmaschine</a></li>
                                <li><a href="https://www.pcwelt.de/mehr/insider">Insider</a></li>
            </ul>
                                                                    <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;&nbsp;</span>
        <div class="loginframe"></div>
        <div id="decision_layer">
            <h3>Login</h3>
            <div class="intro">Wählen Sie eine der beiden Login-Möglichkeiten aus</div>
            <script>
                function pianoTopLogin() {
                    var offerId = 'OF877NBBNDQD';
                    var templateId = 'OTCJZ1F6VLAU';
                    if (window.location.hostname.match('macwelt')) {
                        offerId = 'OFMQZPC9TPIW';
                        templateId = 'OT3QJ13OUCQ0';
                    }
                    tp.offer.show({
                        offerId: offerId,
                        templateId: templateId,
                        displayMode: 'inline',
                        containerSelector: '#login_holder'
                    });
                }
            </script>
            <div class="choices clearfix">
                <a style="background-image:url('/img/pcwelt/insider/insider_login.jpg')" href="javascript:pianoTopLogin()" class="insider">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Insider-Abonnement ein</div>
                    <div class="button" style="background-color:#ffc000;">Zum Insider-Login</div>
                </a>
                <a style="background-image:url('/img/pcwelt/insider/plus_login.jpg')" href="/plus" class="plus">
                    <div class="explanation">Loggen Sie sich hier für Ihr<br>Digitales Heft-Abonnement ein</div>
                    <div class="button" style="background-color:#0a75b7;">Zum Plus-Login</div>
                </a>
            </div>
        </div>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" title="Google-Ad (Position: leadfull)" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="add-box2">
            <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik" title="Zur Computer &amp; Technik Übersicht" property="item" typeof="WebPage">
            <span property="name">Computer &amp; Technik</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik/netzwerk" title="Zur Netzwerk Übersicht" property="item" typeof="WebPage">
            <span property="name">Netzwerk</span>
        </a> >         <meta property="position" content="3">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik/netzwerk/wlan-wifi-bluetooth" title="Zur WLAN, WiFi &amp; Bluetooth Übersicht" property="item" typeof="WebPage">
            <span property="name">WLAN, WiFi &amp; Bluetooth</span>
        </a>        <meta property="position" content="4">
    </span>
    </span>                        </div>
            <span class="bid_info invis">2482045</span>
                            <!-- AD: productarticleleft article_side --><div id="product_banner_left" data-content-id="2482045"></div>
                <h1 class="headline">AVM: Fritz-OS-Update für Fritz Box 6890 LTE und 6820 LTE</h1>
                    <div class="author">
        <p>
            <strong class="author">
                21.01.2020 | 10:19 Uhr
                                    |
                                                                                                                                                                                                                                                    <span>
                                    <a class="authors" data-authors="Hans-Christian Dirscherl">Hans-Christian Dirscherl</a>                                </span>
                                                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
                            <a title="Feedback an die Redaktion"
       href="mailto:online@pcwelt.de?subject=Ihr&#x20;Kommentar&#x20;zu&#x20;Artikel&#x20;https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;news&#x2F;AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html"
       target="_blank" rel="noopener" data-network="Feeback" data-action="Share">
        <div class="social_media_icon comment">
            <i class="icon-comment"></i>
        </div>
    </a>
        <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.pcwelt.de/2482045/facebook&amp;t=AVM&#x3A;&#x20;Fritz-OS-Update&#x20;f&#x00FC;r&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;und&#x20;6820&#x20;LTE"
       target="_blank" rel="noopener" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.pcwelt.de/2482045/twitter&amp;text=AVM&#x3A;&#x20;Fritz-OS-Update&#x20;f&#x00FC;r&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;und&#x20;6820&#x20;LTE&amp;via=PCWELT"
       target="_blank" rel="noopener" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Pocket"
       href="https://getpocket.com/edit.php?url=https&#x3A;&#x2F;&#x2F;www.pcwelt.de&#x2F;2482045&#x2F;pocket"
       target="_blank" rel="noopener" data-network="Pocket" data-action="Share">
        <div class='social_media_icon pocket'>
            <i class="icon-get-pocket"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.pcwelt.de/2482045/xing;title=AVM&#x3A;&#x20;Fritz-OS-Update&#x20;f&#x00FC;r&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;und&#x20;6820&#x20;LTE"
       target="_blank" rel="noopener" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>                    </div>
    </div>
                                    <header class="heading-page">
        <div class="holder2">
            <nav class="nav-page-holder">
                                                                    <ul id="nav-page" class="four">
                    <li >
                        <a rel="nofollow noopener" href="/preisvergleich/p/38857_avm_fritz_box_6890/ueberblick?bid=2482045">Übersicht</a>
                    </li>
                                                                <li >
                            <a rel="nofollow noopener" href="/preisvergleich/p/38857_avm_fritz_box_6890/preise?bid=2482045">Preisvergleich</a>
                        </li>
                                                                <li >
                            <a rel="nofollow noopener" href="/preisvergleich/p/38857_avm_fritz_box_6890/ebay?bid=2482045">ebay Angebote</a>
                        </li>
                                                                <li >
                            <a rel="nofollow noopener" href="/preisvergleich/p/38857_avm_fritz_box_6890/artikel?bid=2482045">Alle Artikel</a>
                        </li>
                                    </ul>
            </nav>
        </div>
    </header>
                            <article class="article" itemscope itemtype="https://schema.org/NewsArticle" data-io-article-url="https://www.pcwelt.de/news/AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html">
        <meta itemprop="datePublished" content="2020-01-21T10:19:00+01:00"/>
    <meta itemprop="dateModified" content="2020-01-21T10:19:00+01:00"/>
    <span class="schema-author" itemprop="author" itemscope itemtype="http://schema.org/Person">
        <span itemprop="name">Hans-Christian Dirscherl</span>
    </span>
            <meta itemprop="headline" content="AVM: Fritz-OS-Update für Fritz Box 6890 LTE und 6820 LTE"/>
    <meta itemprop="image" content="https://bilder.pcwelt.de/4243048_original.jpg"/>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.pcwelt.de/news/AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html"/>
    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://www.pcwelt.de/img/pcwelt/amp_logo.png">
            <meta itemprop="width" content="60">
            <meta itemprop="height" content="60">
        </div>
        <meta itemprop="name" content="PC-WELT">
    </div>
            <div class="add-box">
            <p>
                <strong class="title">
                    AVM hat ein Wartungsupdate für die Fritz Box 6890 LTE und die Fritz Box 6820 LTE veröffentlicht. Dieses Update behebt unter anderem Probleme mit dem SMS-Empfang und mögliche VPN-Ausfälle auf der DSL-Verbindung.
                </strong>
            </p>
        </div>
                                    <div class="visual first-gallery">
                                                    <div class="visual inline">
            <picture>
                <source data-srcset="//bilder.pcwelt.de/4243048_620x310_r.webp" type="image/webp">
                <img
                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                        data-src="//bilder.pcwelt.de/4243048_620x310_r.jpg"
                        alt="AVM&#x3A;&#x20;Fritz-OS-Update&#x20;f&#x00FC;r&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;und&#x20;6820&#x20;LTE"
                        title="AVM&#x3A;&#x20;Fritz-OS-Update&#x20;f&#x00FC;r&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;und&#x20;6820&#x20;LTE"
                        width="620"
                        height="310"
                        class="lazyload"
                />
            </picture>
            <div class="description">
                <a class="btn"
                   data-doi="4243048"
                   data-image-lightbox-id="4243048"
                   data-author_name="&amp;copy; AVM"
                   data-description="AVM&#x3A;&#x20;Fritz-OS-Update&#x20;f&#x00FC;r&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;und&#x20;6820&#x20;LTE"
                   href="//bilder.pcwelt.de/4243048_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="AVM&#x3A;&#x20;Fritz-OS-Update&#x20;f&#x00FC;r&#x20;Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;und&#x20;6820&#x20;LTE">AVM: Fritz-OS-Update für Fritz Box 6890 LTE und 6820 LTE</strong>
                <div class="box">
                    <span class="copy">&copy; AVM</span>
                </div>
            </div>
        </div>
    
            </div>
                                    <div class="add-box linkdb-marker">
                <!-- AD: adsense article_top --><div data-idg-sizes="[620,155]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
            </div>
                                                                                            
                                        
                                            <p class="linkdb-marker">

                            AVM hat für  

                        
                                                                                                                    <a href="https://www.pcwelt.de/news/Fritz-OS-7.13-fuer-Fritz-Box-7530-und-7520-erschienen-10674058.html"   title="Fritz&#x20;OS&#x20;7.13">Fritz OS 7.13</a>
                                             für 

                        
                                                                                                                                                                                        <span class="shop-link">
                <a href="/handover/733?redirect=https%3A//www.amazon.de/AVM-DSL-Modem-Gigabit-LAN-geeignet-Deutschland/dp/B0773WCNMQ//ref%3Das_li_ss_tl%3F_encoding%3DUTF8%26camp%3D1638%26creative%3D19454%26linkCode%3Dur2%26site-redirect%3Dde%26tag%3Dpcwelt.de-21" rel="noopener" target="_blank" title="Fritz&#x20;Box&#x20;6890&#x20;LTE" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="https://www.amazon.de" data-ga-event-value="733">Fritz Box 6890 LTE</a>
                    </span>
                                             und die  

                        
                                                                                                                                                                                        <span class="shop-link">
                <a href="/handover/733?redirect=https%3A//www.amazon.de/AVM-FRITZ-Gigabit-LAN-deutschsprachige-Version-Rot-Wei%25C3%259F/dp/B07MB65ZXB/ref%3Das_li_ss_tl%3F_encoding%3DUTF8%26camp%3D1638%26creative%3D19454%26linkCode%3Dur2%26site-redirect%3Dde%26tag%3Dpcwelt.de-21" rel="noopener" target="_blank" title="Fritz&#x20;Box&#x20;6820&#x20;LTE" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="https://www.amazon.de" data-ga-event-value="733">Fritz Box 6820 LTE</a>
                    </span>
                                            ein Wartungsupdate zur Installation veröffentlicht. Dieses Fritz-OS-Update bringt keine neuen Funktionen, sondern soll Probleme mit der letzten Fritz-OS-Version auf diesen beiden Fritz-Box-Modellen beseitigen. 

                <br>
    
    </p>
                            <p id="piano-anchor"></p>
                                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                    
                                                                                                                                                                                        <span class="shop-link">
                <a href="/handover/733?redirect=https%3A//www.amazon.de/AVM-DSL-Modem-Gigabit-LAN-geeignet-Deutschland/dp/B0773WCNMQ//ref%3Das_li_ss_tl%3F_encoding%3DUTF8%26camp%3D1638%26creative%3D19454%26linkCode%3Dur2%26site-redirect%3Dde%26tag%3Dpcwelt.de-21" rel="noopener" target="_blank" title="Fritz&#x20;Box&#x20;6890&#x20;LTE&#x20;kaufen" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="https://www.amazon.de" data-ga-event-value="733">Fritz Box 6890 LTE kaufen</a>
                    </span>
                
    </p>
                                                                                                                                                            
                                    <!-- AD: performance article_link -->                    <div class="idgAmazonTextV2 gap"
         data-ga-event-type="view|click"
         data-ga-event-category="context_article_text"
         data-ga-event-label="amazon">
        <a href="https://www.amazon.de/dp/B077Z481SC?tag=pcwtextlink-21&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;language=de_DE&ascsubtag=idgtest" rel="nofollow noopener" target="_blank">
            <img
                    src="/img/www/shopping_cart.gif"
                    height="18"
                    width="18"
                    alt="Shopping Cart Icon">
            <span>AVM FRITZ!Box 6890 bei Amazon ansehen</span>
        </a>
    </div>

                                
                                            <p class="linkdb-marker">

                    
                                                                                                                                                                                        <span class="shop-link">
                <a href="/handover/733?redirect=https%3A//www.amazon.de/AVM-FRITZ-Gigabit-LAN-deutschsprachige-Version-Rot-Wei%25C3%259F/dp/B07MB65ZXB/ref%3Das_li_ss_tl%3F_encoding%3DUTF8%26camp%3D1638%26creative%3D19454%26linkCode%3Dur2%26site-redirect%3Dde%26tag%3Dpcwelt.de-21" rel="noopener" target="_blank" title="Fritz&#x20;Box&#x20;6820&#x20;LTE&#x20;kaufen" data-ga-event-type="view|click" data-ga-event-category="Affiliate Datenbank" data-ga-event-label="https://www.amazon.de" data-ga-event-value="733">Fritz Box 6820 LTE kaufen</a>
                    </span>
                
    </p>
                                                                                                                                                        <!-- AD: dfp video --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: video)" id="ad_video" class="idgGoogleAdTag video ad"></div>
                                    
                                    <!-- AD: billigerDe breaker --><div id="billiger_breaker" data-content-id="2482045"></div>
                                
                                            <p class="linkdb-marker">

                            <b>Das Wartungs-Update für Fritz OS 7.13 für die Fritz Box 6890 LTE bringt diese Verbesserungen:</b>

                <br>
    
    </p>
                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            <b>Mobilfunk:</b>

                <br>
    
    </p>
                                                                                                                                                            
        
                                        <div class="list-element linkdb-marker">
            <ul>
                                        <li>
                        <p class="linkdb-marker">

                            Behoben: SMS-Empfang bei alphanumerischen Absenderkennungen sowie bei Verwendung bestimmter Kodierungen ohne Funktion

    
    </p>
                </li>
                            <li>
                        <p class="linkdb-marker">

                            Behoben: Mail-Adresse für SMS-Push-Service nicht änderbar 

                <br>
    
    </p>
                </li>
                            </ul>
    </div>                                    
                                                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                            <b>Internet:</b>

                <br>
    
    </p>
                                                                                                                                                            
        
                                        <div class="list-element linkdb-marker">
            <ul>
                                        <li>
                        <p class="linkdb-marker">

                            Behoben: Abbau mit darauffolgendem Wiederaufbau der Standby-LTE-Verbindung im Fallback-Modus konnte zum Verlust der VPN-Verbindung via DSL führen

    
    </p>
                </li>
                            <li>
                        <p class="linkdb-marker">

                            Behoben: Deaktivierung des NETBIOS-Filters für VPN-Verbindungen unwirksam 

                <br>
    
    </p>
                </li>
                            </ul>
    </div>                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            <b>Das Wartungs-Update für Fritz OS 7.13 für die Fritz Box 6820 LTE bringt diese Verbesserungen:</b>

                <br>
    
    </p>
                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            <b>Mobilfunk:</b>

                <br>
    
    </p>
                                                                                                                                                            
        
                                        <div class="list-element linkdb-marker">
            <ul>
                                        <li>
                        <p class="linkdb-marker">

                            Behoben: Bei konfigurierter automatischer Netzauswahl keine Verbindung zum Mobilfunknetz mit SIM-Karten, die vom Anbieter nur für UMTS freigeschaltet sind

    
    </p>
                </li>
                            <li>
                        <p class="linkdb-marker">

                            Behoben: SMS-Empfang bei alphanumerischen Absenderkennungen sowie bei Verwendung bestimmter Kodierungen ohne Funktion

    
    </p>
                </li>
                            <li>
                        <p class="linkdb-marker">

                            Behoben: Mail-Adresse für SMS-Push-Service nicht änderbar 

                <br>
    
    </p>
                </li>
                            </ul>
    </div>                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            <b>WLAN:</b>

                <br>
    
    </p>
                                                                                                                                                            
        
                                        <div class="list-element linkdb-marker">
            <ul>
                                        <li>
                        <p class="linkdb-marker">

                            Behoben: Bild für Vorschaltseite im WLAN-Gastzugang hinzufügen ohne Funktion

    
    </p>
                </li>
                            </ul>
    </div>                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            <b>System:</b>

                <br>
    
    </p>
                                                                                                                                                            
        
                                        <div class="list-element linkdb-marker">
            <ul>
                                        <li>
                        <p class="linkdb-marker">

                            Behoben: Option zum Deaktivieren der LEDs ohne Funktion

    
    </p>
                </li>
                            </ul>
    </div>                                                                                                                                                            
                                        
                                            <p class="linkdb-marker">

                            Wie immer gibt AVM bei Updates für die finale Fritz-OS-Version Support und Garantie (im Unterschied zu Labor-Versionen von Fritz OS, für die AVM weder Support noch Garantie gibt). Sie installieren das Fritz-OS-Update am besten über die Online-Update-Funktion im Webfrontend der Fritz Box.  

                <br>
    
    </p>
                                                                                    <!-- AD: dfp marktplatz_special --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: marktplatz_special)" id="ad_marktplatz_special" class="idgGoogleAdTag marktplatz_special ad"></div>
                
        <!-- AD: performance article_bottom --><div class="amazonteaser"
     data-ga-event-type="view|click"
     data-ga-event-category="context_article_foot"
     data-ga-event-label="amazon">
    <div class="head">
        <span class="icon-shopping-cart square-30 color-white-ffffff align-left"></span>
        <strong class="text">Große Auswahl - kleine Preise!</strong>
        <a href="https://www.amazon.de/dp/B077Z481SC?tag=pcwartikel-21&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;language=de_DE&ascsubtag=idgtest" target="_blank" rel="nofollow noopener">
            <strong>Bei amazon.de kaufen</strong>
        </a>
    </div>
    <a href="https://www.amazon.de/dp/B077Z481SC?tag=pcwartikel-21&amp;linkCode=ogi&amp;th=1&amp;psc=1&amp;language=de_DE&ascsubtag=idgtest" target="_blank" rel="nofollow noopener" class="content">
                    <div class="outer" >
                <div class="inner">
                    <div class="img-holder">
                        <img src="https://m.media-amazon.com/images/I/31AXKV3N6fL._SL160_.jpg" class="teaserimage" alt="AVM&#x20;FRITZ&#x21;Box&#x20;6890&#x20;LTE-&#x20;oder&#x20;DSL-Modem&#x20;&#x28;bis&#x20;300&#x20;MBit&#x2F;s,&#x20;WLAN&#x20;AC&#x2B;N&#x20;bis&#x20;1.733&#x20;&#x28;5&#x20;GHz&#x29;&#x20;und&#x20;800&#x20;&#x28;2,4&#x20;GHz&#x29;&#x20;MBit&#x2F;s,&#x20;4&#x20;x&#x20;Gigabit-LAN,&#x20;geeignet&#x20;f&#x00FC;r&#x20;&#x00D6;sterreich&#x2F;Schweiz&#x29;">
                    </div>
                </div>
            </div>
                <div class="amazontext">
            <div class="border-box">
                <strong title="AVM&#x20;FRITZ&#x21;Box&#x20;6890&#x20;LTE-&#x20;oder&#x20;DSL-Modem&#x20;&#x28;bis&#x20;300&#x20;MBit&#x2F;s,&#x20;WLAN&#x20;AC&#x2B;N&#x20;bis&#x20;1.733&#x20;&#x28;5&#x20;GHz&#x29;&#x20;und&#x20;800&#x20;&#x28;2,4&#x20;GHz&#x29;&#x20;MBit&#x2F;s,&#x20;4&#x20;x&#x20;Gigabit-LAN,&#x20;geeignet&#x20;f&#x00FC;r&#x20;&#x00D6;sterreich&#x2F;Schweiz&#x29;">AVM FRITZ!Box 6890 LTE- oder DSL-Modem (bis 300 MBit/s, WLAN AC+N bis 1.733 (5 GHz) und 800 (2,4 GHz) MBit/s, 4 x Gigabit-LAN, geeignet für Österreich/Schweiz)</strong>
            </div>
            <p> ab <span class="price">311,<span class="sup">01</span> €</span> bestellen! Verkauf und Versand durch</p>
            <img src="/img/www/amazon_logo.png" class="amazon" alt="Amazon.com Logo">
            <p>Amazon.de. Kostenlose Lieferung möglich. <span class="black">Hier klicken</span></p>
        </div>
    </a>
</div>

</article>
<div id="rs_ctTileRecommender"></div>                            <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[[1,1],[620,140],[620,155]]" title="Google-Ad (Position: sfp_infeed)" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html" data-widget-id="AR_11" data-ob-template="PC-Welt.de" ></div>
    <!-- AD: dfp marktplatz -->
            <div class="marketplace standard">
                <div class="heading">
                    <span class="banner-text">-Anzeige-</span>
                    <h4>PC-WELT Marktplatz</h4>
                </div>
                <div class="content clearfix">
                <div class="marketplace_element">
                    <div data-idg-sizes="[[309,363],[618,363]]" id="ad_marktplatz_links" class="idgGoogleAdTag marktplatz_links ad"></div>
                </div>
                <div class="marketplace_element">
                    <div data-idg-sizes="[309,363]" id="ad_marktplatz_rechts" class="idgGoogleAdTag marktplatz_rechts ad"></div>
                </div>
                </div>
            </div>
    <!-- AD: outbrain idg_content_footer --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html" data-widget-id="AR_12" data-ob-template="PC-Welt.de" ></div>
        <!-- AD: yieldkit  --><script>
                (function () {
                    var scriptProto = 'https:' == document.location.protocol ? 'https://' : 'http://';
                    var script = document.createElement('script');
                    script.type = 'text/javascript';
                    script.async = true;
                    script.src = scriptProto+'js.srvtrck.com/v1/js?api_key=cc86ea3a04806258ca5dfd8a1fdab564&site_id=258fdff975614989a5989d6db151206a';
                    (document.getElementsByTagName('head')[0] || document.body).appendChild(script);
                })();</script>
                </div>
                <aside id="sidebar">
                                                                                                        <div class="news-teaser-placeholder" data-navid="2" data-breadcrumb="WLAN,&#x20;WiFi&#x20;&amp;&#x20;Bluetooth" data-count="5" data-host="pcwelt" data-articletypes="news,test,tip,international,ratgeber,video,external_article,download" data-mainnav="Computer&#x20;&amp;&#x20;Technik"></div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" title="Google-Ad (Position: mpu)" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                <!-- AD Slot outbrain -->
<!-- AD: outbrain teaser_short --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html" data-widget-id="SB_1" data-ob-template="PC-Welt.de" ></div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>PC-WELT Specials</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="https://software.pcwelt.de/"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                                                                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4241640_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4241640_120x60.jpg"
                                        alt="Exklusives&#x20;Leserangebot&#x3A;"
                                        title="Exklusives&#x20;Leserangebot&#x3A;"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>Exklusives Leserangebot:</h5>
                            <p>Norton 360 Deluxe für 19,99 Euro im Jahr</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://w.idg.de/2Sbrvtd"
                       target="_blank"
                        rel="nofollow noopener">
                                                                                <picture>
                                <source data-srcset="//bilder.pcwelt.de/4241118_120x60.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4241118_120x60.jpg"
                                        alt="WinX&#x20;HD&#x20;Video&#x20;Converter"
                                        title="WinX&#x20;HD&#x20;Video&#x20;Converter"
                                        width="120"
                                        height="60"
                                        class="lazyload"
                                />
                            </picture>
                                                <div class="text-holder">
                            <h5>WinX HD Video Converter</h5>
                            <p>50% Rabatt auf die Lifetime License!</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4241161_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4241161_300x150.jpg"
                                        alt="ASUS&#x20;TUF&#x20;Gaming&#x20;Laptop"
                                        title="ASUS&#x20;TUF&#x20;Gaming&#x20;Laptop"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.awin1.com/cread.php?awinaffid=486277&amp;awinmid=11355&amp;clickref=NV_ECOM19_A4_P2_WDG&amp;platform=dl&amp;p=%5B%5Bhttps%253A%252F%252Fwww.computeruniverse.net%252Fde%252Fasus-tuf-gaming-fx505dv-bq007t-r5-3550h-rtx2060-6gb-vram-8gb-ram-512-gb-ssd-w10%5D%5D" rel="nofollow noopener" target="_blank">
                            <h5>ASUS TUF Gaming Laptop</h5>
                            <p>Für nur 999 Euro bekommen Sie aktuell das ASUS TUF Gaming FX505DV-BQ007T mit NVIDIA GeForce RTX 2060 und AMD Ryzen 5 3550H.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4238131_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4238131_300x150.jpg"
                                        alt="SAMSUNG&#x20;Galaxy&#x20;Tab&#x20;S5E"
                                        title="SAMSUNG&#x20;Galaxy&#x20;Tab&#x20;S5E"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://pvn.saturn.de/trck/eclick/ea7f1008243bc25ad24f26db95f0b13a?subid=PCW_WDG&amp;url=https://www.saturn.de/de/product/_samsung-galaxy-tab-s5e-wi-fi-2532180.html" rel="nofollow noopener" target="_blank">
                            <h5>SAMSUNG Galaxy Tab S5E</h5>
                            <p>Das 10.5 Zoll Tablet Samsung Galaxy Tab S5E mit 64 GB Speicher gibt es am Cyber Monday in Schwarz, Silber oder Gold für je nur 299,- Euro.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4237163_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4237163_300x150.jpg"
                                        alt="Deals&#x20;bei&#x20;Microsoft"
                                        title="Deals&#x20;bei&#x20;Microsoft"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://clkde.tradedoubler.com/click?p=81561&amp;a=917366&amp;g=0&amp;epi=PCW_WDG&amp;url=https://www.microsoft.com/de-de/store/b/Black-Friday" rel="nofollow noopener" target="_blank">
                            <h5>Deals bei Microsoft</h5>
                            <p>Im Microsoft Store gibt&#039;s diese Woche starke Angebote. Zum Beispiel verschiedenen Konfigurationen des Surface Laptop 3.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" title="Google-Ad (Position: mpu_affiliate1)" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Aktuelles Angebot</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4242563_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4242563_300x150.jpg"
                                        alt="Zehn&#x20;Jahre&#x20;Windows&#x20;7&#x20;&#x2013;&#x20;Zeit&#x20;tsch&#x00FC;ss&#x20;zu&#x20;sagen"
                                        title="Zehn&#x20;Jahre&#x20;Windows&#x20;7&#x20;&#x2013;&#x20;Zeit&#x20;tsch&#x00FC;ss&#x20;zu&#x20;sagen"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://pvn.mediamarkt.de/trck/eclick/979a4786303593d2ff74aee73eb408bf?subid=PCW_WDG&amp;url=https%3A%2F%2Fwww.mediamarkt.de%2Fde%2Fshop%2Fcomputer-buero%2Fwindows-7-support-ende.html" rel="nofollow noopener" target="_blank">
                            <h5>Zehn Jahre Windows 7 – Zeit tschüss zu sagen</h5>
                            <p>Der Win-7 Support wurde am 14.01. eingestellt. Mit den aktuellen MediaMarkt-Angeboten schicken Sie Windows 7 in den Ruhestand.</p>
                        </a>
                    </div>
                                                                                                                                                                        
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4124192_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4124192_300x150.jpg"
                                        alt="Ab&#x20;15&#x20;Euro&#x21;&#x20;Windows&#x20;10&#x20;zum&#x20;Hammer-Preis"
                                        title="Ab&#x20;15&#x20;Euro&#x21;&#x20;Windows&#x20;10&#x20;zum&#x20;Hammer-Preis"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.pcwelt.de/pv/V7Mjds"  target="_blank">
                            <h5>Ab 15 Euro! Windows 10 zum Hammer-Preis</h5>
                            <p>Im PC-WELT Preisvergleich finden Sie viele Versionen des aktuellen Microsoft Betriebssystems zu super günstigen Preisen!</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Software Lizenzen</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4242616_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4242616_300x150.jpg"
                                        alt="Windows&#x20;10&#x20;Lizenz&#x20;schon&#x20;ab&#x20;35&#x20;Euro"
                                        title="Windows&#x20;10&#x20;Lizenz&#x20;schon&#x20;ab&#x20;35&#x20;Euro"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="https://www.awin1.com/cread.php?awinmid=11860&amp;awinaffid=486277&amp;clickref=Widget&amp;p=%5B%5Bhttps%253A%252F%252Fwww.lizengo.de%252Fmicrosoft%252Fwindows-betriebssysteme%5D%5D" rel="nofollow noopener" target="_blank">
                            <h5>Windows 10 Lizenz schon ab 35 Euro</h5>
                            <p>Bei Lizengo gibt es neue Download-Software zu unschlagbaren Preisen z.B. Windows 10 Home für 35,99€.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <picture>
                                <source data-srcset="//bilder.pcwelt.de/4122720_300x150.webp" type="image/webp">
                                <img
                                        src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"
                                        data-src="//bilder.pcwelt.de/4122720_300x150.jpg"
                                        alt="Gr&#x00F6;&#x00DF;tes&#x20;Verleihangebot&#x20;Deutschlands&#x21;"
                                        title="Gr&#x00F6;&#x00DF;tes&#x20;Verleihangebot&#x20;Deutschlands&#x21;"
                                        width="300"
                                        height="150"
                                        class="lazyload"
                                />
                            </picture>
                        </div>
                        <a class="description" href="http://www.verleihshop.de/pwindex.html?partner=gapc" rel="nofollow noopener" target="_blank">
                            <h5>Größtes Verleihangebot Deutschlands!</h5>
                            <p>Keine Wunschlisten, keine Wartezeiten, keine Vertragsbindung, kein Abo. Riesige Auswahl, portofreie Lieferung für Neukunden.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow noopener" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow noopener" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow noopener" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                <div class="pvg_top_products_teaser" data-id="23" data-category-ids="2124,2132,2134,110833"></div>                                        <div id="sticky-anchor"></div>
<div data-idg-sizes="[[300,390],[300,250],[1,1]]" id="ad_mpu_affiliate2" class="mpu_affiliate2 ad"></div>
                                                                            </aside>
            </div>
                                                <div class="info-section">
                                                            </div>
                                                        <span class="bid_info">2482045</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[1,1],[120,600],[160,600],[160,800]]" title="Google-Ad (Position: sky)" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/pcwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/pcwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.pcwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.pcwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/pcwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    
            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="//www.pcwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="https://www.pcwelt.de/computer-technik/schnappchen-deals">Deals</a></li>
                                                <li><a href="https://www.idgshop.de/pcwelt-magazin-abo-shop.htm?websale8=idg&amp;ci=pcwelt">PC-WELT Magazine</a></li>
                                                <li><a href="https://www.idg.de/kontakt/mediadaten/">Mediadaten</a></li>
                                                <li><a href="http://magazin.pcwelt.de">Zeitschriften-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/archiv">News-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/syndikation">Syndikation</a></li>
                                                <li><a href="https://www.pcwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.pcwelt.de/datenschutz">Datenschutzerklärung</a></li>
                                                <li><a href="javascript:window._sp_.privacyManager.loadPrivacyManagerModal(3938, &#039;5d2882e996daca23d5c7f7a6&#039;)">Datenschutzeinstellungen</a></li>
                                                <li><a href="https://www.idg.de/datenschutz/">Nutzerbasierte Werbung</a></li>
                                                <li><a href="https://www.pcwelt.de/cookie-policy">Cookie Policy</a></li>
                                                <li><a href="https://www.pcwelt.de/ratgeber/Wir-ueber-uns-10541665.html">Über uns</a></li>
                                                <li><a href="https://www.idg.de/thema/karriere/">Karriere bei IDG</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" rel="noopener" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>
                                    <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: layer)" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
                <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
        <!-- AD: dfp sovrn --><div data-idg-sizes="[1,1]" title="Google-Ad (Position: sovrn)" id="ad_sovrn" class="idgGoogleAdTag sovrn ad"></div>
        <script src="/js/adserver_footer.js"></script><script async="async" defer src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.pcwelt.de/news/AVM-Fritz-OS-Update-fuer-Fritz-Box-6890-LTE-und-6820-LTE-10739761.html" data-widget-id="TR_1" data-ob-template="PC-Welt.de" ></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PVFV5DH" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                        <script>
            tp = window["tp"] || [];
            if (typeof idgStorage.gaData !== 'undefined') {
                tp.push(["setContentCreated", idgStorage.gaData[5]]);
                tp.push(["setContentAuthor",  idgStorage.gaData[7]]);
                tp.push(["setContentSection", idgStorage.gaData[11]]);
                pianoTags = [idgStorage.gaData[10], idgStorage.gaData[11], idgStorage.gaData[12]];
                if (idgStorage.rs_tax && idgStorage.rs_tax.length > 0) {
                    contentTags = idgStorage.rs_tax.split(',');
                    contentTags = contentTags.map(function(element) {
                        return element.trim()
                    });
                    pianoTags = pianoTags.concat(contentTags);
                }
                tp.push(["setTags", pianoTags]);
                tp.push(["setCustomVariable", "ContentType", idgStorage.gaData[9]]);
                tp.push(["setCustomVariable", "ContentId", idgStorage.gaData[2]]);
                tp.push(["setCustomVariable", "ContentTitle", idgStorage.gaData[3]]);
                tp.push(["setCustomVariable", "RubricPath", idgStorage.gaData[13]]);
                tp.push(["setCustomVariable", "LoginStatus", idgStorage.gaData[17]]);
            }
            if (typeof iam_data !== 'undefined') {
                tp.push(["setZone", iam_data.st]);
            }
            if (idgStorage.adScore1 && idgStorage.adScore2 && typeof idgStorage.adTax !== 'undefined') {
                tp.push(["setCustomVariable", "Score1", idgStorage.adScore1]);
                tp.push(["setCustomVariable", "Score2", idgStorage.adScore2]);
                tp.push(["setCustomVariable", "Tax", idgStorage.adTax]);
            }
            if ($.cookie('idg_company')) {
                tp.push(["setCustomVariable", "Company", $.cookie('idg_company')]);
            }
                                                                                var fromNewsletter = false;
            if (window.location.href.match('utm_medium=email')) {
                fromNewsletter = true;
            }
            tp.push(["setCustomVariable", "fromNewsletter", fromNewsletter]);
            window.__permutive = window.__permutive || {};
            window.__permutive.pianoEvents = window.__permutive.pianoEvents || [];
            window.tp = window.tp || [];
            var events = ['loginRequired', 'showTemplate', 'showOffer', 'startCheckout', 'checkoutComplete', 'checkoutClose', 'meterActive', 'meterExpired']
            events.forEach(function (evt) {
                window.tp.push(['addHandler', evt, function (e) {
                    window.__permutive.pianoEvents.push({
                    name: evt,
                    e: e
                    })
                }]);
            });
            tp.push(["setCustomVariable", "ArticleStatus", "Free"]);
            tp.push(["setContentIsNative", false]);
            tp.push(["setDebug", true]);
            tp.push(["setUsePianoIdUserProvider", true ]);
            tp.push(["addHandler", "loginSuccess", function(){
                $.cookie('user_is_insider', 'true', {expires: 365, path: '/', domain: '.pcwelt.de'});
                window.setTimeout(function(){window.location.reload()}, 5000);
            }]);

            (function(src) {
                var a = document.createElement("script");
                a.type = "text/javascript";
                a.async = true;
                a.src = src;
                var b = document.getElementsByTagName("script")[0];
                b.parentNode.insertBefore(a, b)
            })("//experience.tinypass.com/xbuilder/experience/load?aid=5SXED9fog1");
        </script>
                    <!-- Twitter universal website tag code -->
            <script>
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                    a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                // Insert Twitter Pixel ID and Standard Event data below
                twq('init','o1jdj');
                twq('track','PageView');
            </script>
            <!-- End Twitter universal website tag code -->
            <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s)
                {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
                    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
                    n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];
                    s.parentNode.insertBefore(t,s)}(window, document,'script',
                    'https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '609344049218434');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none"
                           src="https://www.facebook.com/tr?id=609344049218434&ev=PageView&noscript=1"
                /></noscript>
            <!-- End Facebook Pixel Code -->
                                                    <script type="text/javascript">
            var subscribersSiteId = '2da7b387-f066-4c90-9810-a1533c85c8c4';
        </script>
        <script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
        <div id="login_holder"></div>
            </body>
</html>
