
<!doctype html>
<html lang="de-DE">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="category" content="Productivity Software">
	<link rel="profile" href="https://gmpg.org/xfn/11">

				<script>
				window.grumi = {       
					key: '859c0fcb-feae-4616-afed-20011b559baa'
				};
			</script>
						<script async="async" src="//cdn.adsafeprotected.com/iasPET.1.js"></script>
			<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
			<script>
				window._sp_analytics = {
					config: {
						accountId: 146,
						events: {
							onDetectionComplete: function () {
								console.log('onMessageReady');
							}
						},  
					}
				};
			</script>
			
	<!-- This site is optimized with the Yoast SEO Premium plugin v18.8 (Yoast SEO v19.4) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Test: Franzis Cutout 10 pro - Bildobjekte pr&auml;zise ausschneiden - PC-WELT</title>
	<meta name="description" content="Die pixelgenaue Markierung eines Objekts um es auszuschneiden oder den Hintergrund auszuwechseln ist eine zeitraubende Arbeit. Franzis Cutout 10 pro tritt an mit dem Anspruch, diesen Job selbstst&auml;ndig zu erledigen." />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Roland Freist" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//rumcdn.geoedge.be' />
<link rel='dns-prefetch' href='//cdn.onthe.io' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="PC-WELT &raquo; Feed" href="https://www.pcwelt.de/feed" />
<link rel="alternate" type="application/rss+xml" title="PC-WELT &raquo; Comments Feed" href="https://www.pcwelt.de/comments/feed" />
<script>
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pcwelt.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pcwelt.de/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.pcwelt.de/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.pcwelt.de/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.3' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.pcwelt.de/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='editions-desktop-css'  href='https://www.pcwelt.de/wp-content/client-mu-plugins/idg-editions/dist/styles/main.css?ver=0.1.0' media='all' />
<link rel='stylesheet' id='third-party-integrations-style-css'  href='https://www.pcwelt.de/wp-content/client-mu-plugins/idg-third-party/dist/styles/index.css?ver=1668187562' media='all' />
<link rel='stylesheet' id='frontend-jwplayer-styles-css'  href='https://www.pcwelt.de/wp-content/themes/idg-base-theme/dist/styles/jwplayer.css?ver=1668187562' media='all' />
<link rel='stylesheet' id='frontend-shared-styles-css'  href='https://www.pcwelt.de/wp-content/themes/idg-base-theme/dist/styles/shared.css?ver=1668189397' media='all' />
<link rel='stylesheet' id='frontend-styles-css'  href='https://www.pcwelt.de/wp-content/themes/idg-base-theme/dist/styles/bundle.css?ver=1668189397' media='all' />
<link rel='stylesheet' id='pcwelt-shared-styles-css'  href='https://www.pcwelt.de/wp-content/themes/pcwelt-de-child-theme/dist/styles/theme.css?ver=1668187562' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.pcwelt.de/wp-content/mu-plugins/jetpack-11.5/css/jetpack.css?ver=11.5.1' media='all' />
<script async src='https://rumcdn.geoedge.be/859c0fcb-feae-4616-afed-20011b559baa/grumi-ip.js?ver=1' id='idg_geo_edge_code-js'></script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/www.pcwelt.de\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/www.pcwelt.de\/wp-content\/mu-plugins\/jetpack-11.5\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"1375003"};
</script>
<script type="text/javascript" src="https://www.pcwelt.de/_static/??-eJyFjcEOwjAMQ3+ILhRp0y6IT0FbG0a2NqnadIi/Z4cBNzjafrbhkYwTVmSFWE0KdSIuMKOmwS3G2qZ9i+uK7CXDUFXioErug63kUVLGUmCsFDwEGuFrGpUF2YyZ/ITNXA6wvRK7UD1uXwU8FYV9PuOEjHlQySZXVorYROJ/tS1KEp43CuEnfhdZyk5c4tl2XW+PvT218wvBV2Lf" ></script><script src='https://www.pcwelt.de/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script>
<script id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type="text/javascript" src="https://www.pcwelt.de/wp-content/client-mu-plugins/idg-editions/dist/scripts/editions-front.js?m=1668189397g" ></script><script id='third-party-integrations-script-js-extra'>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</script>
<script id='third-party-integrations-script-js-before'>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</script>

						<script>
				window._io_config = window?._io_config || {};
				window._io_config["0.2.0"] = window?._io_config["0.2.0"] || [];
				window._io_config["0.2.0"].push({"page_url":"https:\/\/www.pcwelt.de\/article\/1375003\/test-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html","page_url_canonical":"https:\/\/www.pcwelt.de\/article\/1375003\/test-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html","page_title":"Test: Franzis Cutout 10 pro - Bildobjekte pr&auml;zise ausschneiden - PC-WELT","page_type":"article","page_language":"de","article_authors":["Roland Freist"],"article_type":"Reviews","article_publication_date":"Mon, 14 Nov 2022 13:22:00 CET"});
</script>
<script src='https://www.pcwelt.de/wp-content/client-mu-plugins/idg-third-party/dist/scripts/index.js?ver=1668189397' id='third-party-integrations-script-js'></script>
<script type="text/javascript" src="https://www.pcwelt.de/_static/??-eJydzEsKhDAMANALGYMIfhbDnKU2xUmpnZBEpLfXM7h6u4eXQPxXT9UxFn6A4wQp587VkGkH/7ESSFBvSGyOFpXFDfMlJbSkfbYO3zeiaWOCQPZE3+MzTNMyLOu4zvkGaJM57w==" ></script><script async src='https://cdn.onthe.io/io.js/LLZXbh8Gtijj?ver=1' id='io_script_code-js'></script>
<script type="text/javascript" src="https://www.pcwelt.de/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZebmaeXVayjj0+Rbm5melFiSSpUsX2uraGZmYWBpamZqWUWAK++Ii8=" ></script><link rel="https://api.w.org/" href="https://www.pcwelt.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.pcwelt.de/wp-json/wp/v2/posts/1375003" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.pcwelt.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.pcwelt.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel='shortlink' href='https://www.pcwelt.de/?p=1375003' />
<link rel="alternate" type="application/json+oembed" href="https://www.pcwelt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcwelt.de%2Farticle%2F1375003%2Ftest-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pcwelt.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pcwelt.de%2Farticle%2F1375003%2Ftest-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html&#038;format=xml" />
	<style>img#wpstats{display:none}</style>
		<script type="application/ld+json">[{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.pcwelt.de"},{"@type":"ListItem","position":2,"name":"Reviews","item":"https:\/\/www.pcwelt.de\/tests"}]},{"@context":"https:\/\/schema.org\/","@type":"Product","name":"Franzis Cutout 10 professional","image":"","description":"Description.","sku":"","mpn":"","review":{"@type":"Review","reviewRating":{"@type":"Rating","ratingValue":1,"bestRating":10,"worstRating":1},"name":"Test: Franzis Cutout 10 pro - Bildobjekte pr\u00e4zise ausschneiden","author":{"@type":"Person","name":"Roland Freist"},"publisher":{"@type":"Organization","name":"PC-WELT","url":"https:\/\/www.pcwelt.de","logo":{"@type":"ImageObject","url":"https:\/\/www.pcwelt.de\/wp-content\/uploads\/2022\/10\/pcwelt-logo-1.svg"}},"datePublished":"2022-11-09T11:32:11+01:00","dateModified":"2022-11-14T13:22:00+01:00","description":"Die pixelgenaue Markierung eines Objekts um es auszuschneiden oder den Hintergrund auszuwechseln ist eine zeitraubende Arbeit. Franzis Cutout 10 pro tritt an mit dem Anspruch, diesen Job selbstst&auml;ndig zu erledigen. ","reviewBody":"Das Freistellen von Objekten in einem Foto ist jedoch nicht die einzige Funktion von Franzis Cutout 10 pro. Es verf\u00fcgt dar\u00fcber hinaus \u00fcber zahlreiche Werkzeuge f\u00fcr die Bildbearbeitung, etwa zur Einstellung von Helligkeit und Kontrast oder zum Verringern des Bildrauschens.\n\nBeim Ausprobieren der Freistellungswerkzeuge zeigte sich, dass eine automatische Bearbeitung nur dann gelingt, wenn zwischen Motiv und Hintergrund ein hoher Kontrast besteht und das Motiv eine m\u00f6glichst homogene Fl\u00e4che aufweist. In den meisten F\u00e4llen muss der Benutzer somit manuell nacharbeiten. \n\nEin Wundertool ist Cutout daher nicht, gegen\u00fcber den Freistellungswerkzeugen etwa von Photoshop bietet es jedoch einige erweiterte Optionen f\u00fcr die Optimierung von Kanten und Konturen. \n\nLeider h\u00e4lt sich das Programm nicht an die von Windows-Software gewohnten Bedienungsstandards mit aufklappenden Men\u00fcs am oberen Fensterrand oder Symbolleisten, Linealen und Statusleiste unten. Die Eingew\u00f6hnung f\u00e4llt daher recht schwer, neue Nutzer werden vermutlich zun\u00e4chst das \u00fcber die Hilfe-Funktion erreichbare, deutschsprachige Handbuch studieren.\n\nAlternative: Adobe Photoshop, Removebg.\n\nFazit\n\nWenn sich eine Software schon im Namen als Spezialist f\u00fcr die Freistellung ausgibt, sollten die Ergebnisse besser sein. Ohne die Bildbearbeitungsfunktionen w\u00e4re das Programm wohl einfacher bedienbar.\n\nSiehe auch: Die besten kostenlosen Photoshop-Alternativen","mainEntityOfPage":"https:\/\/www.pcwelt.de\/article\/1375003\/test-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html"},"aggregateRating":{"@type":"AggregateRating","ratingValue":0,"reviewCount":0}}]</script>		<style>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</style>
				<style>
			:root {
				/* FAQ*/
				--faq-heading-seprator-color: #d8d8d8;
				--faq-input-box-border-color: #757575;
				--faq-remove-link-color: #c30e0e;
				--faq-heading-color: #141414;
				--faq-heading-font-family: "fira-sans", sans-serif;
				--faq-title-description-font-family: "myriad-pro",sans-serif;
				--faq-label-color: #AAA;
				--faq-company-name-font-color: #75757A;
				--faq-horizontal-line-color: #DEDEDE;
			}
		</style>
				<style>
			:root {
			/* Nav menu */
			--nav-menu-error: #b32d2e;
			/* Promo Unit Block HR color */
			--promo-unit-hr: #d55d5d;
			/* Promo Unit Block Title After Color */
			--promo-unit-title-after: #d04949;
			/* Promo Unit Block Title After Color */
			--promo-unit-title: #322a2a;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-one: #e42e22;
			/* Promo Unit Block Title before Color */
			--promo-unit-before-two: #f3f5f6;
			/* Promo Unit Block Title before Color */
			--promo-unit-item-bg: #000;

			/* Deals Collection Block */
			--deal-collection-productIndex-border-color: #12C7F1;
			--deal-collection-deal-header-color: #000;
			--deal-collection-deal--view-button--background-color: #21873A;
			--deal-collection-deal-price-color: #CD0912;
			--view-button--green: #3e873a;
			/* Publication list pop-up pn edit edition page */
			--publication-list-container-bg: rgba(255, 255, 255, 1);
			--publication-list-container-border: #111;
			--publication-list-container-bs: #222;
			--publication-list-bg:rgba(100, 100, 100, .6);
			--publication-list-popup-header-border: #ddd;
			--publication-list-popup-header-bg: #e9e9e9;

			--lineup-element-button-disabled: hsla(0,0%,100%,.4);

			/* LineUp Popover.*/
			--lineup-popover-a-color: white;
			--lineup-popover-err-color: red;
			--lineup-popover-th-color: #d4d4d4;
			--lineup-popover-tr-color: #f2f2f2;
			--lineup-popover-paginate-a-active-color: #ddd;
			--lineup-popover-paginate-a-non-active-color: #006ba1;

			/* Slotting settings */
			--slotting-settings-taxonomy-help-text-color: #808080;

			/* Author section top */
			--sponsorship-brandpost-divider-line-color: #D8D8D8;
			/** Block - Product chart */
			--product-chart--information-value--font-color: #2A7DA7;
			--product-chart--review-link--font-color: #2A7DA7;
			--product-chart--description--font-color: #4D4D4D;
			--product-chart--separator--background-color: #404040;

			/** Block - Product chart Pros and Cons */
			--product-chart--pros-cons-title--font-color: #111111;
			--product-chart--pros-cons-border: 1px solid #ccc;
			/* Author Archive Page */
			--author-archive-title: rgba(0, 0, 0, .87);
			--author-job-title: #000;
			--author-share-icons-divider-color: #D8D8D8;
			--author-share-icon-fill-color: #111;
			/* Sponsors index Page */
			--sponsored-index-page-slug-background-color: #eee;
			--sponsorship-brandpost--title: 28px;
			--sponsorship-title--line-height: 32px;
			--uppercase-text: uppercase;
			--sponsor-eyebrow--font-color: #75757A;
			--sponsor-tooltip-learn-more--font-color: #111111;
			--sponsorship-brandpost--title-color: #111111;
			/* How to - at a glance block */
			--how-to-at-glance-text-font-family: "canada-type-gibson", sans-serif;

			/* fonts */
			--fira-sans-semibold: 700;

			/* headings */
			--heading-three: 24px;
			--heading-four: 20px;
			--heading-three-line-height: 30px;
			/* Price Comparision search */
			--price-comparision: #141414;
			--price-search-text: #757575;
			--search-field: #a6a4a4;
			--price-comparision--description: #4d4d4d;
			--price-comparison--default: #000;
			--sec--border-bottom: #b0b1b3;
			/* Pagination */
			--pagination-color: #ED1B24;
			--pagination-hover-color: #e3e3e3;
			--pagination-bg-color: #FFFFFF;
			--pagination-text-color: #000000;
			--pagination-hover-bor-color: #2b7da7;
			}
		</style>
			<meta name="displaytype" content="article" />
<meta name="source" content="https://www.pcwelt.de/article/1375003/test-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html" />
<link rel="canonical" href="https://www.pcwelt.de/article/1375003/test-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html" />
<meta name="date" content="November 14, 2022" />
<meta name="description" content="Die pixelgenaue Markierung eines Objekts um es auszuschneiden oder den Hintergrund auszuwechseln ist eine zeitraubende Arbeit. Franzis Cutout 10 pro tritt an mit dem Anspruch, diesen Job selbstst&auml;ndig zu erledigen. " />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.pcwelt.de/article/1375003/test-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html" />
<meta property="og:site_name" content="PC-WELT" />
<meta property="og:title" content="Test: Franzis Cutout 10 pro - Bildobjekte pr&auml;zise ausschneiden" />
<meta property="og:description" content="Die pixelgenaue Markierung eines Objekts um es auszuschneiden oder den Hintergrund auszuwechseln ist eine zeitraubende Arbeit. Franzis Cutout 10 pro tritt an mit dem Anspruch, diesen Job selbstst&auml;ndig zu erledigen. " />
<meta property="og:image" content="https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?quality=50&amp;strip=all&amp;w=1024" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:url" content="https://www.pcwelt.de/article/1375003/test-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html" />
<meta property="twitter:site" content="PC-WELT" />
<meta property="twitter:title" content="Test: Franzis Cutout 10 pro - Bildobjekte pr&auml;zise ausschneiden" />
<meta property="twitter:description" content="Die pixelgenaue Markierung eines Objekts um es auszuschneiden oder den Hintergrund auszuwechseln ist eine zeitraubende Arbeit. Franzis Cutout 10 pro tritt an mit dem Anspruch, diesen Job selbstst&auml;ndig zu erledigen. " />
<meta property="twitter:image" content="https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?quality=50&amp;strip=all&amp;w=1024" />
<link rel="amphtml" href="https://www.pcwelt.de/article/1375003/test-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html/amp"><link rel="icon" href="https://www.pcwelt.de/wp-content/uploads/2022/10/favicon.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.pcwelt.de/wp-content/uploads/2022/10/favicon.png?w=64" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.pcwelt.de/wp-content/uploads/2022/10/favicon.png?w=64" />
<meta name="msapplication-TileImage" content="https://www.pcwelt.de/wp-content/uploads/2022/10/favicon.png?w=64" />
</head>

<body class="post-template-default single single-post postid-1375003 single-format-standard sticky-header">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="ad page-ad has-ad-prefix ad-banner is-sticky" data-ad-template="banner" data-ofp="false"></div>
	<!-- Non AMP markup -->
	<div id="mobileNav">
		<div class="mobileNav-close">
		<!-- AMP markup -->
					<a href="#" id="mobileNav-close-button" aria-label="" role="button">
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M193.94 256L296.5 153.44l21.15-21.15c3.12-3.12 3.12-8.19 0-11.31l-22.63-22.63c-3.12-3.12-8.19-3.12-11.31 0L160 222.06 36.29 98.34c-3.12-3.12-8.19-3.12-11.31 0L2.34 120.97c-3.12 3.12-3.12 8.19 0 11.31L126.06 256 2.34 379.71c-3.12 3.12-3.12 8.19 0 11.31l22.63 22.63c3.12 3.12 8.19 3.12 11.31 0L160 289.94 262.56 392.5l21.15 21.15c3.12 3.12 8.19 3.12 11.31 0l22.63-22.63c3.12-3.12 3.12-8.19 0-11.31L193.94 256z"/></svg>			</a>
				</div>
		<div class="mobileNav-menu-wrap"><ul id="menu-1-mobile" class="mobileNav-menu"><li id="menu-item-100000070-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/news">News</a></li>
<li id="menu-item-100000065-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/bestenlisten">Bestenlisten</a></li>
<li id="menu-item-100000073-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/tests">Tests</a></li>
<li id="menu-item-100000071-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/ratgeber">Ratgeber</a></li>
<li id="menu-item-100000066-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/deals">Deals</a></li>
<li id="menu-item-100000074-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/windows">Windows</a></li>
<li id="menu-item-100000068-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/hardware">Hardware</a></li>
<li id="menu-item-100000067-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/handy">Handy</a></li>
<li id="menu-item-100000072-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children inactive"><a href="https://www.pcwelt.de/sicherheit">Sicherheit</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu is-dropdown">
	<li id="menu-item-100000085-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/antivirus">Antivirus</a></li>
	<li id="menu-item-100000086-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/vpn">VPN</a></li>
</ul>
</li>
<li id="menu-item-100000069-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children inactive"><a href="https://www.pcwelt.de/mehr">Mehr</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu is-dropdown">
	<li id="menu-item-100000083-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/tv-monitor">TV & Monitor</a></li>
	<li id="menu-item-100000082-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/software-apps">Software & Apps</a></li>
	<li id="menu-item-100000081-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/netzwerk">Netzwerk</a></li>
	<li id="menu-item-100000898-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/business">Business</a></li>
	<li id="menu-item-100000897-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/speicher">Speicher</a></li>
	<li id="menu-item-100000896-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/gadgets">Gadgets</a></li>
	<li id="menu-item-100000895-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/smart-home">Smart Home</a></li>
	<li id="menu-item-100000921-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/gaming-esports">Gaming & Esports</a></li>
	<li id="menu-item-100000922-menu-1-mobile" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/downloads">Downloads</a></li>
</ul>
</li>
</ul></div>	<!-- Non AMP markup -->
	</div>
<div id="site-overlay"></div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		
<div id="primaryNav" class="primaryNav--article">
	<div class="primaryNav-wrap">
		<div class="primaryNav-left-wrap">
			<ul class="primaryNav-left">
				<li class="primaryNav-left--menu">
					<!-- AMP markup -->
											<a href="#" id="mobileNav-open-button" aria-label="" role="button">
							<span>Menü</span>
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M436 124H12c-6.627 0-12-5.373-12-12V80c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12zm0 160H12c-6.627 0-12-5.373-12-12v-32c0-6.627 5.373-12 12-12h424c6.627 0 12 5.373 12 12v32c0 6.627-5.373 12-12 12z"/></svg>						</a>
									</li>
				<li class="primaryNav-left--logo">
					<a href="https://www.pcwelt.de">
						<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.5.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="PCW_Logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500.1 111.6" style="enable-background:new 0 0 500.1 111.6;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{fill:#35B8BD;}
</style>
<path class="st0" d="M201.6,1.6l11.4,75.1l14.3-75.1H249l13.3,75.2l13.3-75.2h20l-23.2,109h-21.3l-14.5-75.4l-14.8,75.4h-21.1
	l-23.4-109L201.6,1.6L201.6,1.6z"/>
<path class="st0" d="M370.4,1.6v18.7h-42.1v25h32.6V64h-32.6v26.7h42.1V110h-65.8V1.6H370.4z"/>
<path class="st0" d="M405.8,1.6v88h34.9V110h-58.6V1.6H405.8z"/>
<path class="st0" d="M500,1.6v20.3h-22.1v88h-23.7v-88h-21.6V1.6H500L500,1.6z"/>
<path class="st0" d="M31.2,1.6c11.4,0,23.2,0,31.3,8.3c7.5,7.8,9.1,18.2,9.1,25.7c0,10.7-2.9,21.6-11.4,28.1
	C52.1,70,38.8,70,32.2,70h-8.4v40H0V1.6H31.2z M23.7,19.2v32.2h7.5c8.3,0,15.3-1.8,15.3-16.2c0-15.9-10.1-15.9-15.3-15.9L23.7,19.2
	L23.7,19.2z"/>
<path class="st0" d="M135.2,74.2c-1.2,7.1-4.2,18.1-14.9,18.1c-14.1,0-16.2-16.4-16.2-34.6c0-21.9,2.8-38.3,16.2-38.3
	c10.5,0,13.5,9.3,14.6,17.5h21.8c-0.7-6.5-2.3-14.9-7.2-22.2S136.6,0,120.2,0C84,0,79.1,36.2,79.1,55.9c0,24.7,7.8,55.7,40.8,55.7
	c22.9,0,35.2-16.5,37.6-37.4H135.2z"/>
<ellipse class="st1" cx="175.3" cy="56" rx="18.9" ry="18.9"/>
</svg>
					</a>
				</li>
			</ul>
		</div>
		<div class="primaryNav-menu-wrap"><ul id="menu-1-primary" class="primaryNav-menu is-dropdown"><li id="menu-item-100000070-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/news">News</a></li>
<li id="menu-item-100000065-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/bestenlisten">Bestenlisten</a></li>
<li id="menu-item-100000073-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/tests">Tests</a></li>
<li id="menu-item-100000071-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/ratgeber">Ratgeber</a></li>
<li id="menu-item-100000066-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/deals">Deals</a></li>
<li id="menu-item-100000074-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/windows">Windows</a></li>
<li id="menu-item-100000068-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/hardware">Hardware</a></li>
<li id="menu-item-100000067-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/handy">Handy</a></li>
<li id="menu-item-100000072-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children inactive"><a href="https://www.pcwelt.de/sicherheit">Sicherheit</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu is-dropdown">
	<li id="menu-item-100000085-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/antivirus">Antivirus</a></li>
	<li id="menu-item-100000086-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/vpn">VPN</a></li>
</ul>
</li>
<li id="menu-item-100000069-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children inactive"><a href="https://www.pcwelt.de/mehr">Mehr</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu is-dropdown">
	<li id="menu-item-100000083-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/tv-monitor">TV & Monitor</a></li>
	<li id="menu-item-100000082-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/software-apps">Software & Apps</a></li>
	<li id="menu-item-100000081-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/netzwerk">Netzwerk</a></li>
	<li id="menu-item-100000898-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/business">Business</a></li>
	<li id="menu-item-100000897-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/speicher">Speicher</a></li>
	<li id="menu-item-100000896-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/gadgets">Gadgets</a></li>
	<li id="menu-item-100000895-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/smart-home">Smart Home</a></li>
	<li id="menu-item-100000921-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/gaming-esports">Gaming & Esports</a></li>
	<li id="menu-item-100000922-menu-1-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/downloads">Downloads</a></li>
</ul>
</li>
</ul></div>		<div class="primaryNav-actions-wrap">
			<ul class="primaryNav-actions">
								<li class="primaryNav-action--search">
					<!-- AMP markup -->
											<a href="#" id="siteSearch-open-button" aria-label="" role="button">

									</li>
								</ul>
		</div>
	</div>
		<div id="siteSearch">
		<div class="siteSearch-wrap">
			<div class="siteSearch-close">
				<a href="#" id="siteSearch-close-button" aria-label="" role="button">
			</div>
			<label class="siteSearch-help-text" for="gsc-i-id1">Geben Sie Ihre Suche ein und drücken Sie Enter</label> 
			<div class="gcse-searchbox-only" data-resultsUrl="https://www.pcwelt.de/search"></div>
		</div>
	</div>
	</div>

<div id="secondaryNav">
	<div class="secondaryNav-wrap">
				<div class="secondaryNav-menu-wrap">
			<div class="secondaryNav-container"><ul id="hot-topics" class="secondaryNav-menu"><li id="menu-item-100000093" class="hot-topics-link menu-item menu-item-type-custom menu-item-object-custom menu-item-100000093"><a href="#">TOP-THEMEN</a></li>
<li id="menu-item-100000090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000090"><a href="https://www.pcwelt.de/article/1376274/whatsapp-bekommt-zwei-richtig-praktische-neuerungen-alle-infos.html">Whatsapp: 2 neue Funktionen</a></li>
<li id="menu-item-100000088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000088"><a href="https://www.pcwelt.de/article/1359305/darum-laufen-viele-pcs-zu-langsam-als-sie-eigentlich-sollten.html">Darum laufen viele PCs langsamer</a></li>
<li id="menu-item-100000091" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000091"><a href="https://www.pcwelt.de/article/1197811/die-neuesten-sicherheits-updates.html">Aktuelle Sicherheits-Updates</a></li>
<li id="menu-item-100000089" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000089"><a href="https://www.pcwelt.de/downloads">Downloads</a></li>
<li id="menu-item-100000087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000087"><a href="https://www.pcwelt.de/browse">Alle Beiträge</a></li>
<li id="menu-item-100000092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100000092"><a href="https://software.pcwelt.de/">Norton 360 mit 89 % Rabatt</a></li>
</ul></div>		</div>
		<div class="secondaryNav-social-wrap">
			<ul class="secondaryNav-social">
							<li class="secondaryNav-social--facebook">
					<a href="https://www.facebook.com/pcwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Facebook teilen">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--twitter">
					<a href="https://twitter.com/pcwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Twitter teilen">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.youtube.com/pcwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Youtube teilen">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>					</a>
				</li>
								<li class="secondaryNav-social--youtube">
					<a href="https://www.instagram.com/pcwelt/" target="_blank" rel="noopener noreferrer nofollow" title="Auf Instagram teilen">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>					</a>
				</li>
							</ul>
		</div>
	</div>
</div>
<div>
	<div class="affiliate-disclaimer"><p>Wenn Sie über Links in unseren Artikeln einkaufen, erhalten wir eine kleine Provision. Das hat weder Einfluss auf unsere <a href="https://macwelt.de/about/affiliate-link-policy">redaktionelle Unabhängigkeit</a> noch auf den Kaufpreis.</p></div></div>
	</header><!-- #masthead -->

	
	<main id="primary" class="site-main">

				<div class="single-breadcrumb">
				<a href=https://www.pcwelt.de>Home / </a><a href=https://www.pcwelt.de/tests>Reviews</a>			</div>
			
<article id="post-1375003" class="post-1375003 post type-post status-publish format-standard has-post-thumbnail category-software-productivity publication-pcwelt publication-us-default story_types-reviews origin-wp">
	<header class="entry-header">
					<div class="entry-eyebrow entry-eyebrow--default">
				Reviews
			</div>
		<h1 class="entry-title">Test: Franzis Cutout 10 pro – Bildobjekte präzise ausschneiden</h1>			<div class="subheadline">
				Die pixelgenaue Markierung eines Objekts um es auszuschneiden oder den Hintergrund auszuwechseln ist eine zeitraubende Arbeit. Franzis Cutout 10 pro tritt an mit dem Anspruch, diesen Job selbstst&auml;ndig zu erledigen. 			</div>
				
		<div class="entry-meta">
			<div class="author-image"><img data-hero alt="Roland Freist" src="https://www.pcwelt.de/wp-content/uploads/2022/09/3958214_original.jpg?quality=50&#038;strip=all&#038;w=150" class="author_photo" height="150" width="150" /></div>			<div class="meta-text">
				<div class="meta-text-top">
					<span class="byline"> Von <span class="author vcard"><a href="https://www.pcwelt.de/author/roland_freist">Roland Freist</a></span> </span>				</div>

				<div class="meta-text-bottom">
					<span class="byline">  </span>										<span class="publication-site"> PC-WELT</span>					<span class="posted-on"><time class="entry-date published" datetime="2022-11-14T13:22:00+01:00">14.11.2022 13:22 Uhr</time></span>				</div>
			</div>
					</div><!-- .entry-meta -->

	</header><!-- .entry-header -->

	<!-- <hr class="wp-block-separator" /> -->

	<section class='layout--right-rail'>
		<div class="wp-block-columns">
			<div class="wp-block-column">
				
			<div class="post-thumbnail">
				<img width="1024" height="576" src="https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?quality=50&amp;strip=all&amp;w=1024" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bildfreistellung einer Frau mit Franzis Cutout 10 pro" data-hero="" srcset="https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?quality=50&amp;strip=all 2560w, https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?resize=300%2C168&amp;quality=50&amp;strip=all 300w, https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?resize=768%2C432&amp;quality=50&amp;strip=all 768w, https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?resize=1024%2C576&amp;quality=50&amp;strip=all 1024w, https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?resize=1536%2C864&amp;quality=50&amp;strip=all 1536w, https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?resize=2048%2C1152&amp;quality=50&amp;strip=all 2048w, https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?resize=1240%2C697&amp;quality=50&amp;strip=all 1240w, https://www.pcwelt.de/wp-content/uploads/2022/11/teaser-2.jpg?resize=150%2C84&amp;quality=50&amp;strip=all 150w" sizes="(max-width: 1024px) 100vw, 1024px" />				<div class="post-thumbnail-text">
					<span class="credit">Franzis</span>				</div>
							</div><!-- .post-thumbnail -->

		
				<div class="entry-content">
					<div id="post-toc"></div>
					<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<div id="link_wrapped_content">
<body><section class="wp-block-bigbite-multi-title"><div class="container"></div></section><div id="review-body" class="review"><span class="review-title">Auf einen Blick</span>
<div><div class="review-columns"><div class="review-column"><h3 class="review-subTitle" id="pro">Pro</h3><ul class="pros review-list"><li>Erweiterte Werkzeuge zum Freistellen von Objekten</li></ul></div><div class="review-column"><h3 class="review-subTitle" id="kontra">Kontra</h3><ul class="cons review-list"><li>Nachbearbeitung erforderlich</li><li>Un&uuml;bersichtliches Bedienkonzept</li></ul></div></div></div><h3 class="review-subTitle review-subTitle--borderTop" id="fazit">Fazit</h3><p class="verdict">Trotz Verbesserungen gegen&uuml;ber der 9er Version kann Cutout nicht vollst&auml;ndig &uuml;berzeugen. Irritierend ist das eigenwillige Bedienkonzept.</p>
</div>


<p>Das Freistellen von Objekten in einem Foto ist jedoch nicht die einzige Funktion von <a href="http://buy.geni.us/Proxy.ashx?TSID=319187&amp;GR_URL=https://www.amazon.de/FRANZIS-70806-professional-Bildbearbeitung-Plug/dp/B09RMDP5QD?ascsubtag=6-1-1375003-1-0-0" rel="nofollow">Franzis Cutout 10 pro</a>. Es verf&uuml;gt dar&uuml;ber hinaus &uuml;ber zahlreiche Werkzeuge f&uuml;r die Bildbearbeitung, etwa zur Einstellung von Helligkeit und Kontrast oder zum Verringern des Bildrauschens.</p>



<p>Beim Ausprobieren der Freistellungswerkzeuge zeigte sich, dass eine automatische Bearbeitung nur dann gelingt, wenn zwischen Motiv und Hintergrund ein hoher Kontrast besteht und das Motiv eine m&ouml;glichst homogene Fl&auml;che aufweist. In den meisten F&auml;llen muss der Benutzer somit manuell nacharbeiten. </p>
<div class="fake_sidebar_front"></div>


<p>Ein Wundertool ist Cutout daher nicht, gegen&uuml;ber den Freistellungswerkzeugen etwa von Photoshop bietet es jedoch einige erweiterte Optionen f&uuml;r die Optimierung von Kanten und Konturen. </p>



<p>Leider h&auml;lt sich das Programm nicht an die von Windows-Software gewohnten Bedienungsstandards mit aufklappenden Men&uuml;s am oberen Fensterrand oder Symbolleisten, Linealen und Statusleiste unten. Die Eingew&ouml;hnung f&auml;llt daher recht schwer, neue Nutzer werden vermutlich zun&auml;chst das &uuml;ber die Hilfe-Funktion erreichbare, deutschsprachige Handbuch studieren.</p>

		
			<div class="jwPlayer--floatingContainer">
				<div id="jwplayer--floatingVideo" class="jwplayer" data-media-id="Db2FTEE0">
				</div>
			</div>
			


<p><strong>Alternative</strong>: Adobe Photoshop, <a href="https://r.srvtrck.com/v1/redirect?api_key=cc86ea3a04806258ca5dfd8a1fdab564&amp;type=url&amp;site_id=258fdff975614989a5989d6db151206a&amp;yk_tag=6-1-1375003-1-0-0&amp;url=http://www.remove.bg/de" rel="nofollow">Removebg</a>.</p>



<h2 id="fazit">Fazit</h2>



<p>Wenn sich eine Software schon im Namen als Spezialist f&uuml;r die Freistellung ausgibt, sollten die Ergebnisse besser sein. Ohne die Bildbearbeitungsfunktionen w&auml;re das Programm wohl einfacher bedienbar.</p>



<p><strong>Siehe auch: </strong><a href="https://www.pcwelt.de/article/1120183/gratis-bildbearbeitung-alternativen-zu-adobe-photoshop.html">Die besten kostenlosen Photoshop-Alternativen</a></p>
</body></div>
<div id="link_wrapped_content"></div>
<div id="nativo2" class="nativo"></div>		<div class="article-author-box" data-ga="article-footer-author">
		<h3 class="article_author_head">
		<a href="https://www.pcwelt.de/author/roland_freist" rel="author" >
		Autor: Roland Freist</a> 		</h3>
			<div class="article_author_area">
				<div class="article_author_box_bio">
								<div class="img_cls">
					<img class="article_authr_img" src="https://www.pcwelt.de/wp-content/uploads/2022/09/3958214_original.jpg?quality=50&#038;strip=all&#038;w=150&#038;h=150&#038;crop=1" height="125" width="125">
				</div>
								<p>Roland Freist bearbeitet als freier IT-Fachjournalist Themen rund um Windows, Anwendungen, Netzwerke, Security und Internet.</p>
				</div>
					<ul class="author-icons-list">
													<li class="author-icon author-icons--twitter">
								<a href="http://rfreist" title="Twitter" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z" /></svg></a>
							</li>
																			<li class="author-icon author-icons--linkedin">
								<a href="http://Roland%20Freist" title="LinkedIn" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M416 32H31.9C14.3 32 0 46.5 0 64.3v383.4C0 465.5 14.3 480 31.9 480H416c17.6 0 32-14.5 32-32.3V64.3c0-17.8-14.4-32.3-32-32.3zM135.4 416H69V202.2h66.5V416zm-33.2-243c-21.3 0-38.5-17.3-38.5-38.5S80.9 96 102.2 96c21.2 0 38.5 17.3 38.5 38.5 0 21.3-17.2 38.5-38.5 38.5zm282.1 243h-66.4V312c0-24.8-.5-56.7-34.5-56.7-34.6 0-39.9 27-39.9 54.9V416h-66.4V202.2h63.7v29.2h.9c8.9-16.8 30.6-34.5 62.9-34.5 67.2 0 79.7 44.3 79.7 101.9V416z" /></svg></a>
							</li>
																									<li class="author-icon author-icons--rss">
								<a href="https://www.pcwelt.de/author/roland_freist/feed" title="Feed" target="_blank" rel="noopener"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M128.081 415.959c0 35.369-28.672 64.041-64.041 64.041S0 451.328 0 415.959s28.672-64.041 64.041-64.041 64.04 28.673 64.04 64.041zm175.66 47.25c-8.354-154.6-132.185-278.587-286.95-286.95C7.656 175.765 0 183.105 0 192.253v48.069c0 8.415 6.49 15.472 14.887 16.018 111.832 7.284 201.473 96.702 208.772 208.772.547 8.397 7.604 14.887 16.018 14.887h48.069c9.149.001 16.489-7.655 15.995-16.79zm144.249.288C439.596 229.677 251.465 40.445 16.503 32.01 7.473 31.686 0 38.981 0 48.016v48.068c0 8.625 6.835 15.645 15.453 15.999 191.179 7.839 344.627 161.316 352.465 352.465.353 8.618 7.373 15.453 15.999 15.453h48.068c9.034-.001 16.329-7.474 16.005-16.504z" /></svg></a>
							</li>
						  
						    
					</ul>
				<div class="article_author_recent_stories">
											<h3 class="recent_stories_head"> Aktuelle Beiträge von Roland Freist:</h3>
						<ul>
													<li>
								<a href="https://www.pcwelt.de/article/1164754/bestimmte-ordner-als-verknupfung-in-der-taskleiste-einfugen.html">
									Bestimmte Ordner als Verknüpfung in der Taskleiste einfügen								</a>
							</li>
														<li>
								<a href="https://www.pcwelt.de/article/1207309/autostart-von-opera-verhindern.html">
									Autostart von Opera verhindern								</a>
							</li>
														<li>
								<a href="https://www.pcwelt.de/article/1174897/wichtige-e-mails-in-outlook-mit-notizen-versehen.html">
									Wichtige E-Mails in Outlook mit Notizen versehen								</a>
							</li>
													</ul>
										</div>
			</div>
		</div>
						</div>
			</div>
			<div class="wp-block-column">
				<div class="ad page-ad ad-right-rail is-sticky" data-ad-template="right_rail" data-ofp="false"></div>			</div>
		</div>
			</section>
</article><!-- #post-1375003 -->

	</main><!-- #main -->

<div class="ad page-ad has-ad-prefix ad-footer" data-ad-template="footer" data-ofp="false"></div><div class="OUTBRAIN" data-src="https://www.pcwelt.de/article/1375003/test-franzis-cutout-10-pro-bildobjekte-prazise-ausschneiden.html" data-widget-id="AR_1"></div>
<footer class="primaryFooter">
	<div class="primaryFooter-wrap">
		<div class ='primaryFooter-return-top' title="Zurück zum Seitenanfang">
			<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
		</div>
		<div class="primaryFooter-top">
			<div class="primaryFooter-top--logo">
				<a href="https://www.pcwelt.de" title="PC-WELT" aria-label="PC-WELT bringt Ordnung in den Technik-Dschungel. Wir sagen Ihnen, welche Produkte ihr Geld wert sind und wie Sie das Beste aus ihnen herausholen.">
					<?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.5.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="PCW_Logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 500.1 111.6" style="enable-background:new 0 0 500.1 111.6;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#FFFFFF;}
	.st1{fill:#35B8BD;}
</style>
<path class="st0" d="M201.6,1.6l11.4,75.1l14.3-75.1H249l13.3,75.2l13.3-75.2h20l-23.2,109h-21.3l-14.5-75.4l-14.8,75.4h-21.1
	l-23.4-109L201.6,1.6L201.6,1.6z"/>
<path class="st0" d="M370.4,1.6v18.7h-42.1v25h32.6V64h-32.6v26.7h42.1V110h-65.8V1.6H370.4z"/>
<path class="st0" d="M405.8,1.6v88h34.9V110h-58.6V1.6H405.8z"/>
<path class="st0" d="M500,1.6v20.3h-22.1v88h-23.7v-88h-21.6V1.6H500L500,1.6z"/>
<path class="st0" d="M31.2,1.6c11.4,0,23.2,0,31.3,8.3c7.5,7.8,9.1,18.2,9.1,25.7c0,10.7-2.9,21.6-11.4,28.1
	C52.1,70,38.8,70,32.2,70h-8.4v40H0V1.6H31.2z M23.7,19.2v32.2h7.5c8.3,0,15.3-1.8,15.3-16.2c0-15.9-10.1-15.9-15.3-15.9L23.7,19.2
	L23.7,19.2z"/>
<path class="st0" d="M135.2,74.2c-1.2,7.1-4.2,18.1-14.9,18.1c-14.1,0-16.2-16.4-16.2-34.6c0-21.9,2.8-38.3,16.2-38.3
	c10.5,0,13.5,9.3,14.6,17.5h21.8c-0.7-6.5-2.3-14.9-7.2-22.2S136.6,0,120.2,0C84,0,79.1,36.2,79.1,55.9c0,24.7,7.8,55.7,40.8,55.7
	c22.9,0,35.2-16.5,37.6-37.4H135.2z"/>
<ellipse class="st1" cx="175.3" cy="56" rx="18.9" ry="18.9"/>
</svg>
				</a>
			</div>
			<div class="primaryFooter-top--tagline">
				PC-WELT bringt Ordnung in den Technik-Dschungel. Wir sagen Ihnen, welche Produkte ihr Geld wert sind und wie Sie das Beste aus ihnen herausholen.			</div>
			<div class="primaryFooter-top-social-wrap">
				<ul class="primaryFooter-top-social">
										<li class="primaryFooter-top-social--facebook">
						<a href="https://www.facebook.com/pcwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Facebook teilen">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--twitter">
						<a href="https://twitter.com/pcwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Twitter teilen">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--youtube">
						<a href="https://www.youtube.com/pcwelt" target="_blank" rel="noopener noreferrer nofollow" title="Auf Youtube teilen">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>						</a>
					</li>
											<li class="primaryFooter-top-social--instagram">
						<a href="https://www.instagram.com/pcwelt/" target="_blank" rel="noopener noreferrer nofollow" title="Auf Instagram teilen">
							<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"/></svg>						</a>
					</li>
										</ul>
			</div>
		</div>
		<div class="primaryFooter-bottom">
			<div class="primaryFooter-menu-wrap"><ul id="footer-primary" class="primaryFooter-menu"><li id="menu-item-100000028-footer-primary" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a href="#">ALLGEMEINES</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu is-dropdown">
	<li id="menu-item-100000917-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/about/privacy">Datenschutz</a></li>
	<li id="menu-item-100000918-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/about/cookie-policy">Cookie Policy</a></li>
	<li id="menu-item-100000034-footer-primary" class="eea-consent-ui menu-item menu-item-type-custom menu-item-object-custom inactive"><a>Datenschutzeinstellungen</a></li>
	<li id="menu-item-100000919-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/about/affiliate-link-policy">Redaktionelle Unabhängigkeit</a></li>
	<li id="menu-item-100000036-footer-primary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a target="_blank" href="https://info.wrightsmedia.com/foundry-media-licensing">Lizenzen und & Eprints</a></li>
	<li id="menu-item-100000920-footer-primary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/impressum">Impressum</a></li>
</ul>
</li>
</ul></div><div class="primaryFooter-menu-wrap"><ul id="footer-secondary" class="primaryFooter-menu"><li id="menu-item-100000042-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children inactive"><a href="#">ÜBER UNS</a><button class="sub-menu-open-button" aria-label="open-close"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z"/></svg></button>
<ul class="sub-menu is-dropdown">
	<li id="menu-item-100000923-footer-secondary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/about">Über uns</a></li>
	<li id="menu-item-100000924-footer-secondary" class="menu-item menu-item-type-post_type menu-item-object-page inactive"><a href="https://www.pcwelt.de/about/kontakt">Kontakt</a></li>
	<li id="menu-item-100000048-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a target="_blank" href="https://foundryco.com/our-solutions/advertising/">Werbung</a></li>
	<li id="menu-item-100000050-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a target="_blank" href="https://foundryco.com/idg-ad-choices/">Ad Choices</a></li>
	<li id="menu-item-100000052-footer-secondary" class="menu-item menu-item-type-custom menu-item-object-custom inactive"><a target="_blank" href="https://foundryco.com/work-here/">Foundry Careers</a></li>
</ul>
</li>
</ul></div>			<div class="primaryFooter-menu-wrap">
				<ul id="third-column-footer-menu" class="primaryFooter-menu">
				<li id="third-column-footer-menu-item-one" class="menu-item-has-children">
				PC-WELT INTERNATIONAL<button class="sub-menu-open-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z" /></svg></button>						<ul id="footer_one_image" class="sub-menu">
													<li>
					<p><a href="https://www.pcworld.com/" target="_blank">PCWorld US/UK</a></p>
<p><a href="https://pcforalla.idg.se" target="_blank">PC för alla Schweden</a></p>
<p><a href="https://www.pcworld.es/" target="_blank">PCWorld Spanien</a></p>
<p><a href="https://www.pcworld.pl/" target="_blank">PCWorld Poland</a></p>
<p><a href="https://jobapplication.hrworks.de/de?companyId=g3a848e" target="_blank">Jobs bei IDG</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
							<div class="primaryFooter-menu-wrap">
				<ul id="forth-column-footer-menu" class="primaryFooter-menu">
					<li id="third-column-footer-menu-item" class="menu-item-has-children">
					ABONNEMENT<button class="sub-menu-open-button"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512"><path d="M151.5 347.8L3.5 201c-4.7-4.7-4.7-12.3 0-17l19.8-19.8c4.7-4.7 12.3-4.7 17 0L160 282.7l119.7-118.5c4.7-4.7 12.3-4.7 17 0l19.8 19.8c4.7 4.7 4.7 12.3 0 17l-148 146.8c-4.7 4.7-12.3 4.7-17 0z" /></svg></button>						<ul id="footer_two_image" class="sub-menu">
													<li>
							<p><a href="https://www.idgshop.de/pcwelt" target="_blank">Digitales Magazin</a></p>
<p><a href="https://www.pcwelt.de/newsletter-anmeldung" target="_blank">Newsletter</a></p>
<p><a href="https://www.pcwelt.de/article/1362233/ubersicht-alle-rss-feeds-von-pcwelt-de-nie-mehr-news-deals-etc-verpassen.html" target="_blank">RSS-Feeds</a></p>							</li>
						</ul>
					</li>
				</ul>
			</div>
						</div>
	</div>
	<div class='footer-base'>
		<div class ='footer-base-child foundry-logo'>
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 338 82"><defs><style>.cls-1{fill:#fff;}.cls-2{fill:none;}</style></defs><g id="Layer_2" data-name="Layer 2"><g id="Layer_1-2" data-name="Layer 1"><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.23 47.39 322.48 26.63 337 26.63 317.92 61.15 317.92 79.84 303.93 79.84 303.93 61.15 285 26.63 300.06 26.63 311.23 47.39"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><path class="cls-1" d="M167.33,1.09c6.31,0,10,4.11,10,10s-3.65,10-10,10-10-4.18-10-10S160.94,1.09,167.33,1.09Z"/><path class="cls-1" d="M140.57,58.33c0,4.11-.38,7.68-1.67,10.64-3.42,7.83-10.57,11.94-20.3,11.94-10.11,0-17.26-4.11-20.68-11.94-1.29-3-1.67-6.53-1.67-10.64V26.63h13.68V57.57a15.6,15.6,0,0,0,.84,6c1.44,3.34,4.56,4.56,7.83,4.56a7.72,7.72,0,0,0,7.45-4.56,15.6,15.6,0,0,0,.84-6V26.63h13.68Z"/><path class="cls-1" d="M189.9,48V79.85H176.22V49a15.53,15.53,0,0,0-.83-6c-1.45-3.35-4.57-4.87-8.06-4.87s-6.62,1.52-8.06,4.87a15.51,15.51,0,0,0-.84,6V79.85H144.75V48c0-4.1.38-7.67,1.67-10.64,3.42-7.83,10.57-12,20.91-12s17.48,4.18,20.9,12C189.52,40.32,189.9,43.89,189.9,48Z"/><polygon class="cls-1" points="311.08 47.39 322.33 26.63 336.85 26.63 317.77 61.15 317.77 79.84 303.78 79.84 303.78 61.15 284.85 26.63 299.9 26.63 311.08 47.39"/><path class="cls-1" d="M267.37,63.05h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Zm8.59,24.63h-8.59v16.8H245.09V26.63h25.39c10.19,0,17.79,6.77,17.79,18.09,0,7-2.89,12.32-7.9,15.51l8.21,19.62H274Zm-8.59-24.63V51.11h8.59c5.09,0,7.3-2.43,7.3-6.39,0-3.72-2.21-6.3-7.3-6.3Z"/><path class="cls-1" d="M194.54,79.85V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Zm-13.69,12V26.63h19.69c17.26,0,27.37,10.49,27.37,26.61,0,16.34-9,26.61-26.53,26.61Zm13.69-12h5.7c8.89,0,13.68-4.86,13.68-14.59,0-9.5-4.79-14.6-13.68-14.6h-5.7Z"/><path class="cls-1" d="M67.06,25.57c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Zm.08-42.87c16,0,25.54,11.78,25.54,27.67,0,16.27-9.88,27.67-25.54,27.67-16,0-25.62-11.71-25.62-27.67C41.44,37.12,51.4,25.57,67.06,25.57ZM67,68.44c7.23,0,11.79-6,11.79-14.82C78.77,43.89,74.21,38,67.36,38c-7.45,0-12,5.85-12,14.82C55.35,62.44,59.91,68.44,67,68.44Z"/><polygon class="cls-1" points="39.09 26.63 1 26.63 1 79.84 14.68 79.84 14.68 61.83 37.41 61.83 37.41 49.51 14.68 49.51 14.68 39.02 39.09 39.02 39.09 26.63"/><rect class="cls-2" width="338" height="82"/></g></g></svg>		</div>
		<div class='footer-base-child idg-copyright'>
						<div class="entry-copyright">
				<a href="https://foundryco.com/terms-of-service-agreement/">Copyright © 2022 IDG Communications, Inc.</a>			</div>
						</div>
					<div class='footer-base-child related-sites-dropdown'>
			<select id='footerSelect'>
				<option value="#">Explore the Foundry Network +</option>
				<option value="https://www.pcworld.com/">PCWorld</option><option value="https://www.macworld.com/">Macworld</option><option value="https://www.techhive.com/">TechHive</option><option value="https://techadvisor.com/">Tech Advisor</option>				</select>
			</div>
		
					<div class ='footer-base-child return-top-mobile'>
				<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 384 512"><path d="M35.5 279.9l148-148.4c4.7-4.7 12.3-4.7 17 0l148 148.4c4.7 4.7 4.7 12.3 0 17l-19.6 19.6c-4.8 4.8-12.5 4.7-17.1-.2L218 219.2V468c0 6.6-5.4 12-12 12h-28c-6.6 0-12-5.4-12-12V219.2l-93.7 97.1c-4.7 4.8-12.4 4.9-17.1.2l-19.6-19.6c-4.8-4.7-4.8-12.3-.1-17zM12 84h360c6.6 0 12-5.4 12-12V44c0-6.6-5.4-12-12-12H12C5.4 32 0 37.4 0 44v28c0 6.6 5.4 12 12 12z"/>
				<div class='return-top-text'>
					<a>Seitenanfang</a>
				</div>
			</div>
		
		
		<div class="cmp">
			<div id="ccpa-consent-ui">
				<button  >
					Verkaufe meine Daten nicht				</button>
			</div>
			<div id="eea-consent-ui">
				<button  >
					Datenschutzeinstellungen				</button>
			</div>
		</div>

			</div>
</footer>
</div><!-- #page-->

		<!-- Start Subscriber Embed Code -->
		<script type="text/javascript">
			var subscribersSiteId = "2da7b387-f066-4c90-9810-a1533c85c8c4";
			var subscribersServiceWorkerPath = '/?firebase-messaging-sw';
		</script>
								<script type="text/javascript" src="https://cdn.subscribers.com/assets/subscribers.js"></script>
			<!-- End Subscriber Embed Code -->
			<div class="ad ad-skin" data-ad-template="skin" data-ofp="true"></div>		<!-- Google Tag Manager (noscript) -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-56QFNNV" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<link rel='stylesheet' id='typekit-styles-css'  href='https://use.typekit.net/ykg1nhb.css?ver=1.0.0' media='all' />
<script id='google-search-placeholder-js-after'>
window.onload = function(){ document.getElementById("gsc-i-id1").placeholder = "Suchergebnisse"; }
</script>
<script id='frontend-scripts-js-extra'>
var siteData = {"site":"pcwelt.de","connectedhub":"b2c"};
</script>
<script id='frontend-scripts-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "idg-base-theme", {
    "translation-revision-date": "YEAR-MO-DA HO:MI+ZONE",
    "generator": "WP-CLI\/2.6.0",
    "source": "dist\/scripts\/bundle.js",
    "domain": "messages",
    "locale_data": {
        "messages": {
            "": {
                "domain": "messages",
                "lang": "de_DE",
                "plural-forms": "nplurals=2; plural=(n != 1);"
            },
            "View fewer prices": [
                "Weniger Angebote"
            ],
            "View more prices": [
                "Weitere Angebote"
            ],
            "Table of Contents": [
                "Inhaltsverzeichnis"
            ]
        }
    }
} );
</script>
<script defer src='https://www.pcwelt.de/wp-content/themes/idg-base-theme/dist/scripts/bundle.js?ver=1668189397' id='frontend-scripts-js'></script>
<script id='ajaxload_posts-js-extra'>
var ajaxload_params = {"ajaxurl":"https:\/\/www.pcwelt.de\/wp-admin\/admin-ajax.php","nonce":"b1d3c5fd75"};
</script>
<script type="text/javascript" src="https://www.pcwelt.de/_static/??-eJxtjEEKgDAMwD5kLUPQeRDfMteiG5sbtqDPV7zqMYEEzwq+7Mq7om6cWTDQCosThpeRgiiKP0JVQRfdlYojqEVU2igNfgfVn5wUiMFvIdHf51VPPufJ9L01duzGId6zTTN1" ></script><script async src='https://cse.google.com/cse.js?cx=49fa9bfb4532c0679&#038;ver=1' id='google-search-script-js'></script>
		<script>
			var maxHeight = 0;
			if (window.innerWidth > 767) {
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					if (ele.offsetHeight > maxHeight) { maxHeight = ele.offsetHeight };
				});
				document.querySelectorAll(".article-feed-resources-block .text-block").forEach((ele)=> {
					ele.style.height = maxHeight + 'px';
				});
			}
		</script>
				<script>
			document.getElementById("brandpost-learn-more").addEventListener("click", function() {
			document.querySelector(".brandpost-block .learn-more-div").classList.add("show-learn-more-div");
			});
			document.getElementById("brandpost-close-div").addEventListener("click", function() {
			document.querySelector(".brandpost-block .show-learn-more-div").classList.remove("show-learn-more-div");
		});
		</script>
		<script type="text/javascript">window.onload = setTimeout(function() {
			(function () {
				console.log('aax-tag');
				window.aax = window.aax || {};
				var aax = window.aax;
				aax.initTime = new Date().getTime();
				aax.pubId = "AAXFGX83C";
				aax.ver = "1.2";
				aax.hst = window.location.hostname;
				var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;

				function loadScript(endpoint) {
					var scriptTag = document.createElement("script"),
					placeTag = document.getElementsByTagName("script")[0];
					scriptTag.type = "text/javascript";
					scriptTag.async = true;
					scriptTag.src = endpoint;
					placeTag.parentNode.insertBefore(scriptTag, placeTag);
				}
				loadScript(aaxEndpoint);
			})();

			window.aax.cmd = window.aax.cmd || [];
			window.aax.cmd.push(function () {
				if (window.aax.getAbpStatus()) {
					window.googletag = window.googletag || {};
					window.googletag.cmd = window.googletag.cmd || [];
					window.googletag.cmd.push(function() {
						googletag.pubads().refresh();
					});
				}
			});

			window.aax = window.aax || {};
			window.aax.cmd = window.aax.cmd || [];
			window.aax.cmd.push(function() {
				if (window.aax.getAbpStatus && window.aax.getAbpStatus()) {
					document.querySelectorAll('.ad').forEach((ad) => {
						if (ad.hasChildNodes()) {
							ad.classList.add('has-loaded');
							ad.classList.add('has-rendered');
							}
					});
				}
			});
		}, 8000);</script>	<script src='https://stats.wp.com/e-202246.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'209285888',post:'1375003',tz:'1',srv:'www.pcwelt.de',hp:'vip',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '209285888', '1375003' ]);
	</script>
</body>
</html>
