        <!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2017-10-12 13:10" />
    <meta name="pubdate" content="2017-10-12">
    <meta name="keywords" content="Blockchain,&#x20;Blockchain-Technologie,&#x20;Blockchain-Gesch&#x00E4;ftsmodelle,&#x20;Quantencomputer">
    <meta name="description" content="&quot;Blockchain - Chancen, Recht und Regulierung&quot;, Tagung am 7. November in Münster, Teilnahme kostenlos. Veranstalter ITM Münster und RWTÜV-Stiftung.">
        <link rel="amphtml" href="https://amp.pcwelt.de/article/10260591" />
    
            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Birgit&#x20;G&#x00F6;tz">
        <meta property="article:publisher" content="https://www.facebook.com/pcwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Tagung: Blockchain - Chancen, Recht und Regulierung" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.pcwelt.de/a/tagung-blockchain-chancen-recht-und-regulierung,3448426" />
    <meta property="og:image" content="https://bilder.pcwelt.de/4126086_1000x500_r.jpg" />
    <meta property="ob:image" content="https://bilder.pcwelt.de/4126086_640x320_r.jpg" />
    <link rel="image_src" href="https://bilder.pcwelt.de/4126086_1000x500_r.jpg">
    <meta property="og:description" content="Was wissen Sie über Chancen und Recht der Blockchain-Technologie? Antworten gibt es auf einer Tagung. Teilnahme kostenlos." />
    <meta name="twitter:title" content="Tagung&#x3A;&#x20;Blockchain&#x20;-&#x20;Chancen,&#x20;Recht&#x20;und&#x20;Regulierung" />
    <meta name="twitter:description" content="Was&#x20;wissen&#x20;Sie&#x20;&#x00FC;ber&#x20;Chancen&#x20;und&#x20;Recht&#x20;der&#x20;Blockchain-Technologie&#x3F;&#x20;Antworten&#x20;gibt&#x20;es&#x20;auf&#x20;einer&#x20;Tagung.&#x20;Teilnahme&#x20;kostenlos." />
    <meta property="twitter:image" content="https://bilder.pcwelt.de/4126086_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2017-10-12T13:10:00+02:00" />
            <meta property="vr:category" content="Computer&#x20;&amp;&#x20;Technik" />
    
    <title>
                        Tagung: Blockchain - Chancen, Recht und Regulierung - PC-WELT
                </title>
            <link rel="canonical" href="https://www.pcwelt.de/a/tagung-blockchain-chancen-recht-und-regulierung,3448426" />
        <link title="PC-WELT.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="https://www.pcwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="https://mobil.pcwelt.de/a/tagung-blockchain-chancen-recht-und-regulierung,3448426" />
    <meta property="og:site_name" content="PC-WELT">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@pcwelt" />
    <meta property="fb:pages" content="157455404294">
                    <!--[if IE]>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ie.css?ddc1e9500" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="/css/pcwelt_combined.css?ddc1e9500" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?ddc1e9500" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?ddc1e9500" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_pcwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?ddc1e9500" />
    <script>
    var ivwConfig = {"st":"pcwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_CPJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\pbzchgrehaqgrpuavx");
                        idgStorage.setRot13("nqHavg3", "");
                        inDapIF = true;
                        idgStorage.rs_tax = "Blockchain, Blockchain-Technologie, Blockchain-Geschäftsmodelle, Quantencomputer";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = [];
                        idgStorage.clientShortcut = "pcwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2305124";
                        idgStorage.editorialDate = "2017-10-12T13:10:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP -->
                <script src="/js/pcwelt_combined.js?ddc1e9500"></script>
        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Tagung-Blockchain-Chancen-Recht-Regulierung",
                    id: "10260591",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?ddc1e9500"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"Computer_Technik_Wissenschaft_N","versions":["2.0"]}');
Idg.Tracking.Config.add('vgwort', '""');
Idg.Tracking.Config.add('onthe', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "https://www.pcwelt.de",
              "sameAs" : ["https://twitter.com/pcwelt","https://www.facebook.com/pcwelt","https://www.youtube.com/user/PCWELT","https://plus.google.com/u/0/104146688889385248451"]
            }
        </script>

    </head>
    <body class="blue pcwelt">
            <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/LLZXbh8Gtijj"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/8f77c22a660641f59cfeb60549abac76?1684529441" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.pcwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.pcwelt.de/">
                <img src="//www.pcwelt.de/img/pcwelt/logo.svg" alt="PC-WELT Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="blue" class="blue dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.pcwelt.de/computer-technik">
                Computer &amp; Technik
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software">
                Betriebssystem &amp; Software
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/online-browser">
                Online &amp; Browser
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/linux">
                Linux
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows">
                Windows
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/system-tools">
                System-Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-7">
                Windows 7
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-8">
                Windows 8
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/aus-fur-windows-xp">
                Aus für Windows XP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-10">
                Windows 10
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie">
                PC &amp; Peripherie
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc">
                PC
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/notebook">
                Notebook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/festplatte-speicher">
                Festplatte &amp; Speicher
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/drucker">
                Drucker
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/monitor">
                Monitor
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/komponenten">
                Komponenten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/peripherie">
                Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/pc-welt-hacks">
                PC-WELT Hacks
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine">
                Höllenmaschine
                                                                                                </a>
            <ul>
                </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/neue-technologien">
                Neue Technologien
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/neue-technologien/smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/neue-technologien/microsoft-hololens">
                Microsoft HoloLens
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/sicherheit">
                Sicherheit
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/sicherheit/antivirus-firewall">
                Antivirus &amp; Firewall
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/sicherheit/backup-datenschutz">
                Backup &amp; Datenschutz
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/sicherheit/sicherheitszentrale">
                Sicherheitszentrale
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi">
                Smartphone, Tablet &amp; Navi
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/smartphone">
                Smartphone
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/tablet">
                Tablet
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/navigation">
                Navigation
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/androidwelt">
                Androidwelt
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest">
                PC-WELT Netztest
                                                                                                                                                                                                                                                </a>
            <ul>
                                                                </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/netzwerk">
                Netzwerk
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/netzwerk/heimnetz-lan">
                Heimnetz &amp; LAN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/netzwerk/wlan-wifi-bluetooth">
                WLAN, WiFi &amp; Bluetooth
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/internet-tarife">
                Internet &amp; Tarife
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/internet-tarife/dsl-voip">
                DSL &amp; VoIP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/internet-tarife/online">
                Online
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/internet-tarife/tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/wissenschaft-forschung">
                Wissenschaft &amp; Forschung
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="/galerien">
                Bildergalerien
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                    <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/news">
                News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/tests">
                Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/ratgeber-tipps">
                Ratgeber &amp; Tipps
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/schnappchen-deals">
                Schnäppchen &amp; Deals
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="red" class="red">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.pcwelt.de/professional-it">
                Profi IT
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/professional-it/hardware">
                Hardware
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/professional-it/software">
                Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/professional-it/netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/professional-it/sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/professional-it/it-services">
                IT-Services
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/professional-it/karriere">
                Karriere
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://jobs.pcwelt.de">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="green" class="green">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.pcwelt.de/digital-lifestyle">
                Digital Life
                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/digital-lifestyle/audio-tv-video">
                Audio &amp; TV / Video
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/digital-lifestyle/foto-slr-camcorder">
                Foto, SLR &amp; Camcorder
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/digital-lifestyle/gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="orange" class="orange">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.pcwelt.de/downloads">
                Downloads
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/neuzugaenge">
                Download-Neuzugänge
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/top100">
                Top 100
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/giveawayoftheday">
                Gratis-Vollversion des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/desktop-wallpaper">
                Desktop-Wallpaper
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/betriebssystem-und-treiber">
                Betriebssystem und Treiber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/buro-finanzen-tools">
                Büro, Finanzen &amp; Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/internet-browser-mail">
                Internet, Browser &amp; Mail
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/navigation-mobility">
                Navigation &amp; Mobility
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/pc-welt-tools">
                PC-WELT Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/downloads/pc-welt-sonderhefte">
                PC-WELT Sonderhefte
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="magenta" class="magenta">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.pcwelt.de/specials">
                Specials
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                                                    <li data-color="" class="">
                        <a href="https://www.pcwelt.de/specials/ifa">
                IFA
                                                                                                </a>
            <ul>
                </ul>
        </li>
                                                                                                            <li data-color="" class="">
                        <a href="https://www.pcwelt.de/tipps/Laestige_Toolbars_von_Firefox_und_IE_entfernen-Ask.com_und_Co.-7810091.html">
                PC-WELT Toolbar-Cleaner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/specials/pc-welt-fototuner">
                PC-WELT Fototuner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/specials/pc-welt-datensafe">
                PC-WELT Datensafe
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/specials/pc-welt-anonym-surfen-vpn">
                PC-WELT Anonym Surfen VPN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/specials/kfz-versicherungsvergleich">
                KFZ-Versicherungsvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                            <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner">
                Smartphone-Tarife
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                <li data-color="blue" class="blue">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.pcwelt.de/experten">
                Experten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                    <li data-color="yellow" class="yellow">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="https://www.pcwelt.de/mehr">
                Mehr...
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="https://www.pcwelt.de/mehr/pc-welt-plus">
                PC-WELT Plus
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/bestenlisten">
                Kaufberatung &amp; Bestenlisten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/pcwelt-tv">
                Videos
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt-forum.de/">
                Forum
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/ecommerce">
                Angebote von PC-WELT
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://3dsupply.de/de/pcwelt/">
                PC-WELT Fan-Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.idgshop.de/pcwelt">
                PC-WELT Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                            <li data-color="" class="">
                        <a href="https://www.pcwelt.de/news/Technik-Angebote-Geld-sparen-9832590.html">
                Technik-Schnäppchen
                                                            </a>
            <ul>
    </ul>
        </li>
                                    </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="https://www.pcwelt.de/deals">Deals</a></li>
                                <li><a href="https://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine">Höllenmaschine 8!</a></li>
                                <li><a href="http://tarife.pcwelt.de/strom.php">Strompreisvergleich</a></li>
                                <li><a href="https://www.pcwelt.de/thema/ratgeber-tipps/198">Alle Ratgeber &amp; Tipps</a></li>
                                <li><a href="https://www.pcwelt.de/thema/tests/197">Alle Tests</a></li>
                                <li><a href="https://www.pcwelt.de/pcwelt-tv">Videos</a></li>
                                <li><a href="https://www.pcwelt.de/mehr/pc-welt-plus">Plus-Digital</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('https://www.pcwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik" title="Zur Computer &amp; Technik Übersicht" property="item" typeof="WebPage">
            <span property="name">Computer &amp; Technik</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="https://www.pcwelt.de/computer-technik/wissenschaft-forschung" title="Zur Wissenschaft &amp; Forschung Übersicht" property="item" typeof="WebPage">
            <span property="name">Wissenschaft &amp; Forschung</span>
        </a>        <meta property="position" content="3">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2305124</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Tagung: Blockchain - Chancen, Recht und Regulierung</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2017-10-12T13:10:00+02:00"/>
                12.10.2017 | 13:10 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Birgit Götz">Birgit Götz</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=https://www.pcwelt.de/2305124/facebook&amp;t=Tagung&#x3A;&#x20;Blockchain&#x20;-&#x20;Chancen,&#x20;Recht&#x20;und&#x20;Regulierung"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=https://www.pcwelt.de/2305124/twitter&amp;text=Tagung&#x3A;&#x20;Blockchain&#x20;-&#x20;Chancen,&#x20;Recht&#x20;und&#x20;Regulierung&amp;via=PCWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=https://www.pcwelt.de/2305124/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.pcwelt.de/2305124/linkedin&amp;title=Tagung&#x3A;&#x20;Blockchain&#x20;-&#x20;Chancen,&#x20;Recht&#x20;und&#x20;Regulierung"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=https://www.pcwelt.de/2305124/xing;title=Tagung&#x3A;&#x20;Blockchain&#x20;-&#x20;Chancen,&#x20;Recht&#x20;und&#x20;Regulierung"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2017-10-12T13:10:00+02:00"/>
    <meta itemprop="author" content="Birgit Götz"/>
    <meta itemprop="headline" content="Tagung: Blockchain - Chancen, Recht und Regulierung"/>
    <meta itemprop="image" content="//bilder.pcwelt.de/4126086_original.jpg"/>

            <div class="add-box">
            <p>
                <strong class="title">
                    Was wissen Sie tatsächlich über die Blockchain-Technologie? Was sagen Ihnen Smart Contracts? Welche Geschäftsmodelle gibt es, und was müssen Sie rechtlich dazu wissen? Antworten dazu werden Sie auf einer Tagung, veranstaltet vom ITM zusammen mit der RWTÜV-Stiftung, erhalten. Die Teilnahme ist kostenlos.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.pcwelt.de/4126086_620x310_r.jpg" width="620" height="310" alt="Blockchain&#x3A;&#x20;Transaktionen&#x20;transparent,&#x20;chronologisch&#x20;und&#x20;unver&#x00E4;nderbar&#x20;in&#x20;einem&#x20;Netzwerk&#x20;speichern">
                <noscript>
                    <img src="//bilder.pcwelt.de/4126086_620x310_r.jpg" width="620" height="310" alt="Blockchain&#x3A;&#x20;Transaktionen&#x20;transparent,&#x20;chronologisch&#x20;und&#x20;unver&#x00E4;nderbar&#x20;in&#x20;einem&#x20;Netzwerk&#x20;speichern">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4126086"
                   data-image-lightbox-id="4126086"
                   data-author_name="&amp;copy; Fotolia/Weissblick"
                   data-description="Blockchain&#x3A;&#x20;Transaktionen&#x20;transparent,&#x20;chronologisch&#x20;und&#x20;unver&#x00E4;nderbar&#x20;in&#x20;einem&#x20;Netzwerk&#x20;speichern"
                   href="//bilder.pcwelt.de/4126086_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Blockchain&#x3A;&#x20;Transaktionen&#x20;transparent,&#x20;chronologisch&#x20;und&#x20;unver&#x00E4;nderbar&#x20;in&#x20;einem&#x20;Netzwerk&#x20;speichern">Blockchain: Transaktionen transparent, chronologisch und unveränderbar in einem Netzwerk speichern</strong>
                <div class="box">
                    <span class="copy">&copy; Fotolia/Weissblick</span>
                </div>
            </div>


        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><div data-idg-sizes="[620,140]" id="ad_adsense_top" class="idgGoogleAdTag ad_adsense_top ad"></div>
        </div>
                                                                    
                                        
                                            <p class="linkdb-marker">

                        Die Tagung &quot; 
                            <b>Blockchain - Chancen, Recht und Regulierung</b>
                            &quot;, veranstaltet vom  
                                            
                    
        <a href="http://www.uni-muenster.de/Jura.itm/hoeren/"  target="_blank" title="ITM&#x20;Institut&#x20;f&#x00FC;r&#x20;Informations-,&#x20;Telekommunikations-&#x20;und&#x20;Medienrecht">ITM Institut für Informations-, Telekommunikations- und Medienrecht</a>
                                 zusammen mit der  
                                            
                    
        <a href="http://www.rwtuevstiftung.de/"  target="_blank" title="RWT&#x00DC;V-Stiftung">RWTÜV-Stiftung</a>
                                , könnte einige Wissenslücken schließen. Die Veranstaltung findet am 7. November 2017 in Münster statt. Zwar richtet sich die Tagung schwerpunktmäßig an Anwälte, weil es in den Vorträgen um viele rechtliche Aspekte geht. Sie kann jedoch von jedem an der Blockchain Interessierten besucht werden - und die Teilnahme ist kostenlos.
    
    </p>
                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Notwendig dafür ist lediglich die Anmeldung per Mail an doris.eppe@uni-muenster.de
    
    </p>
                                                                                                                        
                                    <!-- AD: performance article_link -->
                                
                                            <p class="linkdb-marker">

                        Lesetipp:  
                                            
                    
        <a href="https://www.pcwelt.de/a/ihre-digitale-identitaet-in-der-blockchain-verwalten,3446951"   title="Digitale&#x20;Identit&#x00E4;t&#x20;in&#x20;der&#x20;Blockchain&#x20;verwalten">Digitale Identität in der Blockchain verwalten</a>
                    <br>
    
    </p>
                                                                                                                        
                                    
                                
                                            <p class="linkdb-marker">

                        <b>Hier einige Themen aus dem Tagungsprogramm:</b>
    
    </p>
                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Die beiden ersten Vorträge befassen sich mit den  
                            <b>technischen Grundlagen</b>
                             und  
                            <b>rechtlichen Fragen zu Blockchain und Smart Contracts.  </b>
                                            
                    
        <a href="https://www.kreditkarte.net/wissenswertes/smart-contracts/"  target="_blank" title="Smart&#x20;Contracts">Smart Contracts</a>
                                sind Verträge, die in Programmiersprache hinterlegt werden. Nach Vertragsabschluss muss sich keiner der Vertragspartner mehr um die Abwicklung kümmern. Das ist Aufgabe des Codes. Er sorgt dafür, dass die Übereinkunft eingehalten wird.
    
    </p>
                                    
                                                                                                                    
                                        
                                            <p class="linkdb-marker">

                        <b>Blockchain und Quantencomputer - wie sicher ist die Blockchain-Technologie?</b>
                            Die Sicherheit der Blockchain-Technologie beruht auf der unbewiesenen Annahme, dass bestimmte mathematische Probleme nur mit hohem Zeitaufwand lösbar sind. Quantencomputer können mathematische Probleme deutlich schneller lösen, bieten aber auch neue Verschlüsselungsmethoden, die wiederum für die Sicherung von Blockchain-Protokollen genutzt werden können.
    
    </p>
                                                                                    
                                                                    
                                        
                                            <p class="linkdb-marker">

                        <b>Blockchain-Anwendungen für autonomes Fahren:</b>
                             Idee: Autonome Fahrzeuge gehören &quot;sich selbst&quot;, kaufen sich - über eine installierte Wallet - vom Hersteller, erledigen selbstständig Fahrdienste und laden ihre Batterien autonom auf, erscheinen zu Wartungsterminen in der Werkstatt und begleichen nach und nach die Kosten für Kredit, Versicherung, Wartung und benötigte Elektrizität durch die Einnahmen aus den Fahrdiensten.
    
    </p>
                                                                                                                        
                                        
                                            <p class="linkdb-marker">

                        Das gesamte Tagungsprogramm finden Sie  
                                            
                    
        <a href="http://www.uni-muenster.de/Jura.itm/hoeren/blockchain-chancen-recht-und-regulierung"  target="_blank" title="hier">hier</a>
                    <br>
    
    </p>
                                                                        <interaction data-context="true" data-context="true" data-fallback="false" data-tags="" data-token="5627d91f7d4852f60f1fd22c"></interaction>
                
                <!-- AD: performance article_bottom --><div class="google-wrapper">
    <div data-idg-sizes="[620,140]" id="ad_adsense_bottom" class="idgGoogleAdTag ad_adsense_bottom ad"></div>
</div>
    </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/a/tagung-blockchain-chancen-recht-und-regulierung,3448426" data-widget-id="AR_11" data-ob-template="PC-Welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/a/tagung-blockchain-chancen-recht-und-regulierung,3448426" data-widget-id="AR_2" data-ob-template="PC-Welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10260593">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'https://www.pcwelt.de/a/tagung-blockchain-chancen-recht-und-regulierung,3448426';
            this.page.identifier = '10260593';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://pcwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//pcwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=ux65ePRl"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> Computer &amp; Technik - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="https://www.pcwelt.de/ratgeber/So-bringen-Sie-Linux-trotz-Probleme-zum-Laufen-9789269.html">
                            <dl class="list">
                                <dt>13:00</dt>
                                <dd>Linux läuft nicht? So lösen Sie jedes Treiber-Problem</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.pcwelt.de/a/oculus-go-guenstige-autonome-vr-brille-vorgestellt,3448424">
                            <dl class="list">
                                <dt>11:17</dt>
                                <dd>Oculus Go: Günstige, autonome VR-Brille vorgestellt</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.pcwelt.de/a/tolino-epos-wasserfester-7-8-zoll-ebook-reader-mit-farbtemperaturanpassung,3448423">
                            <dl class="list">
                                <dt>11:04</dt>
                                <dd>Tolino Epos: Wasserfester 7,8-Zoll-eBook-Reader</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.pcwelt.de/ratgeber/Download-Galerie-Desktop-Tuning-mit-Freeware-520070.html">
                            <dl class="list">
                                <dt>10:45</dt>
                                <dd>Peppen Sie Ihren Desktop auf - mit Gratis-Tools!</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="https://www.pcwelt.de/a/windows-10-herbst-update-per-trick-frueher-zum-download,3448422">
                            <dl class="list">
                                <dt>10:39</dt>
                                <dd>Windows 10 Herbst-Update per Trick früherer Download</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                <!-- AD Slot outbrain -->
<!-- AD: outbrain teaser_short --><div class="OUTBRAIN" data-src="https://www.pcwelt.de/a/tagung-blockchain-chancen-recht-und-regulierung,3448426" data-widget-id="SB_1" data-ob-template="PC-Welt.de" ></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>PC-WELT Specials</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://w.idg.de/2yEpNUP"
                       target="_blank"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="Dell&#x20;Small&#x20;Business"
                                 src="//bilder.pcwelt.de/4123554_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Dell Small Business</h5>
                            <p>Komplex kann so einfach sein!</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://www.pcwelt.de/a/xps-13-und-inspiron-neuste-cpus-fuer-mehr-leistung-und-akkulaufzeit-anzeige,3448117"
                       target="_blank"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Dell&#x20;macht&#x20;Laptops&#x20;flotter"
                                 src="//bilder.pcwelt.de/4122596_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Dell macht Laptops flotter</h5>
                            <p>XPS 13 und Inspiron - Neue CPUs: mehr Leistung</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Ausgesuchte Technik Deals</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.pcwelt.de/news/Technik-Angebote-Geld-sparen-9832590.html"  target="_blank">
                                <img src="//bilder.pcwelt.de/4119505_300x150.png" width="300" height="150" alt="T&#x00E4;glich&#x20;die&#x20;besten&#x20;Deals&#x20;im&#x20;Schn&#x00E4;ppchenblog">
                            </a>
                        </div>
                        <a class="description" href="https://www.pcwelt.de/news/Technik-Angebote-Geld-sparen-9832590.html" >
                            <h5>Täglich die besten Deals im Schnäppchenblog</h5>
                            <p>Schlau shoppen und sparen! In unserem tagesaktuellen Sonderangebote-Ticker stellen wir die besten Technik-Schnäppchen vor.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.verleihshop.de/pwindex.html?partner=gapc"  >
                                <img src="//bilder.pcwelt.de/4067547_300x150.png" width="300" height="150" alt="Verleihshop.de&#x20;-&#x20;Beste&#x20;Online&#x20;Videothek">
                            </a>
                        </div>
                        <a class="description" href="https://www.verleihshop.de/pwindex.html?partner=gapc" >
                            <h5>Verleihshop.de - Beste Online Videothek</h5>
                            <p>Die größte Online Videothek Deutschlands und Österreichs! Leihen Sie DVDs, Blu-rays, Games, TV-Serien. Kein Abo, keine Vertragsbindung.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://rover.ebay.com/rover/1/707-53477-19255-0/1?ff3=4&amp;pub=5574890545&amp;toolid=10001&amp;campid=5337652170&amp;customid=ebay.de&amp;mpre=http://www.ebay.de/rpp/wow_elektronik"  >
                                <img src="//bilder.pcwelt.de/3991397_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Angebote&#x20;aus&#x20;WOW&#x21;&#x20;Elektronik">
                            </a>
                        </div>
                        <a class="description" href="https://rover.ebay.com/rover/1/707-53477-19255-0/1?ff3=4&amp;pub=5574890545&amp;toolid=10001&amp;campid=5337652170&amp;customid=ebay.de&amp;mpre=http://www.ebay.de/rpp/wow_elektronik" >
                            <h5>Die besten Angebote aus WOW! Elektronik</h5>
                            <p>Top-Angebote: Smartphones, Handys ohne Vetrag, Tablets, Notebooks, Home-Entertainmant. Die besten Angebote beim eBay WOW des Tages!</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 900px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=pcwmarkt-21"  >
                                <img src="//bilder.pcwelt.de/3951473_300x150.png" width="300" height="150" alt="Jeden&#x20;Tag&#x20;Blitzangebote&#x20;bei&#x20;Amazon">
                            </a>
                        </div>
                        <a class="description" href="https://www.amazon.de/gp/angebote/ref=as_li_ss_tl?ie=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;site-redirect=de&amp;tag=pcwmarkt-21" >
                            <h5>Jeden Tag Blitzangebote bei Amazon</h5>
                            <p>Profitieren Sie von Aktionsrabatten! Amazon senkt für einen begrenzten Zeitraum den Preis auf bestimmte Artikel bis zu 80%!</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                
<div class="box">
    <div class="heading">
                                            <span class="banner-text"></span>
        <h4>Große Leistung - kleiner Preis</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.amazon.de/Coupons/b?_encoding=UTF8&amp;node=5903905031&amp;tag=pcwmarkt-21" rel="nofollow" target="_blank">
                                <img src="//bilder.pcwelt.de/4123512_300x150.png" width="300" height="150" alt="Mit&#x20;Amazon&#x20;Gutschein&#x20;g&#x00FC;nstiger&#x20;einkaufen&#x21;">
                            </a>
                        </div>
                        <a class="description" href="https://www.amazon.de/Coupons/b?_encoding=UTF8&amp;node=5903905031&amp;tag=pcwmarkt-21" rel="nofollow">
                            <h5>Mit Amazon Gutschein günstiger einkaufen!</h5>
                            <p>Mit dem Coupon Programm gewährt Amazon zum Teil hohe Rabatte auf beliebte Produkte!</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.amazon.de/b/ref=as_li_ss_tl?ie=UTF8&amp;node=10676131031&amp;pf_rd_p=b700e392-3683-47fe-8b1c-fd35e64a0af6&amp;pf_rd_s=short-ad-6&amp;pf_rd_t=701&amp;pf_rd_i=gb_main&amp;pf_rd_m=A3JWKAKR8XB7XF&amp;pf_rd_r=9P898QY31AH39A6ZRM8B&amp;pf_rd_r=9P898QY31AH39A6ZRM8B&amp;pf_rd_p=b700e392-3683-47fe-8b1c-fd35e64a0af6&amp;linkCode=ll2&amp;tag=pcwtextlink-21&amp;linkId=6b097ac316b027a0467485a278fbbe61" rel="nofollow" target="_blank">
                                <img src="//bilder.pcwelt.de/4121486_300x150.png" width="300" height="150" alt="Amazon&#x20;Renewed">
                            </a>
                        </div>
                        <a class="description" href="https://www.amazon.de/b/ref=as_li_ss_tl?ie=UTF8&amp;node=10676131031&amp;pf_rd_p=b700e392-3683-47fe-8b1c-fd35e64a0af6&amp;pf_rd_s=short-ad-6&amp;pf_rd_t=701&amp;pf_rd_i=gb_main&amp;pf_rd_m=A3JWKAKR8XB7XF&amp;pf_rd_r=9P898QY31AH39A6ZRM8B&amp;pf_rd_r=9P898QY31AH39A6ZRM8B&amp;pf_rd_p=b700e392-3683-47fe-8b1c-fd35e64a0af6&amp;linkCode=ll2&amp;tag=pcwtextlink-21&amp;linkId=6b097ac316b027a0467485a278fbbe61" rel="nofollow">
                            <h5>Amazon Renewed</h5>
                            <p>Amazon Renewed wurden getestet und zertifiziert, um ein neuwertiges Aussehen und eine neuwertige Funktionalität zu gewährleisten.</p>
                        </a>
                    </div>
                                                                                                                                                                                                                            
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.verleihshop.de/pwindex.html?partner=gapc" rel="nofollow" target="_blank">
                                <img src="//bilder.pcwelt.de/4122720_300x150.png" width="300" height="150" alt="Gr&#x00F6;&#x00DF;tes&#x20;Verleihangebot&#x20;Deutschlands&#x21;">
                            </a>
                        </div>
                        <a class="description" href="http://www.verleihshop.de/pwindex.html?partner=gapc" rel="nofollow">
                            <h5>Größtes Verleihangebot Deutschlands!</h5>
                            <p>Keine Wunschlisten, keine Wartezeiten, keine Vertragsbindung, kein Abo. Riesige Auswahl, portofreie Lieferung für Neukunden.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                    <!-- kein Produkt für eBay Teaser -->
                    <!-- nicht genügend Angebote für die Darstellung des Preisvergleich-Teasers -->
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                                                                            
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.amazon.de/b/?&amp;node=530883031&amp;tag=pcwmarkt-21" rel="nofollow" target="_blank">
                                <img src="//bilder.pcwelt.de/4124191_300x150.png" width="300" height="150" alt="Die&#x20;neuen&#x20;Ger&#x00E4;te&#x20;der&#x20;Alexa-Familie&#x20;bei&#x20;Amazon">
                            </a>
                        </div>
                        <a class="description" href="https://www.amazon.de/b/?&amp;node=530883031&amp;tag=pcwmarkt-21" rel="nofollow">
                            <h5>Die neuen Geräte der Alexa-Familie bei Amazon</h5>
                            <p>Amazon bläst zum Angriff auf Apple: Der neue Fire TV unterstützt nicht nur 4K, sondern ist auch viel günstiger als Apple TV.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="https://www.pcwelt.de/preisvergleich/p/33039_microsoft_windows_10/preise?bid=2102617"  >
                                <img src="//bilder.pcwelt.de/4124192_300x150.png" width="300" height="150" alt="10&#x20;&#x20AC;&#x20;und&#x20;drunter&#x21;&#x20;Windows&#x20;10&#x20;zum&#x20;Hammer-Preis">
                            </a>
                        </div>
                        <a class="description" href="https://www.pcwelt.de/preisvergleich/p/33039_microsoft_windows_10/preise?bid=2102617" >
                            <h5>10 € und drunter! Windows 10 zum Hammer-Preis</h5>
                            <p>Im PC-WELT Preisvergleich finden Sie viele Versionen des aktuellen Microsoft Betriebssystems zu super günstigen Preisen!</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://partners.webmasterplan.com/click.asp?ref=386595&amp;site=2767&amp;type=b47&amp;bnb=47&amp;subid=PCW-eCommerceTopA"  >
                                <img src="//bilder.pcwelt.de/4010692_300x150.png" width="300" height="150" alt="Caseking&#x20;-&#x20;Hier&#x20;ist&#x20;nichts&#x20;Standard&#x21;">
                            </a>
                        </div>
                        <a class="description" href="http://partners.webmasterplan.com/click.asp?ref=386595&amp;site=2767&amp;type=b47&amp;bnb=47&amp;subid=PCW-eCommerceTopA" >
                            <h5>Caseking - Hier ist nichts Standard!</h5>
                            <p>Der Online-Shop für alle Computer Freaks, PC Gamer und Anwender, 
die mehr wollen als nur Standardware.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                            <div data-idg-sizes="[1,1]" class="idgGoogleAdTag" id="ad_sfp_midpost">
</div>
                    <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace">
    <div class="heading">
        <span class="banner-text">-Anzeige-</span>
        <h4>PC-WELT Marktplatz</h4>
    </div>
    <div class="content clearfix">
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_links --><div data-idg-sizes="[[957,375],[319,375]]" id="ad_marktplatz_links" class="idgGoogleAdTag marktplatz_links ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_mitte --><div data-idg-sizes="[319,375]" id="ad_marktplatz_mitte" class="idgGoogleAdTag marktplatz_mitte ad"></div>
        </div>
        <div class="marketplace_element">
            <!-- AD: dfp marktplatz_rechts --><div data-idg-sizes="[319,375]" id="ad_marktplatz_rechts" class="idgGoogleAdTag marktplatz_rechts ad"></div>
        </div>
    </div>
</div>
                        </div>
                                                        <span class="bid_info">2305124</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/pcwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/pcwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.pcwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.pcwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/pcwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="https://www.pcwelt.de/produkte/Der_beste_3D-Drucker-Vergleichstest-8958125.html">3D Drucker</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Android-6-Android-M-Alle-Infos-Termin-Update-9684947.html">Alle Infos zu Android 6</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Zehn_Tipps___Tricks_zu_Android_5.0__Lollipop_-Das_neue_OS-9018707.html">Android 5</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Statt-iPad-Die-besten-Android-Tablets-3508304.html">Android Tablet</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Download-Mit-diesen-Tools-surfen-Sie-anonym-6504182.html">Anonym surfen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/downloads/Backup-Maker-555871.html">Backup</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/Fotos-einfach-mit-Android-Bordmitteln-bearbeiten-Bildbearbeitung-9672330.html">Bilder bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Cyanogenmod-13-Android-6-fuer-alle-Installation-und-Funktionen-9901410.html">Cyanogenmod Download &amp; Nutzung</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/DVD-X-Copy-DVD-Filme-muehelos-kopieren-1296533.html">DVD kopieren</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/downloads/Datenrettung-SystemRescueCd-549411.html">Datenrettung</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Datensicherung-fuer-Smartphones-7965983.html">Datensicherung</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Die-besten-Action-Cams-im-Test-9975378.html">Die besten Action-Cams</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Die-besten-Android-Apps-6519658.html">Die besten Android-Apps</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Vergleichstest-Die-besten-Gratis-Spiele-fuer-Android-1934959.html">Die besten Android-Spiele</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Freeware-Games-Die-besten-Gratis-Spiele-im-Web-228447.html">Die besten Gratis-Spiele</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Die_10_besten_Navi-Apps_fuer_unterwegs-Den_Weg_finden-8445510.html">Die besten Navi Apps</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Top-50-Die-besten-PC-Spiele-aller-Zeiten-182975.html">Die besten PC-Spiele</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/news/Technik-Angebote-Geld-sparen-9832590.html">Die besten Technik-Schnäppchen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Funktion-SVERWEIS-Ratgeber-Excel-470438.html">Excel SVerweis</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/Tipp-Facebook-Account-dauerhaft-loeschen-so-geht-s-Facebook-Konto-loeschen-9828999.html">Facebook löschen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/forum/showthread.php?102828-Festplatte-formatieren">Festplatte formatieren</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Firefox-Fruehjahrsputz-So-raeumen-Sie-den-Browser-auf-Retten-und-reparieren-9606116.html">Firefox zurücksetzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Test-Sechs-Fitness-Tracker-im-Vergleich-9790523.html">Fitness Tracker</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Linux-Software-Fotobearbeitung-mit-Darktable-8940805.html">Fotobearbeitung</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/Fotos-einfach-mit-Android-Bordmitteln-bearbeiten-Bildbearbeitung-9672330.html">Fotos bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/Fritzbox-Login-aufrufen-9794740.html">Fritzbox Login</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/news/Samsung_Galaxy_S7_Ausstattung_Termin_Preis-9830831.html">Galaxy S7</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Verlorene_Daten_am_PC_wiederherstellen-Bergungsaktion-8589510.html">Gelöschte Dateien wiederherstellen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Verlorene_Daten_am_PC_wiederherstellen-Bergungsaktion-8589510.html">Gelöschte Dateien wiederherstellen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/Geraete-ueber-Bluetooth-verbinden-8355026.html">Geräte über Bluetooth verbinden</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Die_besten_Grafikkarten_bis_250_Euro_im_Test-Sparfuechse_aufgepasst-7996491.html">Grafikkarten Rangliste</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/news/CIA-UFO-Beweise-Akte-X-9918867.html">Hunderte UFO Akten im Netz</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/IP-Telefonanschluss_-_das_sind_die_Vor-_und_Nachteile-VoIP___NGN-8666061.html">IP-Telefonie</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/Laestige_Toolbars_von_Firefox_und_IE_entfernen-Ask.com_und_Co.-7810091.html">Internet Explorer deinstallieren</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Amazon-Fire-TV-als-offenen-Medien-Player-nutzen-Kodi-im-Verkleidung-9635987.html">Kodi auf Amazon Fire-TV</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Musik-Download-kostenlos-Mp3-streamen-9652021.html">Kostenlos Musik streamen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Die_10_wichtigsten_Linux-Befehle_fuer_Einsteiger-Kommandozeile_alias_Terminal-8858519.html">Linux Befehle</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/downloads/Antivirenprogramm-Malwarebytes-Anti-Malware-583819.html">Malware entfernen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/MP3-Dateien-schneiden-1306461.html">Mp3 schneiden</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Musik-Download-kostenlos-Mp3-streamen-9652021.html">Musik Streaming</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Spiele-PC-Gaming-Eigenbau-Selbstbau-9758623.html">PC zusammenstellen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/PDFs_mit_Microsoft_Word_bearbeiten__So_geht_s_-PDFs_bearbeiten_mit_Word_2013-8796780.html">PDF bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/PDFs_mit_Microsoft_Word_bearbeiten__So_geht_s_-PDFs_bearbeiten_mit_Word_2013-8796780.html">PDF mit Word bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/PDF-zusammenfuegen-mit-diesem-Gratis-Tool-9837576.html">PDF zusammenfügen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/PDF-zusammenfuegen-mit-diesem-Gratis-Tool-9837576.html">PDF zusammenfügen &amp; bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Gratis-Bildbearbeitung-Alternativen-zu-Adobe-Photoshop-142877.html">Photoshop-Alternativen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/news/Raspberry-Pi-3-Ausstattung-Preis-Termin-9939414.html">Raspberry Pi 3</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/news/Samsung_Galaxy_S7_Ausstattung_Termin_Preis-9830831.html">Samsung Galaxy s7</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/SIM-Karte_auf_das_richtige_Format_zuschneiden-Smartphone-8386733.html">Sim Karte zuschneiden</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Der_beste_3D-Drucker-Vergleichstest-8958125.html">Test 3D-Drucker</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Kaufberatung-Bluetooth-Lautsprecher-9631921.html">Test Bluetooth Lautsprecher</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Kombidrucker-im-Test-Die-besten-Multifunktionsgeraete-1550136.html">Test Drucker</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Kombidrucker-Im-Test-Die-besten-Farblaser-Multifunktionsgeraete-1498674.html">Test Farblaser-Multifunktionsdrucker</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Test__Der_beste_Flachbildfernseher-Aktuelle_Fernseher_im_Test-7460244.html">Test Fernseher</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Test-Sechs-Fitness-Tracker-im-Vergleich-9790523.html">Test Fitness Tracker</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Samsung-Galaxy-S6-im-Test-Android-Smartphone-9627609.html">Test Galaxy S6 &amp; S6 Edge</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Geschenkideen-Kauf-Ratgeber-10-Funkkopfhoerer-im-Test-1423015.html">Test Kopfhörer</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/computer-technik/pc-peripherie/notebook">Test Laptop</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Test-Garmin-Nuevicam-Navigationsgeraet-mit-Kollisionswarner-Cleverer-Tausendsassa-9772421.html">Test Navi</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/computer-technik/pc-peripherie/notebook">Test Notebook</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Test__Die_besten_Notebooks_fuer_unterwegs-Leicht_und_lange_Akkulaufzeit-7829129.html">Test Notebooks</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Test-Die-beste-SSD-SATA-Festplatte-ab-240-GB-4060692.html">Test SSD</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Vergleichstest-Die-besten-Android-Smartphones-im-Test-1510983.html">Test Smartphone</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Vergleichstest-Die-besten-Spiegelreflexkameras-1517360.html">Test Spiegelreflexkamera</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Test__Die_besten_Tablets_unter_250_Euro-Guenstige_Tablets-7966069.html">Test Tablet</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Ultra-HD-Fernseher_im_Test-UHD-TVs_im_Vergleich-9003920.html">Test UHD-TV</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Android-iOS-Windows-10-Mobile-Der-grosse-Vergleich-9806686.html">Test Windows 10 mobile</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Test__Das_beste_Tablet_mit_Windows_8-Windows_8_und_Windows_RT-7347140.html">Test Windows-Tablets</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Smarte-Preisknaller-Die-25-besten-Smartphones-unter-250-Euro-5715014.html">Test günstige Smartphones</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Test__Die_besten_Tablets_unter_250_Euro-Guenstige_Tablets-7966069.html">Test günstige Tablets</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Microsoft-Office-2016-Office-365-Test-9821785.html">Test: Office 365 und 2016</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Die_10_besten_Tipps___Tricks_zur_Fritzbox-Fritzbox-Profi-Tipps-8973927.html">Tipps zur Fritzbox</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Entfernen_Sie_Viren_Trojaner_mit_Gratis-Tools_selbst_-Schritt_fuer_Schritt-9015141.html">Trojaner entfernen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Ultra-HD-Fernseher_im_Test-UHD-TVs_im_Vergleich-9003920.html">UHD TV</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/USB-Stick-und-SD-Karte-bootfaehig-machen-Schritt-fuer-Schritt-9708789.html">USB Stick bootfähig machen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Videoschnitt-Movie-Maker-Videos-schneiden-Schritt-fuer-Schritt-4063787.html">Video schneiden</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Eigenes-VPN-Sichere-Verbindung-ins-Heimnetz-einrichten-1466513.html">Vpn einrichten</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/So-nutzen-Sie-WhatsApp-am-Rechner-Im-Browser-9530948.html">WhatsApp am PC nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/tipps/So-nutzen-Sie-WhatsApp-am-Rechner-Im-Browser-9530948.html">Whatsapp auf PC</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-10">Windows 10</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Android-iOS-Windows-10-Mobile-Der-grosse-Vergleich-9806686.html">Windows 10 Mobile</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Windows_10_Funktionen_So_laeuft_das_Upgrade-9600981.html">Windows 10 Update</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Windows_10_TP_im_ersten_Test__mit_grosser_Galerie_-Windows-8-Nachfolger_auf_dem_Pruefstand-8926960.html">Windows 10 im Test</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/ratgeber/Windows-10-Saubere-Neuinstallation-so-geht-s-Windows-10-9777308.html">Windows 10 installieren</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-7">Windows 7</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/computer-technik/betriebssystem-software/windows-8">Windows 8</a></li>
                                    <li>|</li>
                                            <li><a href="https://www.pcwelt.de/produkte/Test__Das_beste_Tablet_mit_Windows_8-Windows_8_und_Windows_RT-7347140.html">Windows Tablet</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="//www.pcwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="//www.pcwelt.de/deals">Deals</a></li>
                                                <li><a href="http://www.pcwelt.de/mehr/pc-welt-plus">PC-WELT Plus</a></li>
                                                <li><a href="http://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="//www.pcwelt.de/syndikation">Syndication</a></li>
                                                <li><a href="http://magazin.pcwelt.de">PDF-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/impressum">Impressum</a></li>
                                                <li><a href="https://www.pcwelt.de/mehr/pc-welt-plus">Plus-Digital</a></li>
                                                <li><a href="https://www.pcwelt.de/datenschutz">Datenschutzerklärung</a></li>
                                                <li><a href="http://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzerbasierte Werbung</a></li>
                                                <li><a href="//www.pcwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.pcwelt.de/js/linkdb.js"></script>
                                            <script>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</script><script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="https://www.pcwelt.de/a/tagung-blockchain-chancen-recht-und-regulierung,3448426" data-widget-id="TR_1" data-ob-template="PC-Welt.de" ></div><!-- Powerlinks -->
        <script type="text/javascript">
               (function(i,s,o,g){
                       var PLsection = 18;
                       var a=document.createElement('script');
                       var m=document.getElementsByTagName('script')[0];
                       a.async=1;
                       a.src=g + PLsection;
                       m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://adserver.powerlinks.com/serve?id=');
               </script>
        
                    <script type="text/javascript">
                (function(){
                    var iopush = document.createElement('script');
                    iopush_el = document.getElementsByTagName('script')[0];
                    iopush.async=false;
                    iopush.src='https://www.iopushtech.com/iopush.js';
                    iopush.id='iopush_messaging_script';
                    iopush_el.parentNode.insertBefore(iopush,iopush_el);
                    iopush.onload = function(){
                        var s = document.createElement('script'),
                            el = document.getElementsByTagName('script')[0];
                        s.async = true;
                        s.src='https://www.iopushtech.com/subscription/permission.js?rndstr='+Math.random()+'&pid=aab5e88b2f';
                        s.id='myScript';   el.parentNode.insertBefore(s, el);
                    };
                })();
            </script>
            </body>
</html>
