Liebe Leser,
Wenn dies Ihr erster Besuch hier ist, lesen Sie bitte zuerst die Hilfe - Häufig gestellte Fragen durch. Sie müssen sich vermutlich registrieren, bevor Sie Beiträge verfassen können. Klicken Sie rechts auf 'Jetzt registrieren.', um den Registrierungsprozess zu starten.
Ergebnis 1 bis 8 von 8
  1. #1
    Registriert seit
    12.2011
    Beiträge
    4

    Unglücklich Keinen Sound mehr!

    Hallo,

    ich habe vor ein paar Tagen den alten PC von meinem Großvater bekommen (Keine Sorge so alt ist der PC nicht), allerdings spielt er, seit er bei mir im Zimmer steht keinen Ton mehr ab, nicht durch Kopfhörer auch nicht durch den Monitor. Sogar der Lautsprecher unten rechts in der Taskleiste ist verschwunden und ich kann unter Systemsteuerung und dann Sounds und Audiogeräte keine Einstellungen vornehmen (d.h. es lässt sich nichts anklicken)

    Ich bitte euch um Hilfe und Danke im Vorraus

  2. #2
    Avatar von Hnas2
    Hnas2 ist offline Ganzes Gigabyte
    Mein System
    MainboardAsus A8V-VM SE
    ProzessorOpteron 165
    GrafikkarteRadeon X300
    RAM1024MB DDR-SDRAM
    Festplatte(n)Maxtor STM3250310AS (250GB), Samsung HD252KJ (250GB)
    Andere LaufwerkeTSST SH-S202H 5 virtuelle Laufwerke
    Netzteil (inkl. Spannungswerte)SuperSilent 420W
    BetriebssystemVista Business 32bit SP2
    AV-SoftwareAvast!, Spybot
    FirewallMS
    System-/Optimierungstoolskeine
    Art des InternetzugangsDSL-16000
    Router/ModemSpeeport W920V/Siemens SE505
    MonitorPhilips 109B
    SonstigesDSL V25 HP NX6125 XP Home SP3 / Sony Vaio VGN TX1XP XP prof SP3
    Registriert seit
    04.2004
    Ort
    Dresden
    Beiträge
    22.280
    Schau doch mal in den Gerätemanager und lass den Soundadapter neu installieren.
    Vielleicht muss er auch nur im Bios eingeschaltet werden.
    Supportanfragen per PN oder Mail werden ignoriert.

  3. #3
    Registriert seit
    02.2004
    Beiträge
    16.893
    Soundtreiber neu installieren, und Steckkontakte prüfen.
    MfG
    dnalor

  4. #4
    Registriert seit
    12.2011
    Beiträge
    4
    Okay, ich werd's mal versuchen danke

  5. #5
    Registriert seit
    12.2011
    Beiträge
    4
    Es hat nicht geklappt, jetzt habe ich aber versucht auf die Lautstärkeregelung zu zugreifen, da wurde mir angezeigt das kein Mixer verfügbar ist. Weiß jemand wie es weiter geht ?!

  6. #6
    Registriert seit
    02.2004
    Beiträge
    16.893
    Hast du die Treiber wirklich neu installiert?
    MfG
    dnalor

  7. #7
    Registriert seit
    12.2011
    Beiträge
    4
    Jah, habe ich.

  8. #8
    Avatar von deoroller
    deoroller ist offline Wandelndes Forum
    Mein System
    MainboardAsus E35M1-I Deluxe Gehäuse: Antec ISK 300-65 Mini-ITX
    Andere Laufwerkedeoroller hat auch eine SSD
    Netzteil (inkl. Spannungswerte)Delta Electronics 65 Watt ADP-65HP AB AC/DC 19V (18,4-20) 3,42A, Antec MD-135 DC-to-ATX PCB
    BetriebssystemWin7 x64 und XP Wechselmuffel
    AV-SoftwareSchlangenöl Deluxe
    FirewallRouter
    System-/OptimierungstoolsGerät zur thermischen Extraktion und Filtration von gemahlenen Kaffeebohnen mit Wasser als Extraktionsmittel
    Art des InternetzugangsDSL-1000
    SonstigesTV-Karte: AverMedia A707 PCIe Dual Hybrid Analog/DVBT/DVBS
    Registriert seit
    07.2000
    Ort
    unendliche Weiten
    Beiträge
    97.025
    Was für ein Mainboard und Soundkarte hat der PC? Gibt es einen Soundmanager? Eventuell wird der nicht mehr automatisch gestartet.

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 27.07.2006, 19:13
  2. Keinen sound mehr
    Von the-pwnerer im Forum Windows XP / Server 2003/2008 / Vista
    Antworten: 6
    Letzter Beitrag: 16.08.2005, 10:10
  3. Habe keinen Sound mehr
    Von webSlip im Forum Hardware allgemein
    Antworten: 16
    Letzter Beitrag: 19.01.2005, 14:01
  4. Hilfe: Keinen Sound mehr
    Von Bl@ck M@gic im Forum Audio
    Antworten: 1
    Letzter Beitrag: 20.11.2004, 19:52
  5. Plötzlich habe ich keinen Sound mehr!
    Von All_Day im Forum Windows XP / Server 2003/2008 / Vista
    Antworten: 3
    Letzter Beitrag: 29.09.2004, 22:09

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
12
Content Management by InterRed