Liebe Leser,
Wenn dies Ihr erster Besuch hier ist, lesen Sie bitte zuerst die Hilfe - Häufig gestellte Fragen durch. Sie müssen sich vermutlich registrieren, bevor Sie Beiträge verfassen können. Klicken Sie rechts auf 'Jetzt registrieren.', um den Registrierungsprozess zu starten.
Ergebnis 1 bis 3 von 3
  1. #1
    Registriert seit
    08.2001
    Beiträge
    8

    IPSec-Dienste-Fehler

    Beim Stöbern in der Ereignisanzeige habe ich festgestellt, daß bei jedem, wirklich jedem Systemstart folgende Meldungen produziert werden:

    [System]
    Der Dienst "IPSEC-Dienste" wurde mit folgendem Fehler beendet:
    Der Authentifizierungsdienst ist unbekannt.

    [Security]
    ? IPSec-Dienst: Die IPSec-Dienste konnten die vollständige Liste der Netzwerkschnittstellen auf diesem Computer nicht ermitteln. Dies kann die Sicherheit des Computers stark beeinträchtigen, da die Schutzfunktionen des IPSec-Filters auf einigen Netzwerkschnittstellen nicht angewendet werden können. Führen Sie das IP-Sicherheitsmonitor-Snap-In aus, um weitere Fehlerinformationen anzuzeigen.
    ? IPSec-Dienst: Die IPSec-Dienste konnte den RPC-Server nicht initialisieren. Fehlercode: Der Authentifizierungsdienst ist unbekannt.
    . Die IPSec-Dienste konnten nicht gestartet werden.
    ? IPSec-Dienst: Die IPSec-Dienste haben einen kritischen Fehler ermittelt und wurden mit folgendem Fehlercode beendet: Die Netzwerkverbindung wurde durch das lokale System getrennt.
    . Beenden der IPSec-Dienste kann die Sicherheit des Computers stark beeinträchtigen. Wenden Sie sich an den Computeradministrator, um die Dienste erneut zu starten.

    (Wie ich denn dieses "IP-Sicherheitsmonitor-Snap-In" ausführen soll, kann mir nicht mal die Windows-Hilfe sagen.)

    Für mich ist das alles Fachchinesisch, wo ich nicht durchsteige. Mich würde schlicht und einfach nur interessieren:
    Ist das nun schlimm? Und: Wie mach ich das weg?

  2. #2
    Registriert seit
    06.2002
    Beiträge
    9.264
    Überprüfe mal, indem du unter 'Ausführen' services.msc eingibst, ob der Dienst : IPSEC-Dienste auf automatisch gestellt ist.


  3. #3
    Registriert seit
    08.2001
    Beiträge
    8
    Der IPSec-Dienst war auf automatisch eingestellt. Ich habe ihn jetzt auf manuell umgestellt, d.h. es wird beim Systemstart gar nicht mehr versucht, den Dienst zu starten.
    Nun kommen wenigstens keine Fehlereinträge mehr ins Ereignisprotokoll. Aber der Dienst läuft so oder so nicht. ? Ist das nun ein Sicherheitsloch?

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
12
Content Management by InterRed