<!DOCTYPE html>
<html>
    <head>
        <meta name="language" content="de-de">
    <meta http-equiv="content-type" content="text/html; charset=utf-8" />
    <meta http-equiv="content-language" content="de-de">
    <meta name="google-site-verification" content="VDHXFVeE4DdfZ5tLqRuLqd31Q2zmCIWJSKaMg2XZ600">
    <meta name="copyright" content="IDG Tech Media GmbH">
    <meta name="publisher" content="IDG Tech Media GmbH">
    <meta name="date" content="2017-04-24 16:12" />
    <meta name="pubdate" content="2017-04-24">
    <meta name="keywords" content="Twitch,&#x20;TV-Marathon,&#x20;Unser&#x20;Kosmos,&#x20;Serie,&#x20;Doku">
    <meta name="description" content="Twitch zeigt ab dem 24. April (21 Uhr) alle 13 Folgen der Kult-TV-Doku-Serie &quot;Unser Kosmos&quot; von und mit Carl Sagan.">

    <link rel="amphtml" href="https://amp.pcwelt.de/article/10164677" />

            <meta name="robots" content="index, follow, noodp" />
            
            <meta name="author" content="Panagiotis&#x20;Kolokythas">
        <meta property="article:publisher" content="https://www.facebook.com/pcwelt" />
    <meta property="publisher" content="IDG Tech Media GmbH">
    <meta property="og:title" content="Kult-Serie &quot;Unser Kosmos&quot;: Twitch startet TV-Marathon" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://www.pcwelt.de/a/kult-serie-unser-kosmos-twitch-startet-tv-marathon,3446536" />
    <meta property="og:image" content="http://bilder.pcwelt.de/4088540_620x310_r.jpg" />
    <meta property="ob:image" content="http://bilder.pcwelt.de/4088540_640x320_r.jpg" />
    <link rel="image_src" href="http://bilder.pcwelt.de/4088540_original.jpg">
    <meta property="og:description" content="Twitch zeigt ab dem 24. April (21 Uhr) alle 13 Folgen der Kult-TV-Doku-Serie &quot;Unser Kosmos&quot; von und mit Carl Sagan." />
    <meta name="twitter:title" content="Kult-Serie&#x20;&quot;Unser&#x20;Kosmos&quot;&#x3A;&#x20;Twitch&#x20;startet&#x20;TV-Marathon" />
    <meta name="twitter:description" content="Twitch&#x20;zeigt&#x20;ab&#x20;dem&#x20;24.&#x20;April&#x20;&#x28;21&#x20;Uhr&#x29;&#x20;alle&#x20;13&#x20;Folgen&#x20;der&#x20;Kult-TV-Doku-Serie&#x20;&quot;Unser&#x20;Kosmos&quot;&#x20;von&#x20;und&#x20;mit&#x20;Carl&#x20;Sagan." />
    <meta property="twitter:image" content="http://bilder.pcwelt.de/4088540_620x310_r.jpg" />
    <meta name="DC.date.issued" content="2017-04-24T16:12:00+02:00" />
            <meta property="vr:category" content="Computer&#x20;&amp;&#x20;Technik" />
    
    <title>
                        Kult-Serie &quot;Unser Kosmos&quot;: Twitch startet TV-Marathon - PC-WELT
                </title>
            <link rel="canonical" href="http://www.pcwelt.de/a/kult-serie-unser-kosmos-twitch-startet-tv-marathon,3446536" />
                <meta property="vr:canonical" content="http://www.pcwelt.de/a/kult-serie-unser-kosmos-twitch-startet-tv-marathon,3446536">
                <link title="PC-WELT.de - Globale Suche" type="application/opensearchdescription+xml" rel="search" href="http://www.pcwelt.de/suche/osd.xml" >
        <link  rel="alternate" media="only screen and (max-width: 640px)" href="http://mobil.pcwelt.de/a/kult-serie-unser-kosmos-twitch-startet-tv-marathon,3446536" />
    <meta property="og:site_name" content="PC-WELT">
        <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@pcwelt" />
    <meta property="fb:pages" content="157455404294">
                    <!--[if IE]>
<link rel="stylesheet" type="text/css" media="screen" href="/css/ie.css?f0caf14" />
<![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="/css/pcwelt_combined.css?f0caf14" />                <link rel="stylesheet" type="text/css" media="print" href="/css/print.css?f0caf14" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?f0caf14" />
            <link rel="stylesheet" type="text/css" media="screen" href="/css/plus_pcwelt.css" />
    
    <link rel="stylesheet" type="text/css" media="screen" href="/css/article_pcwelt.css?f0caf14" />
    <script>
    var ivwConfig = {"st":"pcwelt","sv":null,"co":null};
</script>

    <script src="https://script.ioam.de/iam.js"></script>
    <!-- DFP -->
                        <script type="text/javascript">
                        var idgStorage = new Object();
                        String.prototype.rot13 = function(){
                            var decoded = this.replace(/[a-zA-Z]/g, function(c){
                                return String.fromCharCode((c <= "Z" ? 90 : 122) >= (c = c.charCodeAt(0) + 13) ? c : c - 26);
                            });
                            return decoded.replace(/\\/g, "/");
                        };
                        idgStorage.setRot13 = function(key, value) {
                            var cleanKey = key.rot13();
                            var cleanValue = value.rot13();
                            this[cleanKey] = cleanValue;
                        }
                        idgStorage.setRot13("nqHavg1", "\\8456\\VQT.QR_O2P_CPJryg.qr");
                        idgStorage.setRot13("nqHavg2", "\\pbzchgrehaqgrpuavx");
                        idgStorage.setRot13("nqHavg3", "\\vagreargqfy\\bayvar");
                        inDapIF = true;
                        idgStorage.rs_tax = "Twitch, TV-Marathon, Unser Kosmos, Serie, Doku";
                        idgStorage.adScore1 = [];
                        idgStorage.adScore2 = [];
                        idgStorage.adTax = ["Unser Kosmos","Marathon","Twitch","Kosmos","TV","Folge","Serie","Carl Sagan","April","Uhr","Carl","Sagan","Doku","Kult","Doku Serie","April ab 23","Reihe","Cosmic","Druyan"];
                        idgStorage.clientShortcut = "pcwelt";
                        idgStorage.adContentType = "IdgArticle";
                        idgStorage.detailContentId = "2268874";
                        idgStorage.editorialDate = "2017-04-24T16:12:00.000Z";
                        idgStorage.adBlock = "1";  
                        idgStorage.blockWall = false;   
                        </script>
                        <!-- DFP -->
                <script src="/js/pcwelt_combined.js"></script>
        <script src="/js/advert.js"></script>
        <script src="/js/ioperf.js"></script>
                    <script>
            redirectConfig = {
                name: "idg_content_content_showcontent",
                parameters: {
                    speakingUrl: "Kult-Serie-Unser-Kosmos-Twitch-startet-TV-Marathon",
                    id: "10164677",
                    type: "news",
                    subdomain: "mobil"
                }
            };
            Navigation.checkMobile(redirectConfig);
        </script>
        
    <script src="/js/article.js?f0caf14"></script>


    <script>Idg.Tracking.Config.add('cookieConsent', '""');
Idg.Tracking.Config.add('googleAnalytics', '""');
Idg.Tracking.Config.add('ivw', '{"ivw_path":"Computer_Technik_Online_N","versions":["2.0"]}');
Idg.Tracking.Config.add('onthe', '""');
Idg.Tracking.Config.add('outbrain', '""');
Idg.Tracking.Config.add('vgwort', '""');
</script>
    <script type="application/ld+json">
            { "@context" : "https://schema.org",
              "@type" : "Organization",
              "name" : "IDG Tech Media GmbH",
              "url" : "http://www.pcwelt.de",
              "sameAs" : ["https://twitter.com/pcwelt","https://www.facebook.com/pcwelt","https://www.youtube.com/user/PCWELT","https://plus.google.com/u/0/104146688889385248451"]
            }
        </script>

    </head>
    <body class="blue pcwelt">
            <div class="ad-enabled"></div>
        <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script><script async src="https://cdn.onthe.io/io.js/LLZXbh8Gtijj"></script>
        <script>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</script>
        <noscript><img class="vgwort" src="https://ssl-idgmagazine.met.vgwort.de/na/351cd56a562442bbb09b9d9a16d8509b?2005445563" width="1" height="1" alt="vgwort" /></noscript>
        <div id="wrapper">
            <div id="article-wrapper" class="w1">
                                    <header id="header">
    <div class="bar">
        <form id="headersearch-form" action="//www.pcwelt.de/suche" class="search-form">
            <fieldset>
                <div class="field">
                    <input id="headersearch" name="searchStr" type="text" placeholder="Suchbegriff eingeben...">
                    <div class="alignright">
                        <label for="headersearch">
                            <span class="icon-search size-17 color-gray-cccccc"></span>
                        </label>
                    </div>
                </div>
            </fieldset>
        </form>
        <strong class="logo">
            <a href="//www.pcwelt.de/">
                <img src="//www.pcwelt.de/img/pcwelt/logo.svg" alt="PC-WELT Logo">
            </a>
        </strong>
                    <nav class="nav">
    <ul>
                                                                                                            <li data-color="blue" class="blue dividerActive">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.pcwelt.de/computer-technik">
                Computer &amp; Technik
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software">
                Betriebssystem &amp; Software
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/online-browser">
                Online &amp; Browser
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/linux">
                Linux
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/windows">
                Windows
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/system-tools">
                System-Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/windows-7">
                Windows 7
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/windows-8">
                Windows 8
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/aus-fur-windows-xp">
                Aus für Windows XP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/windows-10">
                Windows 10
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie">
                PC &amp; Peripherie
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie/pc">
                PC
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie/notebook">
                Notebook
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie/festplatte-speicher">
                Festplatte &amp; Speicher
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie/drucker">
                Drucker
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie/monitor">
                Monitor
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie/komponenten">
                Komponenten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie/peripherie">
                Peripherie
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie/pc-welt-hacks">
                PC-WELT Hacks
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/pc-peripherie/hollenmaschine">
                Höllenmaschine
                                                                                                </a>
            <ul>
                </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/neue-technologien">
                Neue Technologien
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/neue-technologien/smart-home">
                Smart Home
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/neue-technologien/microsoft-hololens">
                Microsoft HoloLens
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/sicherheit">
                Sicherheit
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/sicherheit/antivirus-firewall">
                Antivirus &amp; Firewall
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/sicherheit/backup-datenschutz">
                Backup &amp; Datenschutz
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/sicherheit/sicherheitszentrale">
                Sicherheitszentrale
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/smartphone-tablet-navi">
                Smartphone, Tablet &amp; Navi
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/smartphone-tablet-navi/smartphone">
                Smartphone
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/smartphone-tablet-navi/tablet">
                Tablet
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/smartphone-tablet-navi/navigation">
                Navigation
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/smartphone-tablet-navi/androidwelt">
                Androidwelt
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest">
                PC-WELT Netztest
                                                                                                                                                                                                                                                </a>
            <ul>
                                                                </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/netzwerk">
                Netzwerk
                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/netzwerk/heimnetz-lan">
                Heimnetz &amp; LAN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/netzwerk/wlan-wifi-bluetooth">
                WLAN, WiFi &amp; Bluetooth
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/internet-tarife">
                Internet &amp; Tarife
                                                                                                                                                                                                                                                                                                                    <i class="icon-caret-right"></i>
                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/internet-tarife/dsl-voip">
                DSL &amp; VoIP
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/internet-tarife/online">
                Online
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/internet-tarife/tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/auto-technik">
                Auto &amp; Technik
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/wissenschaft-forschung">
                Wissenschaft &amp; Forschung
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="/galerien">
                Bildergalerien
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                    <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/news">
                News
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/tests">
                Tests
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/ratgeber-tipps">
                Ratgeber &amp; Tipps
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="red" class="red">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.pcwelt.de/professional-it">
                Profi IT
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/professional-it/hardware">
                Hardware
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/professional-it/software">
                Software
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/professional-it/netzwerk">
                Netzwerk
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/professional-it/sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/professional-it/it-services">
                IT-Services
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/professional-it/karriere">
                Karriere
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/ecommerce/jobware">
                Stellenmarkt
                                                            </a>
            <ul>
    </ul>
        </li>
                        </ul>
        </li>
                                                                                                                    <li data-color="green" class="green">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.pcwelt.de/digital-lifestyle">
                Digital Life
                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/digital-lifestyle/audio-tv-video">
                Audio &amp; TV / Video
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/digital-lifestyle/foto-slr-camcorder">
                Foto, SLR &amp; Camcorder
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/digital-lifestyle/gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="orange" class="orange">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.pcwelt.de/downloads">
                Downloads
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/neuzugaenge">
                Download-Neuzugänge
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/top100">
                Top 100
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/giveawayoftheday">
                Gratis-Vollversion des Tages
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/desktop-wallpaper">
                Desktop-Wallpaper
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/audio-video-foto">
                Audio, Video &amp; Foto
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/betriebssystem-und-treiber">
                Betriebssystem und Treiber
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/buro-finanzen-tools">
                Büro, Finanzen &amp; Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/gaming-fun">
                Gaming &amp; Fun
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/internet-browser-mail">
                Internet, Browser &amp; Mail
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/navigation-mobility">
                Navigation &amp; Mobility
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/pc-welt-tools">
                PC-WELT Tools
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/sicherheit">
                Sicherheit
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/downloads/pc-welt-sonderhefte">
                PC-WELT Sonderhefte
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                    <li data-color="magenta" class="magenta">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.pcwelt.de/specials">
                Specials
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                </a>
            <ul>
                                                                                                    <li data-color="" class="">
                        <a href="http://www.pcwelt.de/specials/ifa">
                IFA
                                                                                                </a>
            <ul>
                </ul>
        </li>
                                                                                                            <li data-color="" class="">
                        <a href="http://www.pcwelt.de/tipps/Laestige_Toolbars_von_Firefox_und_IE_entfernen-Ask.com_und_Co.-7810091.html">
                PC-WELT Toolbar-Cleaner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/specials/pc-welt-fototuner">
                PC-WELT Fototuner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/specials/pc-welt-datensafe">
                PC-WELT Datensafe
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/specials/pc-welt-anonym-surfen-vpn">
                PC-WELT Anonym Surfen VPN
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/specials/kfz-versicherungsvergleich">
                KFZ-Versicherungsvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                            <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner">
                Smartphone-Tarife
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
                                                                                                                                <li data-color="blue" class="blue">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.pcwelt.de/experten">
                Experten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                                    <li data-color="yellow" class="yellow">
                        <span class="nav_item_description">
                <span class="divider"></span>
            </span>
                        <a href="http://www.pcwelt.de/mehr">
                Mehr...
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        </a>
            <ul>
                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/mehr/pc-welt-plus">
                PC-WELT Plus
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/bestenlisten">
                Kaufberatung &amp; Bestenlisten
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/preisvergleich">
                Preisvergleich
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/pcwelt-tv">
                Videos
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="https://www.pcwelt-forum.de/">
                Forum
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/ecommerce">
                Angebote von PC-WELT
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                    <li data-color="" class="">
                        <a href="http://www.pcwelt.de/computer-technik/smartphone-tablet-navi/pc-welt-netztest/tarifrechner">
                Tarifrechner
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://shirtshop.pcwelt.de/index.php">
                PC-WELT T-Shirt-Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.idgshop.de/pcwelt">
                PC-WELT Shop
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/mehr/pc-welt-gewinnspiel">
                PC-WELT Gewinnspiel
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                                                <li data-color="" class="">
                        <a href="http://www.pcwelt.de/news/Technik-Angebote-Geld-sparen-9832590.html">
                Technik-Schnäppchen
                                                            </a>
            <ul>
    </ul>
        </li>
                                                                        <li data-color="" class="">
                        <a href="http://www.pcwelt.de/mehr/gewinnspiel">
                Gewinnspiel 
                                                            </a>
            <ul>
    </ul>
        </li>
            </ul>
        </li>
            </ul>
</nav>
            </div>
    <div id="top-themen" class="panel">
                <strong>Auf einen Blick:</strong>
<ul class="add-nav">
                        <li><a href="http://www.pcwelt.de/deals">Deals</a></li>
                                <li><a href="http://www.pcwelt.de/a/dvb-t2-hd-receiver-technik-kosten-und-sender,3291806">DVBT2: Alles zum Umstieg</a></li>
                                <li><a href="http://www.pcwelt.de/produkte/Samsung_Galaxy_S8_Ausstattung_Termin_Preis-9942293.html">Samsung Galaxy S8</a></li>
                                <li><a href="http://www.pcwelt.de/thema/ratgeber-tipps/198">Alle Ratgeber &amp; Tipps</a></li>
                                <li><a href="http://www.pcwelt.de/thema/tests/197">Alle Tests</a></li>
                                <li><a href="http://www.pcwelt.de/pcwelt-tv">Videos</a></li>
                                <li><a href="http://www.pcwelt.de/mehr/pc-welt-plus">Plus-Digital</a></li>
            </ul>
            <span class="icon-user align-right"></span>
        <span class="login">Login&nbsp;</span>
        <div class="loginframe"></div>
        <script>
            $(document).ready(function () {

                $('.panel .login').click(function () {
                    if ($('.loginframe').is(':empty')) {
                        $('.loginframe').load('http://www.pcwelt.de/includes/loginframe');
                    }
                    $.fancybox($('.loginframe'), {closeBtn: false});
                });
            });
        </script>
    
    </div>
</header>

<!-- AD: dfp leadfull --><div data-idg-sizes="[[728,90],[800,250],[970,250]]" id="ad_leadfull" class="idgGoogleAdTag leadfull ad"></div>

<script>
    Search.initAutocomplete("#headersearch");
</script>                                <div id="main">
        <div id="outer">
                                                    <div id="twocolumns">
                <div id="content">
                                            <div class="heading-page">
        <div class="breadcrumb" vocab="https://schema.org" typeof="BreadcrumbList">
                                <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.pcwelt.de/" title="Zur Homepage" property="item" typeof="WebPage">
            <span property="name">Home</span>
        </a> >         <meta property="position" content="1">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.pcwelt.de/computer-technik" title="Zur Computer &amp; Technik Übersicht" property="item" typeof="WebPage">
            <span property="name">Computer &amp; Technik</span>
        </a> >         <meta property="position" content="2">
    </span>
    </span>                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.pcwelt.de/computer-technik/internet-tarife" title="Zur Internet &amp; Tarife Übersicht" property="item" typeof="WebPage">
            <span property="name">Internet &amp; Tarife</span>
        </a> >         <meta property="position" content="3">
    </span>
    </span>                                                        <span>
    <span property="itemListElement" typeof="ListItem">
                        <a href="http://www.pcwelt.de/computer-technik/internet-tarife/online" title="Zur Online Übersicht" property="item" typeof="WebPage">
            <span property="name">Online</span>
        </a>        <meta property="position" content="4">
    </span>
    </span>                        </div>
        <span class="bid_info invis">2268874</span>
        <div class="add-box2">
                            <!-- AD: adsense article_top_top --><!-- AdSense: Position nicht im Baumknoten belegt. -->
                        <h1 class="headline">Kult-Serie "Unser Kosmos": Twitch startet TV-Marathon</h1>
                <div class="author">
        <p>
            <strong class="author">
                <meta itemprop="datePublished" content="2017-04-24T16:12:00+02:00"/>
                24.04.2017 | 16:12 Uhr
                                    |
                                                                                                                                                                                                                                                    <span itemprop="author">
                                    <a class="authors" data-authors="Panagiotis Kolokythas">Panagiotis Kolokythas</a>                                </span>
                                                                                                                                                                                    <script>
                            $(function() {
                                authorsPlugin.initOpenClick();
                                                            });
                        </script>
                                                </strong>
        </p>
    </div>

    <div class="social_media_buttons">
        <div class="intro">Artikel empfehlen:</div>
            <a title="Facebook"
       href="https://www.facebook.com/sharer.php?u=http://www.pcwelt.de/2268874/facebook&amp;t=Kult-Serie&#x20;&quot;Unser&#x20;Kosmos&quot;&#x3A;&#x20;Twitch&#x20;startet&#x20;TV-Marathon"
       target="_blank" data-network="Facebook" data-action="Share">
        <div class='social_media_icon facebook'>
            <i class="icon-facebook"></i>
        </div>
    </a>
        <a title="Twitter"
       href="https://twitter.com/share?url=http://www.pcwelt.de/2268874/twitter&amp;text=Kult-Serie&#x20;&quot;Unser&#x20;Kosmos&quot;&#x3A;&#x20;Twitch&#x20;startet&#x20;TV-Marathon&amp;via=PCWELT"
       target="_blank" data-network="Twitter" data-action="Tweet">
        <div class='social_media_icon twitter'>
            <i class="icon-twitter"></i>
        </div>
    </a>
        <a title="Google+"
       href="https://plus.google.com/share?url=http://www.pcwelt.de/2268874/googleplus"
       target="_blank" data-network="Google+" data-action="Share">
        <div class='social_media_icon googleplus'>
            <i class="icon-google-plus"></i>
        </div>
    </a>
        <a title="LinkedIn"
       href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.pcwelt.de/2268874/linkedin&amp;title=Kult-Serie&#x20;&quot;Unser&#x20;Kosmos&quot;&#x3A;&#x20;Twitch&#x20;startet&#x20;TV-Marathon"
       target="_blank" data-network="LinkedIn" data-action="Share">
        <div class='social_media_icon linkedin'>
            <i class="icon-linkedin"></i>
        </div>
    </a>
        <a title="Xing"
       href="https://www.xing.com/app/user?op=share&amp;url=http://www.pcwelt.de/2268874/xing;title=Kult-Serie&#x20;&quot;Unser&#x20;Kosmos&quot;&#x3A;&#x20;Twitch&#x20;startet&#x20;TV-Marathon"
       target="_blank" data-network="XING" data-action="Share">
        <div class='social_media_icon xing'>
            <i class="icon-xing"></i>
        </div>
    </a>
</div>        </div>
    </div>
    <article class="article" itemscope itemtype="https://schema.org/Article">
        <meta itemprop="datePublished" content="2017-04-24T16:12:00+02:00"/>
    <meta itemprop="author" content="Panagiotis Kolokythas"/>
    <meta itemprop="headline" content="Kult-Serie &quot;Unser Kosmos&quot;: Twitch startet TV-Marathon"/>
    <meta itemprop="image" content="//bilder.pcwelt.de/4088540_original.jpg"/>

            <div class="add-box">
            <p>
                <strong class="title">
                    Twitch zeigt ab dem 24. April (21 Uhr) alle 13 Folgen der Kult-TV-Doku-Serie "Unser Kosmos" von und mit Carl Sagan.
                </strong>
            </p>
        </div>
        <div class="visual first-gallery">
                                <div class="visual inline">
                            <img class="lazy" data-original="//bilder.pcwelt.de/4088540_620x310.jpg" width="620" height="310" alt="Twitch&#x20;startet&#x20;TV-Marathon&#x20;von&#x20;Unser&#x20;Kosmos&#x20;">
                <noscript>
                    <img src="//bilder.pcwelt.de/4088540_620x310.jpg" width="620" height="310" alt="Twitch&#x20;startet&#x20;TV-Marathon&#x20;von&#x20;Unser&#x20;Kosmos&#x20;">
                </noscript>
                        <div class="description">
                <a class="btn"
                   data-doi="4088540"
                   data-image-lightbox-id="4088540"
                   data-author_name="&amp;copy; Twitch"
                   data-description="Twitch&#x20;startet&#x20;TV-Marathon&#x20;von&#x20;Unser&#x20;Kosmos&#x20;"
                   href="//bilder.pcwelt.de/4088540_original.jpg">
                    <strong>Vergrößern</strong>
                </a>
                <strong class="title" title="Twitch&#x20;startet&#x20;TV-Marathon&#x20;von&#x20;Unser&#x20;Kosmos&#x20;">Twitch startet TV-Marathon von Unser Kosmos </strong>
            </div>

            <div class="copy">
                <span>&copy; Twitch</span>
            </div>
        </div>
    
        </div>
                <div class="add-box linkdb-marker">
            <!-- AD: adsense article_top --><ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:140px"
data-max-num-ads="1"
     data-ad-client="ca-pub-3393096715879124"
     data-ad-slot="2783654291"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>
                                    
                        
                            <p class="linkdb-marker">

                        Im  
                                            
                    
        <a href="http://www.pcwelt.de/news/Bob-Ross-begeistert-die-Twitch-Nutzer-9839984.html"  target="_blank" title="Oktober&#x20;2015&#x20;sendete&#x20;Twitch&#x20;alle&#x20;Folgen&#x20;der&#x20;TV-Reihe&#x20;&quot;The&#x20;Joy&#x20;of&#x20;Painting&quot;&#x20;mit&#x20;Bob&#x20;Ross.">Oktober 2015 sendete Twitch alle Folgen der TV-Reihe &quot;The Joy of Painting&quot; mit Bob Ross.</a>
                                 Zuletzt gab es alle Power-Ranger-Folgen. Am Montagabend startet nun auf Twitch eine weitere TV-Marathon-Aktion: Ab dem 24. April 2017, 21 Uhr sind auf Twitch alle Episoden des TV-Doku-Klassikers &quot;Unser Kosmos&quot; mit Carl Sagan zu sehen.
    
    </p>
        
                            
                        
                            <p class="linkdb-marker">

                        Die insgesamt 13 Folgen der erfolgreichen TV-Doku-Serie wurden Anfang der 1980er Jahre zunächst in den USA und ab dem 14. Juni 1983 dann auch im ZDF in Deutschland ausgestrahlt. Carl Sagan erklärt in den jeweils 60-minütigen Folgen äußerst komplexe wissenschaftliche Themen in einer leicht verständlichen Form.
    
    </p>
        
                            
                        <!-- AD: performance article_link -->
                    
                            <p class="linkdb-marker">

                                        
                    
        <a href="http://www.twitch.tv/"  target="_blank" title="Twitch">Twitch</a>
                                zeigt am 24. April ab 21 Uhr alle 13 Folgen auf  
                                            
                    
        <a href="http://www.twitch.tv/Cosmos"  target="_blank" title="Twitch.tv&#x2F;Cosmos">Twitch.tv/Cosmos</a>
                                 nacheinander. Die Ausstrahlung wird dann am 27. April ab 23 Uhr wiederholt. Alle Twitch-Streamer werden dazu eingeladen, die Sendungen per Co-Streaming an ihre Zuschauer zu übertragen. Los geht´s mit der ersten Folge &quot;The Shores of the Cosmic Ocean&quot; (Die Küsten des kosmischen Ozeans). Es folgen dann weitere Folgen wie &quot;One Voice in The Cosmic Fugue&quot; (Eine Stimme in der kosmischen Fuge), &quot;The Harmony of the Worlds&quot; (Harmonien der Welten) und &quot;Heaven and Hell&quot; (Himmel und Hölle). 
                <br>
    
    </p>
        
                            
                        
                    
                            <p class="linkdb-marker">

                        Als Zugabe gibt es auch am Ende des ersten Marathons am 28. April ab 23 Uhr eine Fragerunde mit Ann Druyan, die seinerzeit gemeinsam mit ihrem verstorbenen Ehemann Carl Sagan die Doku-Reihe Unser Kosmos erschuf. &quot;Die Anziehungskraft der Serie Unser Kosmos beweist, wie sehr wir Menschen uns nach dem Gefühl einer Verbindung mit dem Universum sehnen. Ich freue mich schon darauf, Unser Kosmos mit der Twitch Community zu teilen&quot;, so Druyan.
    
    </p>
        
                            
    
            
                                                                            <iframe src="https://player.vimeo.com/video/214107155" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>        
        <div class="spoods_widget_container" data-key="8t6X-XtSo-HTqA" style="display:none;">
        <a href="http://www.spoods.de" target="_blank">spoods.de</a>
        <script type="text/javascript" src="//widget.spoods.io/loader.js" async="async"></script>
    </div>
    
                <!-- AD: performance article_bottom --><div class="google-wrapper">
    <ins class="adsbygoogle"
     style="display:inline-block;width:620px;height:140px"
data-max-num-ads="1"
     data-ad-client="ca-pub-3393096715879124"
     data-ad-slot="2783654291"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div>
    </article>                        <!-- AD: dfp sfp_infeed --><div data-idg-sizes="[1,1]" id="ad_sfp_infeed" class="idgGoogleAdTag sfp_infeed ad"></div>
    <!-- AD: outbrain article --><div class="OUTBRAIN" data-src="http://www.pcwelt.de/a/kult-serie-unser-kosmos-twitch-startet-tv-marathon,3446536" data-widget-id="AR_11" data-ob-template="PC-Welt.de" ></div>
    <!-- AD: outbrain idg_content --><div class="OUTBRAIN" data-src="http://www.pcwelt.de/a/kult-serie-unser-kosmos-twitch-startet-tv-marathon,3446536" data-widget-id="AR_2" data-ob-template="PC-Welt.de" ></div>
    <!-- AD: dfp promoteaser --><div data-idg-sizes="[1,1]" id="ad_promoteaser" class="idgGoogleAdTag promoteaser ad"></div>
                                    <div class="box comments">
        <div class="heading">
            <span class="icon-comment square-30 background color-white-ffffff align-left"></span>
            <strong><span class="disqus-comment-count" data-disqus-identifier="10164679">0 Kommentare</span> zu diesem Artikel</strong>
        </div>
        <div class="holder">
            <div class="frame">
                <a class="show-comments btn">
                    <strong>Ersten Kommentar schreiben</strong>
                </a>
            </div>
        </div>
    </div>
    <div id="disqus_thread"></div>
    <script>
        var disqus_config = function () {
            this.page.url = 'http://www.pcwelt.de/a/kult-serie-unser-kosmos-twitch-startet-tv-marathon,3446536';
            this.page.identifier = '10164679';
        };
        $('.comments').on('click', function(){
            (function () {
                var d = document, s = d.createElement('script');

                s.src = 'https://pcwelt.disqus.com/embed.js';

                s.setAttribute('data-timestamp', new Date());
                (d.head || d.body).appendChild(s);
            })();
            $(this).fadeOut();
        });

        $('.disqus-comment-count').bind("DOMSubtreeModified",function(){
            var commentText = $('.disqus-comment-count').text();
            var number = commentText.substring(0, commentText.lastIndexOf(" "));

            if (number > 0) {
                $('.show-comments strong').text('Jetzt Kommentar schreiben');
                $('.comments .heading').prepend($('<a class="show-comments btn"><strong>Kommentare anzeigen</strong></a>'));
            }
        });

    </script>

    <script id="dsq-count-scr" src="//pcwelt.disqus.com/count.js" async></script>
                    <!-- AD: adgoal  --><script>var atSlCgHost = (("https:" == document.location.protocol) ? "https://" : "http://");</script><script src="//js.smartredirect.de/js/?h=ux65ePRl"></script>
                </div>
                <aside id="sidebar">
                                                                                                            <div class="box">
        <div class="heading">
            <a href="/alle-artikel" class="btn">
                <strong>Alle</strong>
            </a>
            <span class="icon-globe background square-30 color-white-ffffff align-left"></span>
            <h4> Computer &amp; Technik - aktuell </h4>
        </div>
        <div class="content">
            <ul>
                                    <li>
                        <a class="holder" href="http://www.pcwelt.de/a/dji-ronin-2-neuer-kamera-gimbal-vom-drohnen-hersteller,3446541">
                            <dl class="list">
                                <dt>18:04</dt>
                                <dd>DJI Ronin 2: Neuer Kamera-Gimbal vom Drohnen-Hersteller</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.pcwelt.de/a/cloudbook-chromebook-konkurrenz-von-microsoft,3446540">
                            <dl class="list">
                                <dt>17:32</dt>
                                <dd>Cloudbook: Chromebook-Konkurrenz von Microsoft?</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.pcwelt.de/a/call-of-duty-wwii-angekuendigt,3446539">
                            <dl class="list">
                                <dt>17:11</dt>
                                <dd>Call of Duty WWII angekündigt</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.pcwelt.de/videos/Die-PERFEKTE-Gaming-CPU-Ryzen-5-1500X-1600X-im-Test-10164722.html">
                            <dl class="list">
                                <dt>16:50</dt>
                                <dd>Die PERFEKTE Gaming-CPU? Ryzen 5 im Test</dd>
                            </dl>
                        </a>
                    </li>
                                    <li>
                        <a class="holder" href="http://www.pcwelt.de/a/mehr-spiele-leistung-gratis-rx-400-grafikkarte-auf-rx-500-niveau-flashen,3446538">
                            <dl class="list">
                                <dt>16:16</dt>
                                <dd>Mehr Spiele-Leistung gratis per Bios-Flash</dd>
                            </dl>
                        </a>
                    </li>
                            </ul>
        </div>
    </div>
                <!-- AD Slot dfp -->
<!-- AD: dfp mpu --><div data-idg-sizes="[[300,250],[300,600],[336,280]]" id="ad_mpu" class="idgGoogleAdTag mpu ad iframe-box"></div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>PC-WELT Specials</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://www.pcwelt.de/a/gewinnspiel-pc-welt-verlost-3300-euro-gaming-notebook-und-10-freenet-tv-sticks,3430960"
                       target="_self"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="Specials&#x20;Block"
                       data-ga-event-label="DVB-T2-Sticks&#x20;zu&#x20;gewinnen"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="DVB-T2-Sticks&#x20;zu&#x20;gewinnen"
                                 src="//bilder.pcwelt.de/4078753_120x60.jpg">
                                                <div class="text-holder">
                            <h5>DVB-T2-Sticks zu gewinnen</h5>
                            <p>Wir verlosen 10 USB-TV-Sticks von Freenet TV und ein über 3000 Euro teures 17,3-Zoll-Gaming-Notebook,</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate1 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate1" class="idgGoogleAdTag mpu_affiliate1 ad"></div>
                    <div class="box"
         data-ga-event-type="view"
         data-ga-event-category="billiger_de_box_right_column"
         data-ga-event-label="article">
        <div class="heading">
        <span class="icon-shopping-cart background square-30 color-white-ffffff align-left">
        </span>
            <h4>Top-Produkte zum günstigsten Preis</h4>
        </div>
        <div class="content top-products">
            <ul>
                                                                                                                                                                                                <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="1">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=472744790&amp;mc=jVXCOSaBWvqV">AVM FRITZ!Box 7490 (20002584)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=472744790&amp;mc=jVXCOSaBWvqV">
                                <img src="//api-img.billiger.de/dynimg/Hr5bvZgbdjiEyzUQ2O9idC7KfzzqopV23DrU21LmKOZAF4c0q9hDHXSPRULfYS67D4iZjR9Knz0Eo3CNuHaqVveETmiDubR2CmBUgUqCkF9/416014267.jpg" width="120" height="120"
                                     alt="FRITZ&#x21;Box&#x20;7490&#x20;&#x28;20002584&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>183.87 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="xxl-deals.de" src="//api-img.billiger.de/shops/x/11942.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=472744790&amp;mc=jVXCOSaBWvqV" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="2">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=482569853&amp;mc=jVXCOSaBWvqV">AVM FRITZ!WLAN Repeater 1750E 1300Mbps (20002686)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=482569853&amp;mc=jVXCOSaBWvqV">
                                <img src="//api-img.billiger.de/dynimg/x_dmsgcGoopbubqhLM1v_EQepLMeejPoXDrU21LmKOZAF4c0q9hDHXprysqeHyGoT-eVg9eCU1UlWFwsVmIsGjISCwLL_d0qNQfwDRB4vaD/554045983.jpg" width="120" height="120"
                                     alt="FRITZ&#x21;WLAN&#x20;Repeater&#x20;1750E&#x20;1300Mbps&#x20;&#x28;20002686&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>72.69 €</strong></div>
                                <div>(+ 3.51 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="b&#x00FC;roshop24" src="//api-img.billiger.de/shops/x/3958.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=482569853&amp;mc=jVXCOSaBWvqV" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="3">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=712519403&amp;mc=jVXCOSaBWvqV">Devolo dLAN 1200+ WiFi ac Starter Kit 1200Mbps (2 Adapter)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=712519403&amp;mc=jVXCOSaBWvqV">
                                <img src="//api-img.billiger.de/dynimg/eLuskkcyt_Dfw5vLB7VlljU2piInsz8vHDrU21LmKOZAF4c0q9hDHUGDNQ9iGxuMR2wnzKw_Y8sl03wM2aF4MrKEYm-s1lGD7nX2Xy7IEMG/557008226.jpg" width="120" height="120"
                                     alt="dLAN&#x20;1200&#x2B;&#x20;WiFi&#x20;ac&#x20;Starter&#x20;Kit&#x20;1200Mbps&#x20;&#x28;2&#x20;Adapter&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>160.55 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Allyouneed.com&#x20;&#x2013;&#x20;Shopping&#x20;powered&#x20;by&#x20;DHL" src="//api-img.billiger.de/shops/x/10433.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=712519403&amp;mc=jVXCOSaBWvqV" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="4">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=436773899&amp;mc=jVXCOSaBWvqV">Devolo dLAN 1200+ Starter Kit 1200Mbps (2 Adapter)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=436773899&amp;mc=jVXCOSaBWvqV">
                                <img src="//api-img.billiger.de/dynimg/p_1FkKDyhTfSC1hTdnx8VJQe9tT9nOH9nDrU21LmKOZAF4c0q9hDHWRuNKRVgR57Y5ft14DdrCOKEq5EHc1HhyJmsZ3wQeFrL8q2WLa2MIF/537696374.jpg" width="120" height="120"
                                     alt="dLAN&#x20;1200&#x2B;&#x20;Starter&#x20;Kit&#x20;1200Mbps&#x20;&#x28;2&#x20;Adapter&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>113.99 €</strong></div>
                                <div>(+ 0.00 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="Allyouneed.com&#x20;&#x2013;&#x20;Shopping&#x20;powered&#x20;by&#x20;DHL" src="//api-img.billiger.de/shops/x/10433.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=436773899&amp;mc=jVXCOSaBWvqV" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                                                                                                                                                                                    <li data-ga-event-type="click"
                            data-ga-event-category="billiger_de_box_right_column"
                            data-ga-event-label="5">
                            <h5><a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=631043679&amp;mc=jVXCOSaBWvqV">AVM FRITZ!Box 6490 Cable (20002778)</a></h5>
                            <a rel="nofollow" target=_blank href="http://www.billiger.de/common/modules/api/cmodul?id=631043679&amp;mc=jVXCOSaBWvqV">
                                <img src="//api-img.billiger.de/dynimg/noLToTWJB67NHQ9Erxlnv4mtvnEPj7ljHDrU21LmKOZAF4c0q9hDHU0jPrxPi6Q9sz1tmx4D7qmHZvi8BdKZpokGDDoeeRGqvxULIkwfpGq/651884624.jpg" width="120" height="120"
                                     alt="FRITZ&#x21;Box&#x20;6490&#x20;Cable&#x20;&#x28;20002778&#x29;"/>
                            </a>
                            <div class="text-holder">
                                                                <div>für nur <strong>187.90 €</strong></div>
                                <div>(+ 4.99 € Vk.)</div>
                                <div>bei <img width="60" height="20" alt="computeruniverse.net" src="//api-img.billiger.de/shops/x/10299.gif"></div>
                                <a href="http://www.billiger.de/common/modules/api/cmodul?id=631043679&amp;mc=jVXCOSaBWvqV" target="target=_blank" class="background button"><span>Direkt zum Shop</span></a>
                            </div>
                        </li>
                                                    <li class="search">
                    <div class="search-holder">
                        <div class="searchHeadline">Produktsuche im Preisvergleich</div>
                        <div>Finden Sie hier weitere Produkt-Angbote zum tagesaktuellen Bestpreis.</div>
                        <form action="/preisvergleich" method="get">
                            <input id="productsearch" type="text" name="searchText" placeholder="Suchbegriff hier eingeben...">
                            <button>Jetzt suchen</button>
                        </form>

                    </div>
                </li>
            </ul>
        </div>
    </div>
                            <div class="box">
        <div class="heading">
            <a href="/pcwelt-tv" class="btn">
                <strong>Mehr</strong>
            </a>
            <span class="icon-play background square-30 color-white-ffffff align-left"></span>
            <h4>PC-WELT TV</h4>
        </div>
        <div class="content hover">
            <div class="video-holder">
                <a class="lightbox"
                   href="/videos/Die-PERFEKTE-Gaming-CPU-Ryzen-5-1500X-1600X-im-Test-10164722.html"
                   data-href="inc/video.html">
                    <span class="icon-play-circle-o size-80"></span>
                    <span class="duration">13:36</span>
                    <img alt="Die&#x20;PERFEKTE&#x20;Gaming-CPU&#x3F;&#x20;Ryzen&#x20;5&#x20;im&#x20;Test"
                         src="//bilder.pcwelt.de/4088548_300x150.jpg" width="300" height="150"> </a>
            </div>
            <a class="description" href="/videos/Die-PERFEKTE-Gaming-CPU-Ryzen-5-1500X-1600X-im-Test-10164722.html">
                <h5>Die PERFEKTE Gaming-CPU? Ryzen 5 im Test</h5>

                <p>Was taugen die Mittelklasse-CPUs AMD Ryzen 5? Wir haben sie ausführlich in Benchmarks und Spielen getestet.</p>
            </a>
        </div>
    </div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Anzeige-</span>
        <h4>Top-Angebote</h4>
    </div>
    <div class="content">
        <div class="cycle-gallery">
            <div class="mask">
                <div class="slideset" style="position: relative; height: 256px; margin-left: -300px;">
                                                                                                                                                                        
                        <div class="slide active" style="position: absolute; left: 0px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.pcwelt.de/a/guenstige-handytarife-ab-1-euro-von-pc-welt-und-verivox,3446524"  target="_blank">
                                <img src="//bilder.pcwelt.de/4088336_300x150.png" width="300" height="150" alt="G&#x00FC;nstige&#x20;Handytarife&#x20;ab&#x20;1&#x20;Euro">
                            </a>
                        </div>
                        <a class="description" href="http://www.pcwelt.de/a/guenstige-handytarife-ab-1-euro-von-pc-welt-und-verivox,3446524" >
                            <h5>Günstige Handytarife ab 1 Euro</h5>
                            <p>Dank günstiger Online-Preise und spezieller Rabattaktionen können Sie hier kräftig Geld sparen.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 300px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://www.amazon.de/b/ref=as_li_ss_tl?_encoding=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;node=7457453031&amp;site-redirect=de&amp;tag=pcwmarkt-21"  >
                                <img src="//bilder.pcwelt.de/4002389_300x150.png" width="300" height="150" alt="Die&#x20;besten&#x20;Ger&#x00E4;te&#x20;im&#x20;Amazon&#x20;Kaufberater">
                            </a>
                        </div>
                        <a class="description" href="http://www.amazon.de/b/ref=as_li_ss_tl?_encoding=UTF8&amp;camp=1638&amp;creative=19454&amp;linkCode=ur2&amp;node=7457453031&amp;site-redirect=de&amp;tag=pcwmarkt-21" >
                            <h5>Die besten Geräte im Amazon Kaufberater</h5>
                            <p>Sie sind sich noch nicht sicher welches Notebook am besten zu Ihnen passt? Mit dem Amazon Kaufberater finden Sie Ihr Modell.</p>
                        </a>
                    </div>
                                                                                                                    
                        <div class="slide " style="position: absolute; left: 600px; top: 0px;">
                        <div class="image-holder">
                            <a href="http://partners.webmasterplan.com/click.asp?ref=386595&amp;site=2767&amp;type=b47&amp;bnb=47&amp;subid=PCW-eCommerceTopA"  >
                                <img src="//bilder.pcwelt.de/4010692_300x150.png" width="300" height="150" alt="Caseking&#x20;-&#x20;Hier&#x20;ist&#x20;nichts&#x20;Standard&#x21;">
                            </a>
                        </div>
                        <a class="description" href="http://partners.webmasterplan.com/click.asp?ref=386595&amp;site=2767&amp;type=b47&amp;bnb=47&amp;subid=PCW-eCommerceTopA" >
                            <h5>Caseking - Hier ist nichts Standard!</h5>
                            <p>Der Online-Shop für alle Computer Freaks, PC Gamer und Anwender, 
die mehr wollen als nur Standardware.</p>
                        </a>
                    </div>
                                    </div>
            </div>
            <div class="gallery-nav">
                <a rel="nofollow" href="#" class="next"><span class="icon-chevron-right"></span></a>
                <a rel="nofollow" href="#" class="prev"><span class="icon-chevron-left"></span></a>
                <div class="pagination">
                    <ul>
                        <li class="active">
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                        <li>
                            <a rel="nofollow" href="#">'</a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
    </div>
</div>                <div class="box">
    <div class="heading">
        <span class="icon-thumbs-up background square-30 color-white-ffffff align-left"></span>
        <h4>Beliebte Artikel auf PC-WELT.de</h4>
    </div>
    <div class="content">
        <ul>
                        <li>
                <div class="holder firstWithImage">
                                        <div class="image-holder">
                        <img src="//bilder.pcwelt.de/4088000_100x50.jpg" width="100" height="50" alt="30&#x20;neue&#x20;Wallpaper&#x20;f&#x00FC;r&#x20;Ihren&#x20;Desktop&#x20;&#x28;21.04.2017&#x29;">
                    </div>
                                        <div class="text-holder">
                        <div class="list">
                            <h5>
                                <a href="http://www.pcwelt.de/ratgeber/30-neue-Wallpaper-fuer-Ihren-Desktop-Wallpaper-Special-9828649.html">30 neue Wallpaper für Ihren Desktop (21.04.2017)</a>
                            </h5>
                        </div>
                    </div>
                </div>
            </li>
                    </ul>
    </div>
</div>
                
<div class="box">
    <div class="heading">
                                                                        <span class="banner-text">-Verlagsangebot-</span>
        <h4>Angebote für PC-WELT Leser</h4>
    </div>
    <div class="content">
                                            <ul>
                            <li>
                    <a class="holder"
                       href="http://www.cyberghostvpn.com/de_de?affiliate=687#buy"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="eCommerce-Teaser&#x20;1"
                       data-ga-event-label="CyberGhost&#x20;VPN"
                        rel="nofollow">
                                                                                                                
                            <img width="120"
                                 height="60"
                                 alt="CyberGhost&#x20;VPN"
                                 src="//bilder.pcwelt.de/4005627_120x60.jpg">
                                                <div class="text-holder">
                            <h5>CyberGhost VPN</h5>
                            <p>Schütze deinen digitalen Lifestyle.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="https://de.readly.com/idg"
                       target="_blank"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="eCommerce-Teaser&#x20;1"
                       data-ga-event-label="Readly"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Readly"
                                 src="//bilder.pcwelt.de/4084883_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Readly</h5>
                            <p>Die Magazin Flatrate für 9,99 € im Monat.</p>
                        </div>
                    </a>
                </li>
                            <li>
                    <a class="holder"
                       href="http://www.pcwelt.de/downloads/BitDefender-Internet-Security-582443.html"
                       target="_self"
                       data-ga-event-type="view|click"
                       data-ga-action-type="click_tab"
                       data-ga-event-category="eCommerce-Teaser&#x20;1"
                       data-ga-event-label="Bitdefender&#x20;2017"
                        rel="nofollow">
                                                    
                            <img width="120"
                                 height="60"
                                 alt="Bitdefender&#x20;2017"
                                 src="//bilder.pcwelt.de/4086311_120x60.jpg">
                                                <div class="text-holder">
                            <h5>Bitdefender 2017</h5>
                            <p>Hier geht es direkt zum Download.</p>
                        </div>
                    </a>
                </li>
                    </ul>
    </div>
</div>

                <!-- AD Slot dfp -->
<!-- AD: dfp mpu_affiliate2 --><div data-idg-sizes="[[300,250],[1,1]]" id="ad_mpu_affiliate2" class="idgGoogleAdTag mpu_affiliate2 ad"></div>
                                                                </aside>
            </div>
                                                <div class="info-section">
                                    <div class="marketplace"></div>

<script>
    $(function () {
        $(window).scroll(function(){
            if ($('.marketplace').html().length == 0) {
                $('.marketplace').html("<span></span>");
                $.ajax({
                    url: "/ajax/marktplatz",
                    success: function(result) {
                        $('.marketplace').html(result);

                                                $( ".marketplace .content a[data-ga-event-type='view|click']" ).each(function(index, element){
                            Idg.Tracking.GaTracking.display(index, element);
                        });
                        $( ".marketplace .content a[data-ga-event-type='view|click']" ).click(Idg.Tracking.GaTracking.click);

                    }
                });
            }
        });
    });
</script>
                        </div>
                                                        <span class="bid_info">2268874</span>
                        <div class="divider"></div>
        </div>
    </div>
                            <div class="banner outer">
    <!-- AD: dfp sky --><div data-idg-sizes="[[120,600],[160,600],[160,800]]" id="ad_sky" class="idgGoogleAdTag sky ad"></div>
    <script>
        // Damit die Werbung nicht springt
        $( document ).ready(function() {
            Advertising.initSkyBanner();
        });
        // Falls sich der Content durch #ad_leadfull verschiebt, wird nochmal neu positioniert
        $( window ).load(function() {
            Advertising.initSkyBanner();
        });
    </script>
</div>
<footer id="footer">
                            <div class="panel">
            <ul id="social">
                <li>
                    <div>
                        <a href="https://www.facebook.com/pcwelt">
                            <span class="icon-facebook size-50 square-66 background-light color-dark" id="aeaoofnhgocdbnbeljkmbjdmhbcokfdb-mousedown"></span>
                            <span>Facebook</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.twitter.com/pcwelt">
                            <span class="icon-twitter size-50 square-66 background-light color-dark"></span>
                            <span>Twitter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://newsletter.pcwelt.de">
                            <span class="icon-envelope size-50 square-66 background-light color-dark"></span>
                            <span>Newsletter</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/rss">
                            <span class="icon-rss size-50 square-66 background-light color-dark"></span>
                            <span>RSS Feed</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="http://www.pcwelt.de/magazinapp">
                            <span class="icon-download size-50 square-66 background-light color-dark"></span>
                            <span>Apps</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="https://www.idgshop.de/pcwelt">
                            <span class="icon-shopping-cart size-50 square-66 background-light color-dark"></span>
                            <span>Shop</span>
                        </a>
                    </div>
                </li>
                <li>
                    <div>
                        <a href="//www.pcwelt.de/kontakt">
                            <span class="icon-user size-50 square-66 background-light color-dark"></span>
                            <span>Kontakt</span>
                        </a>
                    </div>
                </li>
            </ul>
        </div>
                <div class="bar">
    <div class="columns-holder">
                    <div class="col wide">
    <div class="header">Themen von A bis Z</div>
            <ol>
                            <li><a href="http://www.pcwelt.de/produkte/Der_beste_3D-Drucker-Vergleichstest-8958125.html">3D Drucker</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Android-6-Android-M-Alle-Infos-Termin-Update-9684947.html">Alle Infos zu Android 6</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Zehn_Tipps___Tricks_zu_Android_5.0__Lollipop_-Das_neue_OS-9018707.html">Android 5</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Statt-iPad-Die-besten-Android-Tablets-3508304.html">Android Tablet</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Download-Mit-diesen-Tools-surfen-Sie-anonym-6504182.html">Anonym surfen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/downloads/Backup-Maker-555871.html">Backup</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/Fotos-einfach-mit-Android-Bordmitteln-bearbeiten-Bildbearbeitung-9672330.html">Bilder bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Cyanogenmod-13-Android-6-fuer-alle-Installation-und-Funktionen-9901410.html">Cyanogenmod Download &amp; Nutzung</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/DVD-X-Copy-DVD-Filme-muehelos-kopieren-1296533.html">DVD kopieren</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/downloads/Datenrettung-SystemRescueCd-549411.html">Datenrettung</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Datensicherung-fuer-Smartphones-7965983.html">Datensicherung</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Die-besten-Action-Cams-im-Test-9975378.html">Die besten Action-Cams</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Die-besten-Android-Apps-6519658.html">Die besten Android-Apps</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Vergleichstest-Die-besten-Gratis-Spiele-fuer-Android-1934959.html">Die besten Android-Spiele</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Freeware-Games-Die-besten-Gratis-Spiele-im-Web-228447.html">Die besten Gratis-Spiele</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Die_10_besten_Navi-Apps_fuer_unterwegs-Den_Weg_finden-8445510.html">Die besten Navi Apps</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Top-50-Die-besten-PC-Spiele-aller-Zeiten-182975.html">Die besten PC-Spiele</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/news/Technik-Angebote-Geld-sparen-9832590.html">Die besten Technik-Schnäppchen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Funktion-SVERWEIS-Ratgeber-Excel-470438.html">Excel SVerweis</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/Tipp-Facebook-Account-dauerhaft-loeschen-so-geht-s-Facebook-Konto-loeschen-9828999.html">Facebook löschen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/forum/showthread.php?102828-Festplatte-formatieren">Festplatte formatieren</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Firefox-Fruehjahrsputz-So-raeumen-Sie-den-Browser-auf-Retten-und-reparieren-9606116.html">Firefox zurücksetzen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Test-Sechs-Fitness-Tracker-im-Vergleich-9790523.html">Fitness Tracker</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Linux-Software-Fotobearbeitung-mit-Darktable-8940805.html">Fotobearbeitung</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/Fotos-einfach-mit-Android-Bordmitteln-bearbeiten-Bildbearbeitung-9672330.html">Fotos bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/Fritzbox-Login-aufrufen-9794740.html">Fritzbox Login</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/news/Samsung_Galaxy_S7_Ausstattung_Termin_Preis-9830831.html">Galaxy S7</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Verlorene_Daten_am_PC_wiederherstellen-Bergungsaktion-8589510.html">Gelöschte Dateien wiederherstellen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Verlorene_Daten_am_PC_wiederherstellen-Bergungsaktion-8589510.html">Gelöschte Dateien wiederherstellen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/Geraete-ueber-Bluetooth-verbinden-8355026.html">Geräte über Bluetooth verbinden</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Die_besten_Grafikkarten_bis_250_Euro_im_Test-Sparfuechse_aufgepasst-7996491.html">Grafikkarten Rangliste</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/news/CIA-UFO-Beweise-Akte-X-9918867.html">Hunderte UFO Akten im Netz</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/IP-Telefonanschluss_-_das_sind_die_Vor-_und_Nachteile-VoIP___NGN-8666061.html">IP-Telefonie</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/Laestige_Toolbars_von_Firefox_und_IE_entfernen-Ask.com_und_Co.-7810091.html">Internet Explorer deinstallieren</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Amazon-Fire-TV-als-offenen-Medien-Player-nutzen-Kodi-im-Verkleidung-9635987.html">Kodi auf Amazon Fire-TV</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Musik-Download-kostenlos-Mp3-streamen-9652021.html">Kostenlos Musik streamen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Die_10_wichtigsten_Linux-Befehle_fuer_Einsteiger-Kommandozeile_alias_Terminal-8858519.html">Linux Befehle</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/downloads/Antivirenprogramm-Malwarebytes-Anti-Malware-583819.html">Malware entfernen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/MP3-Dateien-schneiden-1306461.html">Mp3 schneiden</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Musik-Download-kostenlos-Mp3-streamen-9652021.html">Musik Streaming</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Spiele-PC-Gaming-Eigenbau-Selbstbau-9758623.html">PC zusammenstellen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/PDFs_mit_Microsoft_Word_bearbeiten__So_geht_s_-PDFs_bearbeiten_mit_Word_2013-8796780.html">PDF bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/PDFs_mit_Microsoft_Word_bearbeiten__So_geht_s_-PDFs_bearbeiten_mit_Word_2013-8796780.html">PDF mit Word bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/PDF-zusammenfuegen-mit-diesem-Gratis-Tool-9837576.html">PDF zusammenfügen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/PDF-zusammenfuegen-mit-diesem-Gratis-Tool-9837576.html">PDF zusammenfügen &amp; bearbeiten</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Gratis-Bildbearbeitung-Alternativen-zu-Adobe-Photoshop-142877.html">Photoshop-Alternativen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/news/Raspberry-Pi-3-Ausstattung-Preis-Termin-9939414.html">Raspberry Pi 3</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/news/Samsung_Galaxy_S7_Ausstattung_Termin_Preis-9830831.html">Samsung Galaxy s7</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/SIM-Karte_auf_das_richtige_Format_zuschneiden-Smartphone-8386733.html">Sim Karte zuschneiden</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Der_beste_3D-Drucker-Vergleichstest-8958125.html">Test 3D-Drucker</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Kaufberatung-Bluetooth-Lautsprecher-9631921.html">Test Bluetooth Lautsprecher</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Kombidrucker-im-Test-Die-besten-Multifunktionsgeraete-1550136.html">Test Drucker</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Kombidrucker-Im-Test-Die-besten-Farblaser-Multifunktionsgeraete-1498674.html">Test Farblaser-Multifunktionsdrucker</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Test__Der_beste_Flachbildfernseher-Aktuelle_Fernseher_im_Test-7460244.html">Test Fernseher</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Test-Sechs-Fitness-Tracker-im-Vergleich-9790523.html">Test Fitness Tracker</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Samsung-Galaxy-S6-im-Test-Android-Smartphone-9627609.html">Test Galaxy S6 &amp; S6 Edge</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Geschenkideen-Kauf-Ratgeber-10-Funkkopfhoerer-im-Test-1423015.html">Test Kopfhörer</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/computer-technik/pc-peripherie/notebook">Test Laptop</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Test-Garmin-Nuevicam-Navigationsgeraet-mit-Kollisionswarner-Cleverer-Tausendsassa-9772421.html">Test Navi</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/computer-technik/pc-peripherie/notebook">Test Notebook</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Test__Die_besten_Notebooks_fuer_unterwegs-Leicht_und_lange_Akkulaufzeit-7829129.html">Test Notebooks</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Test-Die-beste-SSD-SATA-Festplatte-ab-240-GB-4060692.html">Test SSD</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Vergleichstest-Die-besten-Android-Smartphones-im-Test-1510983.html">Test Smartphone</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Vergleichstest-Die-besten-Spiegelreflexkameras-1517360.html">Test Spiegelreflexkamera</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Test__Die_besten_Tablets_unter_250_Euro-Guenstige_Tablets-7966069.html">Test Tablet</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Ultra-HD-Fernseher_im_Test-UHD-TVs_im_Vergleich-9003920.html">Test UHD-TV</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Android-iOS-Windows-10-Mobile-Der-grosse-Vergleich-9806686.html">Test Windows 10 mobile</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Test__Das_beste_Tablet_mit_Windows_8-Windows_8_und_Windows_RT-7347140.html">Test Windows-Tablets</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Smarte-Preisknaller-Die-25-besten-Smartphones-unter-250-Euro-5715014.html">Test günstige Smartphones</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Test__Die_besten_Tablets_unter_250_Euro-Guenstige_Tablets-7966069.html">Test günstige Tablets</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Microsoft-Office-2016-Office-365-Test-9821785.html">Test: Office 365 und 2016</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Die_10_besten_Tipps___Tricks_zur_Fritzbox-Fritzbox-Profi-Tipps-8973927.html">Tipps zur Fritzbox</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Entfernen_Sie_Viren_Trojaner_mit_Gratis-Tools_selbst_-Schritt_fuer_Schritt-9015141.html">Trojaner entfernen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Ultra-HD-Fernseher_im_Test-UHD-TVs_im_Vergleich-9003920.html">UHD TV</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/USB-Stick-und-SD-Karte-bootfaehig-machen-Schritt-fuer-Schritt-9708789.html">USB Stick bootfähig machen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Videoschnitt-Movie-Maker-Videos-schneiden-Schritt-fuer-Schritt-4063787.html">Video schneiden</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Eigenes-VPN-Sichere-Verbindung-ins-Heimnetz-einrichten-1466513.html">Vpn einrichten</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/So-nutzen-Sie-WhatsApp-am-Rechner-Im-Browser-9530948.html">WhatsApp am PC nutzen</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/tipps/So-nutzen-Sie-WhatsApp-am-Rechner-Im-Browser-9530948.html">Whatsapp auf PC</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/windows-10">Windows 10</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Android-iOS-Windows-10-Mobile-Der-grosse-Vergleich-9806686.html">Windows 10 Mobile</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Windows_10_Funktionen_So_laeuft_das_Upgrade-9600981.html">Windows 10 Update</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Windows_10_TP_im_ersten_Test__mit_grosser_Galerie_-Windows-8-Nachfolger_auf_dem_Pruefstand-8926960.html">Windows 10 im Test</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/ratgeber/Windows-10-Saubere-Neuinstallation-so-geht-s-Windows-10-9777308.html">Windows 10 installieren</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/windows-7">Windows 7</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/computer-technik/betriebssystem-software/windows-8">Windows 8</a></li>
                                    <li>|</li>
                                            <li><a href="http://www.pcwelt.de/produkte/Test__Das_beste_Tablet_mit_Windows_8-Windows_8_und_Windows_RT-7347140.html">Windows Tablet</a></li>
                                    </ol>
    </div>

            <div class="col">
    <div class="heading">
        <div class="header">Service</div>
        <div class="divider lightblue"></div>
    </div>
    <ul>
                                    <li><a href="//www.pcwelt.de/kontakt">Kontakt</a></li>
                                                <li><a href="www.pcwelt.de/deals">Deals</a></li>
                                                <li><a href="http://www.pcwelt.de/mehr/pc-welt-plus">PC-WELT Plus</a></li>
                                                <li><a href="http://mediacenter.idgtechmedia.de/home/ueberblick.php">Media-Daten</a></li>
                                                <li><a href="//www.pcwelt.de/syndikation">Syndication</a></li>
                                                <li><a href="http://magazin.pcwelt.de">PDF-Archiv</a></li>
                                                <li><a href="//www.pcwelt.de/impressum">Impressum</a></li>
                                                <li><a href="http://www.pcwelt.de/mehr/pc-welt-plus">Plus-Digital</a></li>
                                                <li><a href="http://www.pcwelt.de/datenschutz">Datenschutzerklärung</a></li>
                                                <li><a href="http://www.idg.de/datenschutzkodex">Datenschutzkodex</a></li>
                                                <li><a href="http://www.idg.de/portal/informationen-zu-nutzungsbasierter-online-werbung-oba--13282">Nutzerbasierte Werbung</a></li>
                                                <li><a href="//www.pcwelt.de/archiv">Archiv</a></li>
                        </ul>
</div>

            </div>
</div>

        <div class="copy">
        <p>&copy;  IDG Tech Media GmbH - <a href="http://www.interred.de" target="_blank" title="Content Management by InterRed">Content Management</a> by InterRed</p>
    </div>
</footer>
                        </div>
        </div>

        <!-- AD: dfp layer --><div data-idg-sizes="[1,1]" id="ad_layer" class="idgGoogleAdTag layer ad"></div>
        <div id="loader-modal">
            <div class="spinner">
                <div></div>
            </div>
        </div>
                                                        <script src="//www.pcwelt.de/js/linkdb.js"></script>
                                            <script>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</script><script src="/js/adserver_footer.js" type="text/javascript"></script><script async="async" defer type="text/javascript" src="https://widgets.outbrain.com/outbrain.js"></script><div class="OUTBRAIN" data-src="http://www.pcwelt.de/a/kult-serie-unser-kosmos-twitch-startet-tv-marathon,3446536" data-widget-id="TR_1" data-ob-template="PC-Welt.de" ></div><!-- Powerlinks -->
        <script type="text/javascript">
               (function(i,s,o,g){
                       var PLsection = 18;
                       var a=document.createElement('script');
                       var m=document.getElementsByTagName('script')[0];
                       a.async=1;
                       a.src=g + PLsection;
                       m.parentNode.insertBefore(a,m)
                })(window,document,'script','https://adserver.powerlinks.com/serve?id=');
               </script>
        
    </body>
</html>
